<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="UTF-8" />
	<title>Слушател на "Хоризонт" от Русе: Няма паркоместа и тротоар пред блока ми в центъра на града - Общество</title>
	<sc>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="canonical" href="http://bnr.bg/post/100800882/slushatel-na-horizont-ot-ruse-nama-parkomesta-i-trotoar-pred-bloka-mi-v-centara-na-grada" />
	<meta property="og:url" content="http://bnr.bg/post/100800882/slushatel-na-horizont-ot-ruse-nama-parkomesta-i-trotoar-pred-bloka-mi-v-centara-na-grada" />
	<meta name="description" content="Слушател на &quot;Хоризонт&quot;  алармира, че няма паркоместа и тротоар  пред блока му в централната част на Русе. Преди  няколко години, когато площад &quot;Свобода&ldquo; в Русе претърпя основен ремонт, павилионите  за продажба на цветя бяха изместени една пресечка встрани. Това обаче..." />
	<meta property="og:title" content="Слушател на &quot;Хоризонт&quot; от Русе: Няма паркоместа и тротоар пред блока ми в центъра на града" />
	<meta property="og:description" content="Слушател на &quot;Хоризонт&quot;  алармира, че няма паркоместа и тротоар  пред блока му в централната част на Русе. Преди  няколко години, когато площад &quot;Свобода&ldquo; в Русе претърпя основен ремонт, павилионите  за продажба на цветя бяха изместени една пресечка встрани. Това обаче..." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://static.bnr.bg/gallery/27/27f4deb91e3ca577b4b67f9b3e3ceb9f.JPG" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:domain" content="bnr.bg" />
	<meta property="twitter:title" content="Слушател на &quot;Хоризонт&quot; от Русе: Няма паркоместа и тротоар пред блока ми в центъра на града" />
	<meta property="twitter:description" content="Слушател на &quot;Хоризонт&quot;  алармира, че няма паркоместа и тротоар  пред блока му в централната част на Русе. Преди  няколко години, когато площад &quot;Свобода&ldquo; в Русе претърпя основен ремонт, павилионите  за продажба на цветя бяха изместени една пресечка встрани. Това обаче..." />
	<meta property="twitter:image" content="http://static.bnr.bg/gallery/27/27f4deb91e3ca577b4b67f9b3e3ceb9f.JPG" />
	<link rel="stylesheet" type="text/css" href="/css/_5d759aa69d2.css" />
	<script type="text/javascript" >
var _gaq=[['_setAccount', 'UA-47004838-1'],['_trackPageview'],['_trackPageLoadTime']];
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
</head>
<body data-site="">

<div class="wrapper container">
	<div class="header row-fluid">
						<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="hidden-desktop" id="module_18_1">
	<div class="html">
		<div class="hide text-center ios-visible">
	<a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" width="120"></a>
</div>
<div class="hide text-center android-visible">
	<a href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png" width="120"></a>
</div>
<div class="hide text-center windows-visible">
	<a href="http://www.windowsphone.com/en-us/store/app/бнр-българско-национално-радио/902bfb59-9710-4762-a97c-1b6b72cb3fc1" target="_blank"><img src="/img/logos/store/windows.png" width="120"></a>
</div>
	</div>
</div>

							<div class="row-fluid absoluteTop visible-desktop " id="module_18_2">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target=".nav-collapse">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse">
					<div class="absoluteTopWrapper clearfix">
						<ul class="nav navbar-nav absoluteTopMenu">
																				<li class="">
								<a href="/" title="">
									<span>БНР Портал</span>
								</a>
							</li>
																											<li class="">
								<a href="/horizont" title="">
									<span>Програма Хоризонт</span>
								</a>
							</li>
																											<li class="">
								<a href="/hristobotev" title="">
									<span>Програма Христо Ботев</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_18_2_m_370">
																	<li class="">
										<a href="/radiobulgaria" title="">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="">
											Türkçe
										</a>
									</li>
																	<li class=" red">
										<a href="/en/page/24hours" title="">
											24/7 Radio Bulgaria
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="/sofia" title="">
									<span>Радио София</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Регионални радиостанции <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_18_2_m_382">
																	<li class="">
										<a href="/blagoevgrad" title="">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://www.binar.bg/" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class=" last">
								<a href="http://player.bnr.bg" title="" target="_blank">
									<span>БНР Player</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>
$( document ).ready(function() {
$( "#clickme" ).click(function() {
	/*
	if($("#mmenusel").is(":visible")){
		$( "#mmenusel" ).hide();
	}else{
		$( "#mmenusel" ).show();
	}
	*/	
  $( "#topmn" ).slideToggle( "slow", function() {
    
  });
});

});
</script>



<div class="row-fluid hidden-desktop ">
	<div class="nav navbar-nav" style="position: absolute; top: 3px; right: 5px;"><a class="btn btn-navbar btnNavbar " id="clickme" style="color: #555;">ПРОГРАМИ</a></div>

	<div style="display: none;float: right; clear: both;margin-top: 40px;" id="topmn">
					<div class="absoluteTopWrapper clearfix">
						<ul class="rmenun nav navbar-nav absoluteTopMenu">
																				<li class="">
								<a href="/" title="">
									<span>БНР Портал</span>
								</a>
							</li>
																											<li class="">
								<a href="/horizont" title="">
									<span>Програма Хоризонт</span>
								</a>
							</li>
																											<li class="">
								<a href="/hristobotev" title="">
									<span>Програма Христо Ботев</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_18_2_m_370">
																	<li class="">
										<a href="/radiobulgaria" title="">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="">
											Türkçe
										</a>
									</li>
																	<li class=" red">
										<a href="/en/page/24hours" title="">
											24/7 Radio Bulgaria
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="/sofia" title="">
									<span>Радио София</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Регионални радиостанции <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_18_2_m_382">
																	<li class="">
										<a href="/blagoevgrad" title="">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://www.binar.bg/" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class=" last">
								<a href="http://player.bnr.bg" title="" target="_blank">
									<span>БНР Player</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
</div>
						</div>
</div>

					<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class="row-fluid " id="module_19_1">
		<a href="/" class="site_logo">
		<div class="site_logo_inner">
			<img src="/img/logos/bnr.png">
			<span></span>
		</div>
	</a>
	</div>

						</div>
	<div class="span3 ">
									<div class="row-fluid " id="module_19_2">
	<div class="clock" id="clock_module_19_2_37849"
		 data-id="clock_module_19_2_37849"
		 data-time="1487945862000"
		 data-nameofday="Неделя;Понеделник;Вторник;Сряда;Четвъртък;Петък;Събота"
		 data-nameofmonth="януари;февруари;март;април;май;юни;юли;август;септември;октомври;ноември;декември"
		 data-theme="digital"
		 data-format="EEEE, dd MMMM y, HH:mm:ss"
		 	>
	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="hidden-phone text-center" id="module_19_3">
	<div class="html">
		<p>
<a class="aps-web-view" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" style="height: 25px; width: auto;"></a>
<a class="aps-web-view" href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png"  style="height: 37px; width: auto;"></a>
<a class="aps-web-view" href="http://www.windowsphone.com/en-us/store/app/бнр-българско-национално-радио/902bfb59-9710-4762-a97c-1b6b72cb3fc1" target="_blank"><img src="/img/logos/store/windows.png" style="height: 25px; width: auto;"></a>
</p>
	</div>
</div>

						</div>
	<div class="span3  last">
									<div class="row-fluid">
	<div class="search_bar module pull-right" style="width: inherit;">
		<div class="row-fluid">
			
			<form method="GET" class="form form-horizontal pull-right" style="width:100%; text-align:right; margin-bottom:0;" action="/search">
				<div class="input-append row-fluid">
					<input name="q" class="span8" type="text" value="" placeholder="Търсене">
					<input class="btn" class="span4" type="submit" value="Търси"/>
				</div>
				<div style="margin-top:10px;" class="row-fluid">
					<div class="offset1 span11 advanced hidden-phone">
						<a href="/search/advanced">Разширено търсене</a>
					</div>
				</div>
			</form>
		</div>
	</div>
</div>

						</div>
</div>

					<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid " id="module_20_1">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target="#mmenusel" style="position: absolute; top: 3px; left: 5px;">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse" id="mmenusel">
					<div class="mainMenuWrapper clearfix">
						<ul class="nav navbar-nav mainMenu">
																				<li class="mi1 ">
								<a href="/" title="">
									<span>Начало</span>
								</a>
							</li>
																											<li class="mi6  active">
								<a href="/society/list" title="">
									<span>Общество</span>
								</a>
							</li>
																											<li class="mi7 ">
								<a href="/politics/list" title="">
									<span>Политика</span>
								</a>
							</li>
																											<li class="mi3 ">
								<a href="/business/list" title="">
									<span>Икономика</span>
								</a>
							</li>
																											<li class="mi4 ">
								<a href="/culture/list" title="">
									<span>Култура</span>
								</a>
							</li>
																											<li class="mi5 ">
								<a href="/music/list" title="">
									<span>Музика</span>
								</a>
							</li>
																											<li class="mi2 ">
								<a href="/children/list" title="">
									<span>За децата</span>
								</a>
							</li>
																											<li class="mi8 ">
								<a href="/sport/list" title="">
									<span>Спорт</span>
								</a>
							</li>
																											<li class="mi135 ">
								<a href="/aboutbnr" title="">
									<span>За БНР</span>
								</a>
							</li>
																											<li class="mi475  last red">
								<a href="http://player.bnr.bg/" title="" target="_blank">
									<span>Слушай БНР</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

							
						</div>
</div>

			</div>

		<div class="row-fluid">
		<div class="main_container">
										<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid module span12 PostDetails2" id="module_1_1" itemscope itemtype="http://schema.org/Article">
	<div class="row-fluid news">
					
		<div class="news_title">
			<h1 itemprop="name">Слушател на &quot;Хоризонт&quot; от Русе: Няма паркоместа и тротоар пред блока ми в центъра на града</h1>
						<div class="date">
				<span itemprop="datePublished">публикувано на 24.02.17 в 15:32</span> 				<div class="news_authors">
	Автор: 					<a href="/search?author=2024-%D0%90%D1%81%D1%8F+%D0%9F%D0%B5%D0%BD%D1%87%D0%B5%D0%B2%D0%B0+-+%D0%BA%D0%BE%D1%80.+%D0%BD%D0%B0+%D0%91%D0%9D%D0%A0+%D0%B2+%D0%A0%D1%83%D1%81%D0%B5" itemprop="author">Ася Пенчева - кор. на БНР в Русе</a>
					</div>

			</div>



			<div class="news_content clearfix">
								<div class="main_photo" style="width: 50%; float: left; margin: 0 10px 5px 0;">
					<img src="http://static.bnr.bg/gallery/27/27f4deb91e3ca577b4b67f9b3e3ceb9f.JPG"  itemprop="image" />
					<div class="photo_info">
										<div class="source">Снимка: БНР</div>					</div>				</div>
								<span itemprop="articleBody">
					<module id="m98"><div id="jquery_jplayer_5995642" class="jp-jplayer AudioPlayer "></div>
<div id="jp_container_5995642" class="jp-audio jp-player " itemscope itemtype="http://schema.org/AudioObject">
	<input type="hidden" class="jp-file" value="http://82.119.84.123/storage/Horizont/Actualni_2017/24.02 SIGNAL_RUSE.mp3" itemprop="url" />
		<div class="jp-type-single">
		<div class="jp-gui jp-interface pull-left">
			<ul class="jp-controls">
				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
				<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
				<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
				<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
				<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>
			</ul>
			<div class="jp-progress">
				<div class="jp-seek-bar">
					<div class="jp-play-bar"></div>
				</div>
			</div>
			<div class="jp-volume-bar">
				<div class="jp-volume-bar-value"></div>
			</div>
			<div class="jp-time-holder">
				<span class="jp-current-time"></span> /
				<span class="jp-duration"></span>
			</div>
		</div>
		<div class="jp-playlist pull-right">
			<ul style="display: block;">
				<li class="jp-playlist-current">
					<div>
						<span itemprop="name" class="jp-title">Репортаж на Ася Пенчева</span>
											</div>
				</li>
			</ul>
		</div>
		<div class="jp-no-solution">
			<span>Update Required</span>
			To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
		</div>
	</div>
</div>
</module>Слушател на "Хоризонт"  алармира, че<span> няма паркоместа и тротоар  пред блока му в централната част на Русе.</span> Преди  няколко години, когато площад "Свобода“ в Русе претърпя основен ремонт, павилионите  за продажба на цветя бяха изместени една пресечка встрани. Това обаче създаде  неудобства както на търговците, така и за клиентите им. Това се случва на ул. "Хан  Аспарух“ пред едноименния блок. <b>Валентин Зоров </b>разказа за проблема:<br /><br /><p><i>Там има знак, че е забранено паркирането  и е само за живущи – не се спазва. Колите минават пред съседния блок. От тези  коли няма повече от 1-2, които са на живущи. Основно от полицията си  паркират<span> и случайни хора. Химическата  тоалетна я сложиха преди 2,5 години, уж за 1 година. Представете си през лятото  какво е вътре. Тези цветари ги сложиха против нашето желание. Всички си  увеличиха територията, която заемат. Затвориха и детската площадка. Пробвайте  да влезете с количка в детската площадка. Дадени са десетки хиляди лева, а само  наркомани се събират там. Това било частен паркинг. Това не е частен паркинг –  просто няма тротоар. Общината не ни е осигурила тротоар.</span> <br /></i></p><p>По думите му, от две години пише на Общината и оттам му отговарят<span> <i>с клишета</i>.</span> <br /></p><p>Кметът на  Русе <b>Пламен Стоилов </b>посъветва русенци да сигнализират за нередности - да  записват номерата на колите в нарушение, да ги снимат и да ги изпращат в Общината: <br /></p><p><i>В КАТ се обаждаме и този човек се  глобява. За детската площадка трябва да проверя само. Аз минавам редовно оттам,  за да си взема цветя за кабинета. Ще проверя още днес и ще ги махна, ако пак са  я затворили. <br /></i></p><p><i>Те са прави, хората – няма къде да  спират. Това, което ще направим, е този подземен паркинг, който е на залата, ще го пуснем на първи. Там паркоместата са  150, отвън са 75 и фактически около 230 паркоместа ще позволят да извадим коли  от центъра да спират там. <br /></i></p><p><i></i>Още по темата - можете да чуете в звуковия файл.<br /></p>
				</span>
				
			</div>
			<div itemprop="keywords" class="post_keywords">
	<a href="/horizont" class="site_tags">Програма Хоризонт</a> <a href="/horizont/society/list" class="site_tags">Общество</a> <a href="/horizont/horizontzavas/broadcast" class="site_tags">Хоризонт за вас</a> &nbsp;&nbsp;
	</div>


			<div class="post_buttons">
				<span class='st_facebook_hcount' displayText='Facebook'></span>
				<span class='st_googleplus_hcount' displayText='Google +'></span>
				<span class='st_twitter_hcount' displayText='Tweet'></span>
				<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
				<a href="/post/print/100800882/slushatel-na-horizont-ot-ruse-nama-parkomesta-i-trotoar-pred-bloka-mi-v-centara-na-grada" class='btn btn-small printer_icon PrintDoc printHide' title='Отпечатай'><img src="/img/icons/printer.png" alt="print"> Отпечатай</a>
			</div>

				</div>
	</div>
</div>

						</div>
</div>

			<div class="row-fluid row-layout ">
	<div class="span12 ">
									
						</div>
</div>

			<div class="row-fluid row-layout ">
	<div class="span12 ">
			</div>
</div>

			<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid">
	<div class="module span12 module_listing" id="module_4_1">
				<div class="row-fluid module_main_header">
			<div class="span12 module_main_header_title module_listing_header">
				<div class="title">Още от категорията</div>
			</div>
		</div>
				<div class="module_listing_wrapper">
						<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100800926"><img src="http://static.bnr.bg/gallery/41/41d1a453bd1a39f0602114c81c26450a.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100800926">Втори ден полицията издирва близките на 2-годишно момченце</a></h3>
				<p class="content">   Втори ден полицията  издирва близките на 2-годишно момченце.      На детето  е осигурена полицейска закрила и то е  настанено в специализирано заведение.   Детето беше намерено в района на жп  прелеза при ул. „Първа Българска армия“ в София.   От МВР  апелират  хората, които имат информация да се обадят на телефон 112 или в най  близкото управление на..</p>
				<div class="date">
															публикувано на 24.02.17 в 16:14
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100800923"><img src="http://static.bnr.bg/gallery/1d/1db7064f52fc34f32a4d719507e65caf.JPG" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100800923">Започна запълване на дупки по улиците в София</a></h3>
				<p class="content"> Започна запълване на дупки по улиците в София. Заместник-кметът по транспорта  Евгени Крусев  провери ремонта на улица "Боян Магесник" в район "Слатина".       Движението не се спира за текущ ремонт, то ще бъде отклонявано или стеснявано в определени участъци, но това ще зависи от съответната улица.    </p>
				<div class="date">
															публикувано на 24.02.17 в 16:10
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100800917"><img src="http://static.bnr.bg/sites/gallery/pictures/2010/08/21/2010-08-21-013.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100800917">БНР и "Музикаутор" постигнаха споразумение</a></h3>
				<p class="content">       От 1 март 2017 г. в ефира на  програмите на Българското национално радио отново ще звучи музика от репертоара  на "Музикаутор". След направени отстъпки и от двете страни, предстои сключване  на договор между Българското национално радио и сдружението за колективно управление  на авторски права "Музикаутор".      Решението на Управителния съвет на..</p>
				<div class="date">
															публикувано на 24.02.17 в 16:08
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100800907/d-r-polina-miteva-u-nas-nama-izgradena-struktura-za-izvarshvane-na-babrechna-transplantacia-na-dete"><img src="http://static.bnr.bg/gallery/b0/b0578804718f6f15a937b494842b3f20.jpeg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100800907/d-r-polina-miteva-u-nas-nama-izgradena-struktura-za-izvarshvane-na-babrechna-transplantacia-na-dete">Д-р Полина Митева: У нас няма изградена структура за бъбречна трансплантация на деца</a></h3>
				<p class="content">  В България  на този етап няма изградена структура, където да се извършва бъбречна трансплантация  на дете. Това каза за "Хоризонт“ д-р   Полина Митева , детски невролог и началник на отделението по диализа към Специализираната  болница по детски болести “Проф. Иван Митев“ в София. Специалисти,  наблюдаващи екипи има, но, според д-р Митева, те са..</p>
				<div class="date">
					<span class="sound_icon"></span>										публикувано на 24.02.17 в 16:00
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100800714/vladimir-pilosof-ostava-direktor-na-fonda-za-lechenie-na-deca-do-naznachavaneto-na-nov"><img src="http://static.bnr.bg/gallery/4a/4ac6654ed9c55ed4efe189001ac80398.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100800714/vladimir-pilosof-ostava-direktor-na-fonda-za-lechenie-na-deca-do-naznachavaneto-na-nov">Владимир Пилософ ще бъде освободен от длъжност на 6-и март</a></h3>
				<p class="content"> Директорът на Фонда за лечение на деца проф.  Владимир Пилософ  ще бъде освободен от длъжност от 6-и март. Той е подал заявление, което е прието от здравния министър.    Вчера пред "Хоризонт" проф. Пилософ предположи, че ако бъде отстранен, то една от причините ще е случаят с 9-годишния Байрям, одобрен за лечение в чужбина от Обществения съвет. Днес от..</p>
				<div class="date">
															обновено на 24.02.17 в 15:35
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100800721/mz-bolnicite-v-stranata-daljat-nad-500-miliona-leva-kam-dekemvri"><img src="http://static.bnr.bg/gallery/41/41a0803868180e2481834dc5243b56d6.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100800721/mz-bolnicite-v-stranata-daljat-nad-500-miliona-leva-kam-dekemvri">МЗ: Болниците в страната дължат над 500 млн. лева към декември</a></h3>
				<p class="content"> Общо болниците в страната дължат над 500 млн. лева към декември, съобщиха от Министерството на здравеопазването. Задълженията на държавните болници надхвърлят 417 млн. лева, а на общинските - 91 млн. лева. Данните на Министерството показват, че за последното тримесечие на 2016-а дълговете са нараснали с близо 33 млн. лева,  съобщи заместник-министър..</p>
				<div class="date">
															обновено на 24.02.17 в 15:25
				</div>
			</div>
		</div>
			<div class="row-fluid last">
						<div class="span4">
				<a href="/post/100800875/sem-ustanovi-che-vodeshti-na-predavania-sa-ednovremenno-i-kandidati-za-narodni-predstaviteli"><img src="http://static.bnr.bg/gallery/08/0839ccd4b68c522845603f91d09fad1e.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100800875/sem-ustanovi-che-vodeshti-na-predavania-sa-ednovremenno-i-kandidati-za-narodni-predstaviteli">Водещи на предавания са едновременно и кандидати за народни представители</a></h3>
				<p class="content"> В началото на предизборната кампания от Съвета за електронни медии установиха, че водещи на предавания са едновременно и кандидати за народни представители.   Потенциалното смесване на тези роли - политик и журналист, нарушава принципа на равнопоставеност между участниците , пише в позиция на регулаторния орган.   Според СЕМ  всички кандидати трябва да..</p>
				<div class="date">
															публикувано на 24.02.17 в 15:20
				</div>
			</div>
		</div>
	
		</div>
	</div>
</div>

						</div>
</div>

	
					</div>
				<div class="sidebar visible-desktop">
									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_5_1">
	<div class="html">
		<div style="margin-top: 30px;"><a href="http://bnr.bg/izbori2017"><img src="http://static.bnr.bg/gallery/da/daaece81412c568ff40ac381b1ec820b.jpg"></a></div>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid module " id="module_6_1">
		<div class="row-fluid module_main_header">
		<div class="module_main_header_title title">РЕКЛАМА</div>
	</div>
		<div class="html">
		<iframe id='a4020979' name='a4020979' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=ad964b15&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=ad964b15' border='0' alt='' /></a></iframe>

	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_7_1">
	<div class="html">
		<a href="http://detskotobnr.binar.bg/"><img src="http://static.bnr.bg/gallery/3d/3d7e6c26b17069256b4ec433b76c151e.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid">
	<div class="span12 hidden-phone module module_weather">
		<div class="row-fluid module_main_header">
			<div class="module_main_header_title title">ВРЕМЕТО</div>		</div>
		<div class="weather_city">Изберете град:  <a href="javascript:;"><i style="margin-right: 3px;" class="icon icon-arrow-down"></i><span>София</span></a></div>
		<div class="weather_cities hide">
			<ul>
									<li><a href="javascript:;" id="show_weather_city1">Благоевград</a></li>
									<li><a href="javascript:;" id="show_weather_city2">Бургас</a></li>
									<li><a href="javascript:;" id="show_weather_city3">Варна</a></li>
									<li><a href="javascript:;" id="show_weather_city4">Видин</a></li>
									<li><a href="javascript:;" id="show_weather_city5">Враца</a></li>
									<li><a href="javascript:;" id="show_weather_city6">Габрово</a></li>
									<li><a href="javascript:;" id="show_weather_city7">Добрич</a></li>
									<li><a href="javascript:;" id="show_weather_city8">Кърджали</a></li>
									<li><a href="javascript:;" id="show_weather_city9">Кюстендил</a></li>
									<li><a href="javascript:;" id="show_weather_city10">Ловеч</a></li>
									<li><a href="javascript:;" id="show_weather_city11">Монтана</a></li>
									<li><a href="javascript:;" id="show_weather_city12">Пазарджик</a></li>
									<li><a href="javascript:;" id="show_weather_city13">Перник</a></li>
									<li><a href="javascript:;" id="show_weather_city14">Плевен</a></li>
									<li><a href="javascript:;" id="show_weather_city15">Пловдив</a></li>
									<li><a href="javascript:;" id="show_weather_city16">Разград</a></li>
									<li><a href="javascript:;" id="show_weather_city17">Русе</a></li>
									<li><a href="javascript:;" id="show_weather_city18">Силистра</a></li>
									<li><a href="javascript:;" id="show_weather_city19">Сливен</a></li>
									<li><a href="javascript:;" id="show_weather_city20">Смолян</a></li>
									<li><a href="javascript:;" id="show_weather_city21">София</a></li>
									<li><a href="javascript:;" id="show_weather_city22">Стара Загора</a></li>
									<li><a href="javascript:;" id="show_weather_city23">Търговище</a></li>
									<li><a href="javascript:;" id="show_weather_city24">Хасково</a></li>
									<li><a href="javascript:;" id="show_weather_city25">Шумен</a></li>
									<li><a href="javascript:;" id="show_weather_city26">Ямбол</a></li>
									<li><a href="javascript:;" id="show_weather_city27">Велико Търново</a></li>
							</ul>
		</div>
					<div class="weather_forecast_city  show_weather_city1 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 5 | макс: 21
			</div>
					<div class="weather_forecast_city  show_weather_city2 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 8 | макс: 21
			</div>
					<div class="weather_forecast_city  show_weather_city3 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 8 | макс: 21
			</div>
					<div class="weather_forecast_city  show_weather_city4 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 4 | макс: 22
			</div>
					<div class="weather_forecast_city  show_weather_city5 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 10 | макс: 21
			</div>
					<div class="weather_forecast_city  show_weather_city27 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 3 | макс: 19
			</div>
					<div class="weather_forecast_city  show_weather_city6 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 3 | макс: 18
			</div>
					<div class="weather_forecast_city  show_weather_city7 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 6 | макс: 18
			</div>
					<div class="weather_forecast_city  show_weather_city8 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 8 | макс: 19
			</div>
					<div class="weather_forecast_city  show_weather_city9 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: -1 | макс: 20
			</div>
					<div class="weather_forecast_city  show_weather_city10 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 5 | макс: 20
			</div>
					<div class="weather_forecast_city  show_weather_city11 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 8 | макс: 18
			</div>
					<div class="weather_forecast_city  show_weather_city12 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 1 | макс: 22
			</div>
					<div class="weather_forecast_city  show_weather_city13 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 4 | макс: 18
			</div>
					<div class="weather_forecast_city  show_weather_city14 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 8 | макс: 20
			</div>
					<div class="weather_forecast_city  show_weather_city15 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 3 | макс: 22
			</div>
					<div class="weather_forecast_city  show_weather_city16 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 8 | макс: 17
			</div>
					<div class="weather_forecast_city  show_weather_city17 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 7 | макс: 18
			</div>
					<div class="weather_forecast_city  show_weather_city18 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 10 | макс: 17
			</div>
					<div class="weather_forecast_city  show_weather_city19 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 5 | макс: 19
			</div>
					<div class="weather_forecast_city  show_weather_city20 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: -1 | макс: 13
			</div>
					<div class="weather_forecast_city  show_weather_city21 show">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 3 | макс: 18
			</div>
					<div class="weather_forecast_city  show_weather_city22 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 5 | макс: 20
			</div>
					<div class="weather_forecast_city  show_weather_city23 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 6 | макс: 17
			</div>
					<div class="weather_forecast_city  show_weather_city24 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 10 | макс: 18
			</div>
					<div class="weather_forecast_city  show_weather_city25 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 3 | макс: 17
			</div>
					<div class="weather_forecast_city  show_weather_city26 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 4 | макс: 19
			</div>
			</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_9_1">
	<div class="html">
		<a href="http://bnr.bg/prolet" target="_blank"><img src="http://static.bnr.bg/gallery/ef/efc409d325cdb17ae4c02d3c654a77aa.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_10_1">
	<div class="html">
		<a href="http://bnr.bg/horizont/page/muzikant-na-godinata"><img src="http://static.bnr.bg/gallery/ec/eccddbf2a126a86d3428f5546d846cb3.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_11_1">
	<div class="html">
		<a href="http://bnr.bg//post/100758040/programa-horizont-obobshtava-dena-v-novinarski-chas"><img src="http://static.bnr.bg/gallery/92/92fe3b1f5a5ebcd8b56db7268a5e2ad5.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_12_1">
	<div class="html">
		<a href="http://bnr.bg/aboutbnr/page/akcenti-v-programite-na-bnr" target="_blank"><img src="http://static.bnr.bg/gallery/2e/2e67203c598d1abf5cca2baf59bdf273.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid module span12 module_category" id="module_13_1">
			<a href="/euranetplus"><img src="/img/logos/euranet.jpg" alt="euranet+"/></a>
		<div class="row-fluid">
					<div class="row-fluid">
		<h3 style="line-height: 1.1em;"><a href="/euranetplus/post/100800487/poveche-ot-15-triliona-evro-sa-izrazhodvani-za-spasavane-na-bankite-ot-2008-godina-nasam" style="font: 400 22px/26px 'Open Sans', sans-serif;">Повече от 1,5 трилиона евро са изразходвани за спасяване на банките от 2008 година насам</a></h3>
		<p>           От началото на  финансовата криза през 2008 година над трилион и половина евро от парите на  данъкоплатниците са използвани за спасяването на закъсали банки в Европа,..</p>
	</div>
		
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_14_1">
	<div class="html">
		<a href="http://www.appd-bg.org/site/page.php?2" target="_blank"><img src="http://static.bnr.bg/gallery/c2/c2147acd67aa55edd9800b2284c98d87.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_15_1">
	<div class="html">
		<a href="http://bnr.bg/help/list" target="_blank"><img src="http://static.bnr.bg/gallery/b259e2f0da1b5f5b27e5f44b622d8e9d.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid module " id="module_16_1">
		<div class="row-fluid module_main_header">
		<div class="module_main_header_title title">РЕКЛАМА</div>
	</div>
		<div class="html">
		<iframe id='ae778c69' name='ae778c69' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=af2cad28&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE&n=af2cad28' border='0' alt='' /></a></iframe>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_17_1">
	<div class="html">
		<p>
<iframe id='a1e3b052' name='a1e3b052' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=acd633ca&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=acd633ca' border='0' alt='' /></a></iframe>
</p>

	</div>
</div>

						</div>
</div>

						</div>
			</div>
		<div class="footer hidden-phone">
	<div class="footer_column_wrapper">
									<div class="row-fluid row-layout ">
	<div class="span2-4  first">
									<div class="row-fluid footer_logo" id="module_21_1">
			<img src="/img/logos/bnr.png" alt="БЪЛГАРСКО НАЦИОНАЛНО РАДИО®" />
	</div>

							<div class="row-fluid " id="module_21_2">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<ul class="nav">
							<li class=" blue">
					<a href="/aboutbnr/page/contacts" title="" >
					   					   <span>Контакти</span>
					</a>
				</li>
							<li class=" blue">
					<a href="/aboutbnr/page/contacts_en" title="" >
					   					   <span>Contacts</span>
					</a>
				</li>
							<li class="last blue">
					<a href="http://bnr.bg/aboutbnr/rabota-v-BNR/list" title="" >
					   					   <span>Работа в БНР</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4 ">
									<div class="row-fluid " id="module_21_3">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">Радио България</div>			<ul class="nav">
							<li class="">
					<a href="/radiobulgaria" title="" >
					   					   <span>Български</span>
					</a>
				</li>
							<li class="">
					<a href="/en" title="" >
					   					   <span>English</span>
					</a>
				</li>
							<li class="">
					<a href="/de" title="" >
					   					   <span>Deutsch</span>
					</a>
				</li>
							<li class="">
					<a href="/ru" title="" >
					   					   <span>Русский</span>
					</a>
				</li>
							<li class="">
					<a href="/fr" title="" >
					   					   <span>Français</span>
					</a>
				</li>
							<li class="">
					<a href="/es" title="" >
					   					   <span>Español</span>
					</a>
				</li>
							<li class="">
					<a href="/sr" title="" >
					   					   <span>Српски</span>
					</a>
				</li>
							<li class="">
					<a href="/el" title="" >
					   					   <span>Ελληνικά</span>
					</a>
				</li>
							<li class="">
					<a href="/sq" title="" >
					   					   <span>Shqip</span>
					</a>
				</li>
							<li class="last">
					<a href="/tr" title="" >
					   					   <span>Türkçe</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4 ">
									<div class="row-fluid " id="module_21_4">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">Музикална къща</div>			<ul class="nav">
							<li class="">
					<a href="/music" title="" >
					   					   <span>Музикална къща БНР</span>
					</a>
				</li>
							<li class="">
					<a href="/page/zvukozapisni-studia-na-bnr" title="" >
					   					   <span>Звукозаписни студиа на БНР</span>
					</a>
				</li>
							<li class="last">
					<a href="/page/the-sound-recording-studios-of-bnr" title="" >
					   					   <span>The Sound Recording Studios of BNR</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4 ">
									<div class="row-fluid " id="module_21_5">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">За БНР</div>			<ul class="nav">
							<li class="">
					<a href="/aboutbnr/events/list" title="" >
					   					   <span>Събития</span>
					</a>
				</li>
							<li class="">
					<a href="/page/advertisement" title="" >
					   					   <span>Рекламни тарифи</span>
					</a>
				</li>
							<li class="">
					<a href="http://bnr.bg/aboutbnr/page/media_partnership" title="" >
					   					   <span>Медийни партньорства - формуляр</span>
					</a>
				</li>
							<li class="">
					<a href="https://www.youtube.com/channel/UC_2icZG4TqjcoPeeaFiLdAA?sub_confirmation=1" title="" target="_blank">
					   					   <span>БНР Мюзик</span>
					</a>
				</li>
							<li class="">
					<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
					   					   <span>Детското.БНР</span>
					</a>
				</li>
							<li class="">
					<a href="/page/legal" title="" >
					   					   <span>Права за ползване</span>
					</a>
				</li>
							<li class="">
					<a href="/page/privacy" title="" >
					   					   <span>Защита на личните данни</span>
					</a>
				</li>
							<li class="">
					<a href="http://www.profilnakupuvacha.com/1470" title="" target="_blank">
					   					   <span>Профил на купувача</span>
					</a>
				</li>
							<li class="last">
					<a href="/aboutbnr/page/sebra" title="" >
					   					   <span>Прозрачно управление</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4  last">
									<div class="row-fluid " id="module_21_6">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<ul class="nav">
							<li class="last blue">
					<a href="/page/contacts" title="" target="_blank">
					   					   <span>Докладвай за проблем</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

							<div class="row-fluid " id="module_21_7">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">Открийте ни във</div>			<ul class="nav">
							<li class="">
					<a href="https://www.facebook.com/bnradio" title="" target="_blank">
					   <img src="/img/logos/facebook16.png" />					   <span>Facebook</span>
					</a>
				</li>
							<li class="last">
					<a href="#" title="" target="_blank">
					   <img src="/img/logos/twitter16.png" />					   <span>Twitter</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
</div>

						</div>
</div>


<div class="footer visible-phone text-center">
	<a href="?forceFullVersion=1">Към пълната версия</a>
</div>

</div>
<script src="/js/_31749e1817b.js"></script>

<script type="text/javascript">
    window.cookieconsent_options = {"message":"Този уеб сайт използва cookies („бисквитки“), необходими за функционирането му. С използването на сайта вие се съгласявате с употребата на „бисквитки“.","dismiss":"РАЗБРАХ","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

</body>
</html>

