<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="UTF-8" />
	<title>За онова, което хвърчи - Общество</title>
	<sc>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />	<link rel="shortcut icon" href="/favicon.ico" />
	<meta property="og:url" content="http://bnr.bg/post/100805789" />
	<meta name="description" content="Всички знаем, че не всичко, което хвърчи, се яде. Сетим ли се за това, рядко имаме предвид самолетите, а стотиците видове птици, които вече рядко се виждат в небето над нас и много от които човекът е унищожил. За останалите и за бъдещето пред тях ще поговорим с Тихомир Стефанов,..." />
	<meta property="og:title" content="За онова, което хвърчи" />
	<meta property="og:description" content="Всички знаем, че не всичко, което хвърчи, се яде. Сетим ли се за това, рядко имаме предвид самолетите, а стотиците видове птици, които вече рядко се виждат в небето над нас и много от които човекът е унищожил. За останалите и за бъдещето пред тях ще поговорим с Тихомир Стефанов,..." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://static.bnr.bg/gallery/0b/0b67f1df268946d74c3a5062538b247c.jpg" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:domain" content="bnr.bg" />
	<meta property="twitter:title" content="За онова, което хвърчи" />
	<meta property="twitter:description" content="Всички знаем, че не всичко, което хвърчи, се яде. Сетим ли се за това, рядко имаме предвид самолетите, а стотиците видове птици, които вече рядко се виждат в небето над нас и много от които човекът е унищожил. За останалите и за бъдещето пред тях ще поговорим с Тихомир Стефанов,..." />
	<meta property="twitter:image" content="http://static.bnr.bg/gallery/0b/0b67f1df268946d74c3a5062538b247c.jpg" />
	<link rel="stylesheet" type="text/css" href="/css/_5d759aa69d2.css" />
	<script type="text/javascript" >
var _gaq=[['_setAccount', 'UA-47004838-1'],['_trackPageview'],['_trackPageLoadTime']];
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
</head>
<body data-site="">

<div class="wrapper container">
	<div class="header row-fluid">
						<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="hidden-desktop" id="module_17_1">
	<div class="html">
		<div class="hide text-center ios-visible">
	<a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" width="120"></a>
</div>
<div class="hide text-center android-visible">
	<a href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png" width="120"></a>
</div>
<div class="hide text-center windows-visible">
	<a href="http://www.windowsphone.com/en-us/store/app/бнр-българско-национално-радио/902bfb59-9710-4762-a97c-1b6b72cb3fc1" target="_blank"><img src="/img/logos/store/windows.png" width="120"></a>
</div>
	</div>
</div>

							<div class="row-fluid absoluteTop visible-desktop " id="module_17_2">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target=".nav-collapse">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse">
					<div class="absoluteTopWrapper clearfix">
						<ul class="nav navbar-nav absoluteTopMenu">
																				<li class="">
								<a href="/" title="">
									<span>БНР Портал</span>
								</a>
							</li>
																											<li class="">
								<a href="/horizont" title="">
									<span>Програма Хоризонт</span>
								</a>
							</li>
																											<li class="">
								<a href="/hristobotev" title="">
									<span>Програма Христо Ботев</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_17_2_m_370">
																	<li class="">
										<a href="/radiobulgaria" title="">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="">
											Türkçe
										</a>
									</li>
																	<li class=" red">
										<a href="/en/page/24hours" title="">
											24/7 Radio Bulgaria
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="/sofia" title="">
									<span>Радио София</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Регионални радиостанции <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_17_2_m_382">
																	<li class="">
										<a href="/blagoevgrad" title="">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://www.binar.bg/" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class=" last">
								<a href="http://player.bnr.bg" title="" target="_blank">
									<span>БНР Player</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>
$( document ).ready(function() {
$( "#clickme" ).click(function() {
	/*
	if($("#mmenusel").is(":visible")){
		$( "#mmenusel" ).hide();
	}else{
		$( "#mmenusel" ).show();
	}
	*/	
  $( "#topmn" ).slideToggle( "slow", function() {
    
  });
});

});
</script>



<div class="row-fluid hidden-desktop ">
	<div class="nav navbar-nav" style="position: absolute; top: 3px; right: 5px;"><a class="btn btn-navbar btnNavbar " id="clickme" style="color: #555;">ПРОГРАМИ</a></div>

	<div style="display: none;float: right; clear: both;margin-top: 40px;" id="topmn">
					<div class="absoluteTopWrapper clearfix">
						<ul class="rmenun nav navbar-nav absoluteTopMenu">
																				<li class="">
								<a href="/" title="">
									<span>БНР Портал</span>
								</a>
							</li>
																											<li class="">
								<a href="/horizont" title="">
									<span>Програма Хоризонт</span>
								</a>
							</li>
																											<li class="">
								<a href="/hristobotev" title="">
									<span>Програма Христо Ботев</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_17_2_m_370">
																	<li class="">
										<a href="/radiobulgaria" title="">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="">
											Türkçe
										</a>
									</li>
																	<li class=" red">
										<a href="/en/page/24hours" title="">
											24/7 Radio Bulgaria
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="/sofia" title="">
									<span>Радио София</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Регионални радиостанции <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_17_2_m_382">
																	<li class="">
										<a href="/blagoevgrad" title="">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://www.binar.bg/" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class=" last">
								<a href="http://player.bnr.bg" title="" target="_blank">
									<span>БНР Player</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
</div>
						</div>
</div>

					<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class="row-fluid " id="module_18_1">
		<a href="/" class="site_logo">
		<div class="site_logo_inner">
			<img src="/img/logos/bnr.png">
			<span></span>
		</div>
	</a>
	</div>

						</div>
	<div class="span3 ">
									<div class="row-fluid " id="module_18_2">
	<div class="clock" id="clock_module_18_2_85005"
		 data-id="clock_module_18_2_85005"
		 data-time="1489158095000"
		 data-nameofday="Неделя;Понеделник;Вторник;Сряда;Четвъртък;Петък;Събота"
		 data-nameofmonth="януари;февруари;март;април;май;юни;юли;август;септември;октомври;ноември;декември"
		 data-theme="digital"
		 data-format="EEEE, dd MMMM y, HH:mm:ss"
		 	>
	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="hidden-phone text-center" id="module_18_3">
	<div class="html">
		<p>
<a class="aps-web-view" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" style="height: 25px; width: auto;"></a>
<a class="aps-web-view" href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png"  style="height: 37px; width: auto;"></a>
<a class="aps-web-view" href="http://www.windowsphone.com/en-us/store/app/бнр-българско-национално-радио/902bfb59-9710-4762-a97c-1b6b72cb3fc1" target="_blank"><img src="/img/logos/store/windows.png" style="height: 25px; width: auto;"></a>
</p>
	</div>
</div>

						</div>
	<div class="span3  last">
									<div class="row-fluid">
	<div class="search_bar module pull-right" style="width: inherit;">
		<div class="row-fluid">
			
			<form method="GET" class="form form-horizontal pull-right" style="width:100%; text-align:right; margin-bottom:0;" action="/search">
				<div class="input-append row-fluid">
					<input name="q" class="span8" type="text" value="" placeholder="Търсене">
					<input class="btn" class="span4" type="submit" value="Търси"/>
				</div>
				<div style="margin-top:10px;" class="row-fluid">
					<div class="offset1 span11 advanced hidden-phone">
						<a href="/search/advanced">Разширено търсене</a>
					</div>
				</div>
			</form>
		</div>
	</div>
</div>

						</div>
</div>

					<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid " id="module_19_1">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target="#mmenusel" style="position: absolute; top: 3px; left: 5px;">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse" id="mmenusel">
					<div class="mainMenuWrapper clearfix">
						<ul class="nav navbar-nav mainMenu">
																				<li class="mi1 ">
								<a href="/" title="">
									<span>Начало</span>
								</a>
							</li>
																											<li class="mi6  active">
								<a href="/society/list" title="">
									<span>Общество</span>
								</a>
							</li>
																											<li class="mi7 ">
								<a href="/politics/list" title="">
									<span>Политика</span>
								</a>
							</li>
																											<li class="mi3 ">
								<a href="/business/list" title="">
									<span>Икономика</span>
								</a>
							</li>
																											<li class="mi4 ">
								<a href="/culture/list" title="">
									<span>Култура</span>
								</a>
							</li>
																											<li class="mi5 ">
								<a href="/music/list" title="">
									<span>Музика</span>
								</a>
							</li>
																											<li class="mi2 ">
								<a href="/children/list" title="">
									<span>За децата</span>
								</a>
							</li>
																											<li class="mi8 ">
								<a href="/sport/list" title="">
									<span>Спорт</span>
								</a>
							</li>
																											<li class="mi135 ">
								<a href="/aboutbnr" title="">
									<span>За БНР</span>
								</a>
							</li>
																											<li class="mi475  last red">
								<a href="http://player.bnr.bg/" title="" target="_blank">
									<span>Слушай БНР</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

							
						</div>
</div>

			</div>

		<div class="row-fluid">
		<div class="main_container">
										<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid">
	<div class="module span12" id="module_1_1" itemscope itemtype="http://schema.org/Article">
		<div class="row-fluid news">
									<div class="news_title">
				<h1 itemprop="name">За онова, което хвърчи</h1>
								<div class="row-fluid">
					<span class="date">
						<span itemprop="datePublished">публикувано на 10.03.17 в 16:35</span> 					</span>
					<div class="news_authors">
	Автор: 					<a href="/search?author=231-%D0%94%D0%B8%D0%BC%D0%B8%D1%82%D1%8A%D1%80+%D0%91%D0%B5%D0%B6%D0%B0%D0%BD%D1%81%D0%BA%D0%B8+%D0%B8+%D0%9B%D1%8E%D0%B1%D0%BE%D0%BC%D0%B8%D1%80+%D0%9C%D0%B5%D1%82%D0%BE%D0%B4%D0%B8%D0%B5%D0%B2" itemprop="author">Димитър Бежански и Любомир Методиев</a>
					</div>

				</div>
			</div>

						<div class="main_photo printHide" style="width: 100%">
				<img src="http://static.bnr.bg/gallery/0b/0b67f1df268946d74c3a5062538b247c.jpg" style="width: 100%" itemprop="image" />
				<div class="photo_info">
										<div class="source">БГНЕС</div>				</div>
			</div>
						<div class="news_content" itemprop="articleBody">
				<p>Всички знаем, че не всичко, което хвърчи, се яде. Сетим ли се за това, рядко имаме предвид самолетите, а стотиците видове птици, които вече рядко се виждат в небето над нас и много от които човекът е унищожил. За останалите и за бъдещето пред тях ще поговорим с Тихомир Стефанов, орнитолог от Националния природонаучен музей в София.<br /></p><module id="m193"><div id="jquery_jplayer_509319" class="jp-jplayer AudioPlayer "></div>
<div id="jp_container_509319" class="jp-audio jp-player " itemscope itemtype="http://schema.org/AudioObject">
	<input type="hidden" class="jp-file" value="http://82.119.84.123/storage/HristoBotev/Ribar_lovetz/170310_Tihomir_Stefanov_orintolog.mp3" itemprop="url" />
		<div class="jp-type-single">
		<div class="jp-gui jp-interface pull-left">
			<ul class="jp-controls">
				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
				<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
				<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
				<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
				<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>
			</ul>
			<div class="jp-progress">
				<div class="jp-seek-bar">
					<div class="jp-play-bar"></div>
				</div>
			</div>
			<div class="jp-volume-bar">
				<div class="jp-volume-bar-value"></div>
			</div>
			<div class="jp-time-holder">
				<span class="jp-current-time"></span> /
				<span class="jp-duration"></span>
			</div>
		</div>
		<div class="jp-playlist pull-right">
			<ul style="display: block;">
				<li class="jp-playlist-current">
					<div>
						<span itemprop="name" class="jp-title">Чуйте предаването</span>
											</div>
				</li>
			</ul>
		</div>
		<div class="jp-no-solution">
			<span>Update Required</span>
			To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
		</div>
	</div>
</div>
</module><br /><br />
			</div>
			
			<div itemprop="keywords" class="post_keywords">
	<a href="/hristobotev" class="site_tags">Програма Христо Ботев</a> <a href="/hristobotev/knowledge/list" class="site_tags">Познание</a> <a href="/hristobotev/fisherman/broadcast" class="site_tags">И рибар съм, и ловец съм (Ефир приключение)</a> &nbsp;&nbsp;
	<a href="/search?q=птици" class="post_tags">птици</a> </div>

			<div class="post_buttons">
				<span class='st_facebook_hcount' displayText='Facebook'></span>
				<span class='st_googleplus_hcount' displayText='Google +'></span>
				<span class='st_twitter_hcount' displayText='Tweet'></span>
				<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
				<span class='st_email_hcount' displayText='Email'></span>
				<a href="/post/print/100805789" class='btn btn-small printer_icon printHide' title='Отпечатай'><img src="/img/icons/printer.png" alt="print"> Отпечатай</a>
			</div>

			
		</div>
	</div>
</div>

						</div>
</div>

			<div class="row-fluid row-layout ">
	<div class="span12 ">
									
						</div>
</div>

			<div class="row-fluid row-layout ">
	<div class="span12 ">
			</div>
</div>

			<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid">
	<div class="module span12 module_listing" id="module_4_1">
				<div class="row-fluid module_main_header">
			<div class="span12 module_main_header_title module_listing_header">
				<div class="title">Още от категорията</div>
			</div>
		</div>
				<div class="module_listing_wrapper">
						<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100806248/iniciativa-razkrasi-megdana-na-selo-kiselchovo"><img src="http://static.bnr.bg/gallery/9b/9b77886b2c9dd0d6ce0025230fb42e69.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100806248/iniciativa-razkrasi-megdana-na-selo-kiselchovo">Сдружение "Артел 13" организира инициатива "Разкраси мегдана на село Киселчово"</a></h3>
				<p class="content">            Ако имате свободно време от 19 до 23 април, можете да се  запътите към Родопите и да помогнете на едно село. То се казва Киселчово. С  помощта на над 60 доброволци Сдружение "Артел 13“ е изградило в селото арт  център, който вече официално е отворил врати. Той събира хора на изкуството,  любители на занаятите и мераклиите, които искат да научат..</p>
				<div class="date">
					<span class="sound_icon"></span>										публикувано на 10.03.17 в 16:39
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100806244/m-manolova-do-dve-sedmici-shte-stane-fakt-parvata-dostavka-na-dareni-hrani-bez-dds-za-socialno-slabi"><img src="http://static.bnr.bg/gallery/f8/f8ebcc7942a07e3461d464a720ae1f03.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100806244/m-manolova-do-dve-sedmici-shte-stane-fakt-parvata-dostavka-na-dareni-hrani-bez-dds-za-socialno-slabi">М. Манолова: До две седмици ще стане факт първата доставка на дарени храни без ДДС за социално слаби</a></h3>
				<p class="content">  Първата доставка на дарени храни без ДДС за социално слаби ще стане факт до две седмици, съобщи омбудсманът  Мая Манолова .     В този срок министерствата ще подготвят наредби, за да започне да функционира на практика законът, който освобождава дарените храни с изтичащ срок на годност от ДДС.      Министерството на земеделието е готово и е обявило..</p>
				<div class="date">
					<span class="sound_icon"></span>										публикувано на 10.03.17 в 16:35
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100806226/veche-sa-zaaveni-nad-3000-imena-za-registraciata-na-domeini-na-kirilica"><img src="http://static.bnr.bg/gallery/14/14a50e25e583c3f7a275183621cc267f.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100806226/veche-sa-zaaveni-nad-3000-imena-za-registraciata-na-domeini-na-kirilica">Вече са заявени над 3000 имена за регистрация на домейни на кирилица</a></h3>
				<p class="content">  За по-малко от месец от старта на регистрацията на домейни  на кирилица.бг вече са заявени над 3000 имена.    Смятаме, че интересът е голям и подходящ за нашата българска  общност. Това каза в интервю за предаването "Хоризонт за вас"   Драгомир Славов , председател на  Управителния съвет на Имена.бг:    Винаги има хора, които искат да заявят или да се..</p>
				<div class="date">
					<span class="sound_icon"></span>										публикувано на 10.03.17 в 16:19
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100806009/petima-dushi-zaginaha-sled-kato-helikopter-za-gasene-na-pojari-se-razbi-v-istanbul"><img src="http://static.bnr.bg/gallery/e8/e815f0942c5a30a8cde6c087961b7b6e.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100806009/petima-dushi-zaginaha-sled-kato-helikopter-za-gasene-na-pojari-se-razbi-v-istanbul">Петима души загинаха, след като хеликоптер се разби в Истанбул</a></h3>
				<p class="content">   Хеликоптер се разби в квартал  "Бююкчекмедже" край Истанбул, близо да магистралата за Одрин. Валията на Истанбул   Васип Шахин  съобщи, че петима души са загинали. Хеликоптерът   е превозвал ръководители и гости на холдинга  "Едзаджъбашъ", водещата в   лекарствената индустрия фирма на Турция, съобщиха от компанията. В   машината пътували седем души,..</p>
				<div class="date">
															обновено на 10.03.17 в 15:27
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100806147/harizma"><img src="http://static.bnr.bg/gallery/30/30680191f71f3b2cd133f79826fa3eca.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100806147/harizma">Как да се сдобием с харизма</a></h3>
				<p class="content">     "Митът за харизмата" е книга на известната авторка и лектор Оливия Кабейн, която всеки, който иска да се сдобие с харизма, трябва непременно да прочете. Това посъветва  Десилава Добрева  от издателския екип в ефира на "Хоризонт":  "Митът за харизмата" е много специална книга за нас. Тя е интригуваща, разбираема, с много практични и полезни съвети и..</p>
				<div class="date">
					<span class="sound_icon"></span>										публикувано на 10.03.17 в 14:43
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100806146/obshtina-svishtov-napravi-trauren-kat-za-pisatela-georgi-danailov"><img src="http://static.bnr.bg/gallery/0e/0efbad909b81a6a13db594d7526a2312.jpg" alt="Георги Данаилов" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100806146/obshtina-svishtov-napravi-trauren-kat-za-pisatela-georgi-danailov">Община Свищов направи траурен кът за писателя Георги Данаилов</a></h3>
				<p class="content"> Община Свищов направи траурен кът, в който гражданите могат да споделят спомени и изкажат съболезнования за кончината на писателя  Георги Данаилов . Драматургът, който почина на 81-годишна възраст, е потомък на известен свищовски род.    Съболезнователната книга е поставена във фоайето на Община Свищов. Писателят Георги Данаилов е почетен гражданин на..</p>
				<div class="date">
															публикувано на 10.03.17 в 14:40
				</div>
			</div>
		</div>
			<div class="row-fluid last">
						<div class="span4">
				<a href="/post/100806138/v-general-toshevo-obshtinskiat-savet-prie-deklaracia-v-zashtita-na-raionnata-prokuratura-v-obshtinata"><img src="http://static.bnr.bg/gallery/f3/f30b2bec53a1ead7a7b533a3da00eb7d.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100806138/v-general-toshevo-obshtinskiat-savet-prie-deklaracia-v-zashtita-na-raionnata-prokuratura-v-obshtinata">Общинският съвет в Генерал Тошево прие декларация в защита на Районната прокуратура в общината</a></h3>
				<p class="content"> Общинският съвет на Генерал Тошево прие декларация в защита на Районната прокуратура в общината. Поводът - предвижданите промени в съдебната карта на България.  Според общинските съветници на Генерал Тошево промяната на съдебната карта в страната не бива да засегне съществуването на Районната прокуратура в общината като самостоятелна административна..</p>
				<div class="date">
															публикувано на 10.03.17 в 14:31
				</div>
			</div>
		</div>
	
		</div>
	</div>
</div>

						</div>
</div>

	
					</div>
				<div class="sidebar visible-desktop">
									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_5_1">
	<div class="html">
		<div style="margin-top: 30px;"><a href="http://bnr.bg/izbori2017"><img src="http://static.bnr.bg/gallery/da/daaece81412c568ff40ac381b1ec820b.jpg"></a></div>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid module " id="module_6_1">
		<div class="row-fluid module_main_header">
		<div class="module_main_header_title title">РЕКЛАМА</div>
	</div>
		<div class="html">
		<iframe id='a4020979' name='a4020979' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=ad964b15&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=ad964b15' border='0' alt='' /></a></iframe>

	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_7_1">
	<div class="html">
		<a href="http://detskotobnr.binar.bg/"><img src="http://static.bnr.bg/gallery/3d/3d7e6c26b17069256b4ec433b76c151e.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid">
	<div class="span12 hidden-phone module module_weather">
		<div class="row-fluid module_main_header">
			<div class="module_main_header_title title">ВРЕМЕТО</div>		</div>
		<div class="weather_city">Изберете град:  <a href="javascript:;"><i style="margin-right: 3px;" class="icon icon-arrow-down"></i><span>София</span></a></div>
		<div class="weather_cities hide">
			<ul>
									<li><a href="javascript:;" id="show_weather_city1">Благоевград</a></li>
									<li><a href="javascript:;" id="show_weather_city2">Бургас</a></li>
									<li><a href="javascript:;" id="show_weather_city3">Варна</a></li>
									<li><a href="javascript:;" id="show_weather_city4">Видин</a></li>
									<li><a href="javascript:;" id="show_weather_city5">Враца</a></li>
									<li><a href="javascript:;" id="show_weather_city6">Габрово</a></li>
									<li><a href="javascript:;" id="show_weather_city7">Добрич</a></li>
									<li><a href="javascript:;" id="show_weather_city8">Кърджали</a></li>
									<li><a href="javascript:;" id="show_weather_city9">Кюстендил</a></li>
									<li><a href="javascript:;" id="show_weather_city10">Ловеч</a></li>
									<li><a href="javascript:;" id="show_weather_city11">Монтана</a></li>
									<li><a href="javascript:;" id="show_weather_city12">Пазарджик</a></li>
									<li><a href="javascript:;" id="show_weather_city13">Перник</a></li>
									<li><a href="javascript:;" id="show_weather_city14">Плевен</a></li>
									<li><a href="javascript:;" id="show_weather_city15">Пловдив</a></li>
									<li><a href="javascript:;" id="show_weather_city16">Разград</a></li>
									<li><a href="javascript:;" id="show_weather_city17">Русе</a></li>
									<li><a href="javascript:;" id="show_weather_city18">Силистра</a></li>
									<li><a href="javascript:;" id="show_weather_city19">Сливен</a></li>
									<li><a href="javascript:;" id="show_weather_city20">Смолян</a></li>
									<li><a href="javascript:;" id="show_weather_city21">София</a></li>
									<li><a href="javascript:;" id="show_weather_city22">Стара Загора</a></li>
									<li><a href="javascript:;" id="show_weather_city23">Търговище</a></li>
									<li><a href="javascript:;" id="show_weather_city24">Хасково</a></li>
									<li><a href="javascript:;" id="show_weather_city25">Шумен</a></li>
									<li><a href="javascript:;" id="show_weather_city26">Ямбол</a></li>
									<li><a href="javascript:;" id="show_weather_city27">Велико Търново</a></li>
							</ul>
		</div>
					<div class="weather_forecast_city  show_weather_city1 hide">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 4 | макс: 8
			</div>
					<div class="weather_forecast_city  show_weather_city2 hide">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 5 | макс: 9
			</div>
					<div class="weather_forecast_city  show_weather_city3 hide">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 5 | макс: 8
			</div>
					<div class="weather_forecast_city  show_weather_city4 hide">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 2 | макс: 10
			</div>
					<div class="weather_forecast_city  show_weather_city5 hide">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 3 | макс: 8
			</div>
					<div class="weather_forecast_city  show_weather_city27 hide">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 5 | макс: 6
			</div>
					<div class="weather_forecast_city  show_weather_city6 hide">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 3 | макс: 5
			</div>
					<div class="weather_forecast_city  show_weather_city7 hide">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 3 | макс: 8
			</div>
					<div class="weather_forecast_city  show_weather_city8 hide">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 5 | макс: 7
			</div>
					<div class="weather_forecast_city  show_weather_city9 hide">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 2 | макс: 8
			</div>
					<div class="weather_forecast_city  show_weather_city10 hide">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 3 | макс: 7
			</div>
					<div class="weather_forecast_city  show_weather_city11 hide">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 2 | макс: 8
			</div>
					<div class="weather_forecast_city  show_weather_city12 hide">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 6 | макс: 7
			</div>
					<div class="weather_forecast_city  show_weather_city13 hide">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 2 | макс: 5
			</div>
					<div class="weather_forecast_city  show_weather_city14 hide">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 4 | макс: 8
			</div>
					<div class="weather_forecast_city  show_weather_city15 hide">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 7 | макс: 8
			</div>
					<div class="weather_forecast_city  show_weather_city16 hide">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 2 | макс: 7
			</div>
					<div class="weather_forecast_city  show_weather_city17 hide">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 3 | макс: 8
			</div>
					<div class="weather_forecast_city  show_weather_city18 hide">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 4 | макс: 8
			</div>
					<div class="weather_forecast_city  show_weather_city19 hide">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 6 | макс: 9
			</div>
					<div class="weather_forecast_city  show_weather_city20 hide">
				<img src="/modules/weather/img/tick/Symbol13.png" width="32" height="32" align="left" />
								Дъжд / Сняг<br />
				мин: 1 | макс: 4
			</div>
					<div class="weather_forecast_city  show_weather_city21 show">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 3 | макс: 6
			</div>
					<div class="weather_forecast_city  show_weather_city22 hide">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 6 | макс: 9
			</div>
					<div class="weather_forecast_city  show_weather_city23 hide">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 2 | макс: 7
			</div>
					<div class="weather_forecast_city  show_weather_city24 hide">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 6 | макс: 8
			</div>
					<div class="weather_forecast_city  show_weather_city25 hide">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 4 | макс: 8
			</div>
					<div class="weather_forecast_city  show_weather_city26 hide">
				<img src="/modules/weather/img/tick/Symbol10.png" width="32" height="32" align="left" />
								Дъжд<br />
				мин: 6 | макс: 8
			</div>
			</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_9_1">
	<div class="html">
		<a href="http://bnr.bg/prolet" target="_blank"><img src="http://static.bnr.bg/gallery/14/14a720d0b3fb100554beaabb434f86ac.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_10_1">
	<div class="html">
		<a href="http://bnr.bg//post/100758040/programa-horizont-obobshtava-dena-v-novinarski-chas"><img src="http://static.bnr.bg/gallery/92/92fe3b1f5a5ebcd8b56db7268a5e2ad5.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_11_1">
	<div class="html">
		<a href="http://bnr.bg/aboutbnr/page/akcenti-v-programite-na-bnr" target="_blank"><img src="http://static.bnr.bg/gallery/2e/2e67203c598d1abf5cca2baf59bdf273.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_12_1">
	<div class="html">
		<a href="http://bnr.bg/euranetplus" target="_blank"><img src="http://static.bnr.bg/gallery/76/7634b749d7597ee59f29456736459e38.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_13_1">
	<div class="html">
		<a href="http://www.appd-bg.org/site/page.php?2" target="_blank"><img src="http://static.bnr.bg/gallery/c2/c2147acd67aa55edd9800b2284c98d87.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_14_1">
	<div class="html">
		<a href="http://bnr.bg/help/list" target="_blank"><img src="http://static.bnr.bg/gallery/b259e2f0da1b5f5b27e5f44b622d8e9d.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid module " id="module_15_1">
		<div class="row-fluid module_main_header">
		<div class="module_main_header_title title">РЕКЛАМА</div>
	</div>
		<div class="html">
		<iframe id='ae778c69' name='ae778c69' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=af2cad28&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE&n=af2cad28' border='0' alt='' /></a></iframe>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_16_1">
	<div class="html">
		<p>
<iframe id='a1e3b052' name='a1e3b052' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=acd633ca&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=acd633ca' border='0' alt='' /></a></iframe>
</p>

	</div>
</div>

						</div>
</div>

						</div>
			</div>
		<div class="footer hidden-phone">
	<div class="footer_column_wrapper">
									<div class="row-fluid row-layout ">
	<div class="span2-4  first">
									<div class="row-fluid footer_logo" id="module_20_1">
			<img src="/img/logos/bnr.png" alt="БЪЛГАРСКО НАЦИОНАЛНО РАДИО®" />
	</div>

							<div class="row-fluid " id="module_20_2">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<ul class="nav">
							<li class=" blue">
					<a href="/aboutbnr/page/contacts" title="" >
					   					   <span>Контакти</span>
					</a>
				</li>
							<li class=" blue">
					<a href="/aboutbnr/page/contacts_en" title="" >
					   					   <span>Contacts</span>
					</a>
				</li>
							<li class="last blue">
					<a href="http://bnr.bg/aboutbnr/rabota-v-BNR/list" title="" >
					   					   <span>Работа в БНР</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4 ">
									<div class="row-fluid " id="module_20_3">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">Радио България</div>			<ul class="nav">
							<li class="">
					<a href="/radiobulgaria" title="" >
					   					   <span>Български</span>
					</a>
				</li>
							<li class="">
					<a href="/en" title="" >
					   					   <span>English</span>
					</a>
				</li>
							<li class="">
					<a href="/de" title="" >
					   					   <span>Deutsch</span>
					</a>
				</li>
							<li class="">
					<a href="/ru" title="" >
					   					   <span>Русский</span>
					</a>
				</li>
							<li class="">
					<a href="/fr" title="" >
					   					   <span>Français</span>
					</a>
				</li>
							<li class="">
					<a href="/es" title="" >
					   					   <span>Español</span>
					</a>
				</li>
							<li class="">
					<a href="/sr" title="" >
					   					   <span>Српски</span>
					</a>
				</li>
							<li class="">
					<a href="/el" title="" >
					   					   <span>Ελληνικά</span>
					</a>
				</li>
							<li class="">
					<a href="/sq" title="" >
					   					   <span>Shqip</span>
					</a>
				</li>
							<li class="last">
					<a href="/tr" title="" >
					   					   <span>Türkçe</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4 ">
									<div class="row-fluid " id="module_20_4">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">Музикална къща</div>			<ul class="nav">
							<li class="">
					<a href="/music" title="" >
					   					   <span>Музикална къща БНР</span>
					</a>
				</li>
							<li class="">
					<a href="/page/zvukozapisni-studia-na-bnr" title="" >
					   					   <span>Звукозаписни студиа на БНР</span>
					</a>
				</li>
							<li class="last">
					<a href="/page/the-sound-recording-studios-of-bnr" title="" >
					   					   <span>The Sound Recording Studios of BNR</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4 ">
									<div class="row-fluid " id="module_20_5">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">За БНР</div>			<ul class="nav">
							<li class="">
					<a href="/aboutbnr/events/list" title="" >
					   					   <span>Събития</span>
					</a>
				</li>
							<li class="">
					<a href="/page/advertisement" title="" >
					   					   <span>Рекламни тарифи</span>
					</a>
				</li>
							<li class="">
					<a href="http://bnr.bg/aboutbnr/page/media_partnership" title="" >
					   					   <span>Медийни партньорства - формуляр</span>
					</a>
				</li>
							<li class="">
					<a href="https://www.youtube.com/channel/UC_2icZG4TqjcoPeeaFiLdAA?sub_confirmation=1" title="" target="_blank">
					   					   <span>БНР Мюзик</span>
					</a>
				</li>
							<li class="">
					<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
					   					   <span>Детското.БНР</span>
					</a>
				</li>
							<li class="">
					<a href="/page/legal" title="" >
					   					   <span>Права за ползване</span>
					</a>
				</li>
							<li class="">
					<a href="/page/privacy" title="" >
					   					   <span>Защита на личните данни</span>
					</a>
				</li>
							<li class="">
					<a href="http://www.profilnakupuvacha.com/1470" title="" target="_blank">
					   					   <span>Профил на купувача</span>
					</a>
				</li>
							<li class="last">
					<a href="/aboutbnr/page/sebra" title="" >
					   					   <span>Прозрачно управление</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4  last">
									<div class="row-fluid " id="module_20_6">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<ul class="nav">
							<li class="last blue">
					<a href="/page/contacts" title="" target="_blank">
					   					   <span>Докладвай за проблем</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

							<div class="row-fluid " id="module_20_7">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">Открийте ни във</div>			<ul class="nav">
							<li class="">
					<a href="https://www.facebook.com/bnradio" title="" target="_blank">
					   <img src="/img/logos/facebook16.png" />					   <span>Facebook</span>
					</a>
				</li>
							<li class="last">
					<a href="#" title="" target="_blank">
					   <img src="/img/logos/twitter16.png" />					   <span>Twitter</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
</div>

						</div>
</div>


<div class="footer visible-phone text-center">
	<a href="?forceFullVersion=1">Към пълната версия</a>
</div>

</div>
<script src="/js/_31749e1817b.js"></script>

<script type="text/javascript">
    window.cookieconsent_options = {"message":"Този уеб сайт използва cookies („бисквитки“), необходими за функционирането му. С използването на сайта вие се съгласявате с употребата на „бисквитки“.","dismiss":"РАЗБРАХ","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

</body>
</html>

