<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="UTF-8" />
	<title>Кой прави войната? - Култура</title>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5W684PP');</script>
<!-- End Google Tag Manager -->


	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="canonical" href="http://bnr.bg/post/100846866/koi-pravi-voinata" />
	<meta property="og:url" content="http://bnr.bg/post/100846866/koi-pravi-voinata" />
	<meta name="description" content="Тази неделя &bdquo;Радиотеатър след полунощ&ldquo; ви предлага да чуете &bdquo;Делириум за двама&ldquo; &ndash; пиеса от Йожен Йонеско в изпълнението на великолепните Татяна Лолова и Ицках Финци. Както всяка пиеса на абсурда, и тази няма еднозначно послание. Двамата герои са в непрекъснат..." />
	<meta property="og:title" content="Кой прави войната?" />
	<meta property="og:description" content="Тази неделя &bdquo;Радиотеатър след полунощ&ldquo; ви предлага да чуете &bdquo;Делириум за двама&ldquo; &ndash; пиеса от Йожен Йонеско в изпълнението на великолепните Татяна Лолова и Ицках Финци. Както всяка пиеса на абсурда, и тази няма еднозначно послание. Двамата герои са в непрекъснат..." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://static.bnr.bg/gallery/c3/c34fd61f51b1b65448fd070af3810b25.jpg" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:domain" content="bnr.bg" />
	<meta property="twitter:title" content="Кой прави войната?" />
	<meta property="twitter:description" content="Тази неделя &bdquo;Радиотеатър след полунощ&ldquo; ви предлага да чуете &bdquo;Делириум за двама&ldquo; &ndash; пиеса от Йожен Йонеско в изпълнението на великолепните Татяна Лолова и Ицках Финци. Както всяка пиеса на абсурда, и тази няма еднозначно послание. Двамата герои са в непрекъснат..." />
	<meta property="twitter:image" content="http://static.bnr.bg/gallery/c3/c34fd61f51b1b65448fd070af3810b25.jpg" />
	<link rel="stylesheet" type="text/css" href="/css/_c8baa8777eb.css" />
	<script type="text/javascript" >
var _gaq=[['_setAccount', 'UA-47004838-1'],['_trackPageview'],['_trackPageLoadTime']];
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<script src="/cp.js" async charset="utf-8"></script>
</head>
<body data-site="">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W684PP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="wrapper container">
	<div class="header row-fluid">
						<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="hidden-desktop" id="module_14_1">
	<div class="html">
		<div class="hide text-center ios-visible">
	<a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" width="120"></a>
</div>
<div class="hide text-center android-visible">
	<a href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png" width="120"></a>
</div>
<div class="hide text-center windows-visible">
	<a href="http://www.windowsphone.com/en-us/store/app/бнр-българско-национално-радио/902bfb59-9710-4762-a97c-1b6b72cb3fc1" target="_blank"><img src="/img/logos/store/windows.png" width="120"></a>
</div>
	</div>
</div>

							<div class="row-fluid absoluteTop visible-desktop " id="module_14_2">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target=".nav-collapse">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse">
					<div class="absoluteTopWrapper clearfix">
						<ul class="nav navbar-nav absoluteTopMenu">
																				<li class="">
								<a href="/" title="">
									<span>БНР Портал</span>
								</a>
							</li>
																											<li class="">
								<a href="/horizont" title="">
									<span>Програма Хоризонт</span>
								</a>
							</li>
																											<li class="">
								<a href="/hristobotev" title="">
									<span>Програма Христо Ботев</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_14_2_m_370">
																	<li class="">
										<a href="/radiobulgaria" title="">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="">
											Türkçe
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="/sofia" title="">
									<span>Радио София</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Регионални радиостанции <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_14_2_m_382">
																	<li class="">
										<a href="/blagoevgrad" title="">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://www.binar.bg/" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class="">
								<a href="http://player.bnr.bg" title="" target="_blank">
									<span>БНР Player</span>
								</a>
							</li>
																											<li class=" last">
								<a href="/music" title="">
									<span>Музикална къща</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>
$( document ).ready(function() {
$( "#clickme" ).click(function() {
	/*
	if($("#mmenusel").is(":visible")){
		$( "#mmenusel" ).hide();
	}else{
		$( "#mmenusel" ).show();
	}
	*/	
  $( "#topmn" ).slideToggle( "slow", function() {
    
  });
});

});
</script>



<div class="row-fluid hidden-desktop ">
	<div class="nav navbar-nav" style="position: absolute; top: 3px; right: 5px;"><a class="btn btn-navbar btnNavbar " id="clickme" style="color: #555;">ПРОГРАМИ</a></div>

	<div style="display: none;float: right; clear: both;margin-top: 40px;" id="topmn">
					<div class="absoluteTopWrapper clearfix">
						<ul class="rmenun nav navbar-nav absoluteTopMenu">
																				<li class="">
								<a href="/" title="">
									<span>БНР Портал</span>
								</a>
							</li>
																											<li class="">
								<a href="/horizont" title="">
									<span>Програма Хоризонт</span>
								</a>
							</li>
																											<li class="">
								<a href="/hristobotev" title="">
									<span>Програма Христо Ботев</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_14_2_m_370">
																	<li class="">
										<a href="/radiobulgaria" title="">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="">
											Türkçe
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="/sofia" title="">
									<span>Радио София</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Регионални радиостанции <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_14_2_m_382">
																	<li class="">
										<a href="/blagoevgrad" title="">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://www.binar.bg/" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class="">
								<a href="http://player.bnr.bg" title="" target="_blank">
									<span>БНР Player</span>
								</a>
							</li>
																											<li class=" last">
								<a href="/music" title="">
									<span>Музикална къща</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
</div>
						</div>
</div>

					<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class="row-fluid " id="module_15_1">
		<a href="/" class="site_logo">
		<div class="site_logo_inner">
			<img src="/img/logos/bnr.png">
			<span></span>
		</div>
	</a>
	</div>

						</div>
	<div class="span3 ">
									<div class="row-fluid " id="module_15_2">
	<div class="clock" id="clock_module_15_2_79218"
		 data-id="clock_module_15_2_79218"
		 data-time="1499493457000"
		 data-nameofday="Неделя;Понеделник;Вторник;Сряда;Четвъртък;Петък;Събота"
		 data-nameofmonth="януари;февруари;март;април;май;юни;юли;август;септември;октомври;ноември;декември"
		 data-theme="digital"
		 data-format="EEEE, dd MMMM y, HH:mm:ss"
		 	>
	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="hidden-phone text-center" id="module_15_3">
	<div class="html">
		<p>
<a class="aps-web-view" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" style="height: 25px; width: auto;"></a>
<a class="aps-web-view" href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png"  style="height: 37px; width: auto;"></a>
<a class="aps-web-view" href="http://www.windowsphone.com/en-us/store/app/бнр-българско-национално-радио/902bfb59-9710-4762-a97c-1b6b72cb3fc1" target="_blank"><img src="/img/logos/store/windows.png" style="height: 25px; width: auto;"></a>
</p>
	</div>
</div>

						</div>
	<div class="span3  last">
									<div class="row-fluid">
	<div class="search_bar module pull-right" style="width: inherit;">
		<div class="row-fluid">
			
			<form method="GET" class="form form-horizontal pull-right" style="width:100%; text-align:right; margin-bottom:0;" action="/search">
				<div class="input-append row-fluid">
					<input name="q" class="span8" type="text" value="" placeholder="Търсене">
					<input class="btn" class="span4" type="submit" value="Търси"/>
				</div>
				<div style="margin-top:10px;" class="row-fluid">
					<div class="offset1 span11 advanced hidden-phone">
						<a href="/search/advanced">Разширено търсене</a>
					</div>
				</div>
			</form>
		</div>
	</div>
</div>

						</div>
</div>

					<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid " id="module_16_1">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target="#mmenusel" style="position: absolute; top: 3px; left: 5px;">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse" id="mmenusel">
					<div class="mainMenuWrapper clearfix">
						<ul class="nav navbar-nav mainMenu">
																				<li class="mi1 ">
								<a href="/" title="">
									<span>Начало</span>
								</a>
							</li>
																											<li class="mi6 ">
								<a href="/society/list" title="">
									<span>Общество</span>
								</a>
							</li>
																											<li class="mi7 ">
								<a href="/politics/list" title="">
									<span>Политика</span>
								</a>
							</li>
																											<li class="mi3 ">
								<a href="/business/list" title="">
									<span>Икономика</span>
								</a>
							</li>
																											<li class="mi4  active">
								<a href="/culture/list" title="">
									<span>Култура</span>
								</a>
							</li>
																											<li class="mi5 ">
								<a href="/music/list" title="">
									<span>Музика</span>
								</a>
							</li>
																											<li class="mi2 ">
								<a href="/children/list" title="">
									<span>За децата</span>
								</a>
							</li>
																											<li class="mi8 ">
								<a href="/sport/list" title="">
									<span>Спорт</span>
								</a>
							</li>
																											<li class="mi135 ">
								<a href="/aboutbnr" title="">
									<span>За БНР</span>
								</a>
							</li>
																											<li class="mi475  last red">
								<a href="http://player.bnr.bg/" title="" target="_blank">
									<span>Слушай БНР</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

							
						</div>
</div>

			</div>

		<div class="row-fluid">
		<div class="main_container">
										<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid">
	<div class="module span12" id="module_1_1" itemscope itemtype="http://schema.org/Article">
		<div class="row-fluid news">
									<div class="news_title">
				<h1 itemprop="name">Кой прави войната?</h1>
								<div class="row-fluid">
					<span class="date">
						<span itemprop="datePublished">публикувано на 08.07.17 в 08:10</span> 					</span>
					<div class="news_authors">
	Автор: 					<a href="/search?author=97-%D0%AF%D0%BD%D0%B0+%D0%94%D0%BE%D0%B1%D1%80%D0%B5%D0%B2%D0%B0" itemprop="author">Яна Добрева</a>
					</div>

				</div>
			</div>

						<div class="main_photo printHide" style="width: 100%">
				<img src="http://static.bnr.bg/gallery/c3/c34fd61f51b1b65448fd070af3810b25.jpg" style="width: 100%" itemprop="image" />
				<div class="photo_info">
														</div>
			</div>
						<div class="news_content" itemprop="articleBody">
				<p>Тази неделя „Радиотеатър след полунощ“ ви предлага да чуете „Делириум за двама“ – пиеса от Йожен Йонеско в изпълнението на великолепните Татяна Лолова и Ицках Финци. Както всяка пиеса на абсурда, и тази няма еднозначно послание. Двамата герои са в непрекъснат конфликт на фона на бурни събития извън дома им. Не е ясно какво точно става навън: дали революция, дали природно бедствие, дали война, дали нещо друго застрашително. Но картината, която рисува Йонеско, е картина на несигурен и рушащ се свят. Руши се всичко извън стените на дома на двамата, рушат се отношенията в дома им, рушат се самите те. Само че въпросът е друг: <i>Ние ли правим войната или тя нас?</i> Ние ли изпращаме войнствени послания навън – недоволни, неудовлетворени, критични, изискващи? Или същността ни се разбива от несигурността отвън? Екзистенциални и тежки въпроси, които, преведени на радиоезик чрез гръмовния актьорски талант на Татяна Лолова и Ицках Финци, се оказва, че могат да звучат и смешно.<br />А отговорът на въпросите е ваш. Приятно слушане!<br /></p>
			</div>
			
			<div itemprop="keywords" class="post_keywords">
	<a href="/hristobotev" class="site_tags">Програма Христо Ботев</a> <a href="/hristobotev/culture/list" class="site_tags">Култура</a> <a href="/hristobotev/radiotheatre/broadcast" class="site_tags">Радиотеатър</a> &nbsp;&nbsp;
	<a href="/search?q=Йожен Йонеско" class="post_tags">Йожен Йонеско</a> </div>

			<div class="post_buttons">
				<span class='st_facebook_hcount' displayText='Facebook'></span>
				<span class='st_googleplus_hcount' displayText='Google +'></span>
				<span class='st_twitter_hcount' displayText='Tweet'></span>
				<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
				<span class='st_email_hcount' displayText='Email'></span>
				<a href="/post/print/100846866/koi-pravi-voinata" class='btn btn-small printer_icon printHide' title='Отпечатай'><img src="/img/icons/printer.png" alt="print"> Отпечатай</a>
			</div>

			
		</div>
	</div>
</div>

						</div>
</div>

			<div class="row-fluid row-layout ">
	<div class="span12 ">
									
						</div>
</div>

			<div class="row-fluid row-layout ">
	<div class="span12 ">
			</div>
</div>

			<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid">
	<div class="module span12 module_listing" id="module_4_1">
				<div class="row-fluid module_main_header">
			<div class="span12 module_main_header_title module_listing_header">
				<div class="title">Още от категорията</div>
			</div>
		</div>
				<div class="module_listing_wrapper">
						<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100850489/ne-migaite-pred-kinolove-2017"><img src="http://static.bnr.bg/gallery/4c/4c150d0c1a8479dc824e6cc6abc7cae9.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100850489/ne-migaite-pred-kinolove-2017">Не мигайте пред КИНОLove 2017</a></h3>
				<p class="content">    За втора поредна година стартира турнето, пред което никой не бива да заваря очи, макар и само за секунда – КИНОLove 2017. И този път екипът от млади режисьори NO BLINK ни среща с късите тайни, скрити в късометражни български филми. Миналата година първото издание на КИНОLove събра 2000 души в 5 града, а това лято турнето планира да обиколи два пъти..</p>
				<div class="date">
					<span class="sound_icon"></span>										публикувано на 07.07.17 в 19:05
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100849923/s-ahta-ot-rio-do-keiptaun"><img src="http://static.bnr.bg/gallery/29/29dc001b24074114fca75cd0f99ebb1a.jpg" alt="Снимката е предоставена от Хенри Дейл (един от участниците в регатата)" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100849923/s-ahta-ot-rio-do-keiptaun">„От Рио до Кейптаун“ – дневник за „свободното“ време на пилота</a></h3>
				<p class="content">      Вече 30 години летя и основната идея в пилотската кабина е   безопасност, безопасност, безопасност… Не може да има никакви   импровизации.  Това ми каза пилотът на „Боинг 767“ Йордан Колев. Но дали   и свободното време на този първи български участник в десетата   околосветската регата за ветроходи, управлявани от аматьори, е също под   надслов..</p>
				<div class="date">
					<span class="sound_icon"></span>										публикувано на 07.07.17 в 17:25
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100850495/paralel-spodeleno-prostranstvo-za-rabota-s-artisti"><img src="http://static.bnr.bg/gallery/b4/b4a7e1b2b320b941c3b54fc14913e1ab.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100850495/paralel-spodeleno-prostranstvo-za-rabota-s-artisti">„Паралел“ – споделено пространство за работа с артисти</a></h3>
				<p class="content">    Във „Време и половина“ често цели да добавим време към вашето време за онези истории, които не изглеждат чак толкова важни, но както сами се досещате, само на пръв поглед. Затова и днес решихме да отделим цялото си „Време и половина“, за да ви разкажем една такава история. История, която ще ви разходи из ателиетата и идеите на едно ново, още в процес..</p>
				<div class="date">
					<span class="sound_icon"></span>										публикувано на 07.07.17 в 15:27
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100850280/startirat-kulturnite-tarjestva-v-svejen"><img src="http://static.bnr.bg/gallery/06/06abddb4d5d5a8743c8e654387486151.png" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100850280/startirat-kulturnite-tarjestva-v-svejen">Стартират културните тържества в Свежен</a></h3>
				<p class="content"> 600 години история за Свежен и 30 години Архитектурно-исторически резерват ще отбележат жителите и гостите на селото с редица събития през цялото лято.      Инициативният кмет Христо Енков изброява богатата програма за юли и август, а откриването на тържествата е  на 8 юли .      Какво ще включва една разходка до Свежен, познато ни и като интернет селото..</p>
				<div class="date">
					<span class="sound_icon"></span>										обновено на 07.07.17 в 14:29
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100850445/pred-pametnika-na-ivan-vazov-beshe-otbelazana-167-ata-godishnina-ot-negovoto-rojdenie"><img src="http://static.bnr.bg/gallery/fe/fe504e16203b5cbbfce605aec7747d9f.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100850445/pred-pametnika-na-ivan-vazov-beshe-otbelazana-167-ata-godishnina-ot-negovoto-rojdenie">В София беше отбелязана 167-ата годишнина от рождението на Иван Вазов</a></h3>
				<p class="content"> С поднасяне на цветя пред паметника на Иван Вазов пред столичния храм "Света София“ беше отбелязана 167-ата годишнина от неговото рождение. Честването беше организирано от Националния литературен музей.    Именити творци, изследователи на живота и творчеството на великия българин и много граждани се събраха, за да изкажат своето преклонение пред..</p>
				<div class="date">
															публикувано на 07.07.17 в 14:21
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100850310/120-godini"><img src="http://static.bnr.bg/gallery/c9/c9679995e767a7a75cf1a3d6203ae3aa.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100850310/120-godini">Дизайнът – това дете на модерността</a></h3>
				<p class="content">    Защо е важна тази книга – казва в своето изложение проф. Свилен Стефанов. Говорим за уникалната дизайнерска вещ – книгата „120 години българско изкуство: Дизайн“, която наскоро излезе на пазара. Когато върху дизайнерския продукт по правило не е изписано името на неговия създател той се разтваря в анонимността на своята утилитарност. Затова проф...</p>
				<div class="date">
					<span class="sound_icon"></span>										публикувано на 07.07.17 в 11:20
				</div>
			</div>
		</div>
			<div class="row-fluid last">
						<div class="span4">
				<a href="/post/100850346"><img src="http://static.bnr.bg/gallery/5e/5e9a236e0afac6ddbc5be79819eef8cd.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100850346">В Ловешкия музей започва проучване и реставриране на изключително атрактивни ръкописи</a></h3>
				<p class="content">  Скрити в музеите, с години стоят неоткрити тайни в ценни  експонати, които виждаме всеки ден, но само специалистите имат око за тях. В  Ловешкия музей започва проучване и реставриране на изключително атрактивни  ръкописи от XIII и XIX век. Те се съхраняват там от десетилетия, но едва  сега специалистите им обръщат по-специално внимание, благодарение на..</p>
				<div class="date">
					<span class="sound_icon"></span>										публикувано на 07.07.17 в 11:18
				</div>
			</div>
		</div>
	
		</div>
	</div>
</div>

						</div>
</div>

	
					</div>
				<div class="sidebar visible-desktop">
									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid module " id="module_5_1">
		<div class="row-fluid module_main_header">
		<div class="module_main_header_title title">РЕКЛАМА</div>
	</div>
		<div class="html">
		<iframe id='a4020979' name='a4020979' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=ad964b15&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=ad964b15' border='0' alt='' /></a></iframe>

	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_6_1">
	<div class="html">
		<a href="http://detskotobnr.binar.bg/"><img src="http://static.bnr.bg/gallery/3d/3d7e6c26b17069256b4ec433b76c151e.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid">
	<div class="span12 hidden-phone module module_weather">
		<div class="row-fluid module_main_header">
			<div class="module_main_header_title title">ВРЕМЕТО</div>		</div>
		<div class="weather_city">Изберете град:  <a href="javascript:;"><i style="margin-right: 3px;" class="icon icon-arrow-down"></i><span>София</span></a></div>
		<div class="weather_cities hide">
			<ul>
									<li><a href="javascript:;" id="show_weather_city1">Благоевград</a></li>
									<li><a href="javascript:;" id="show_weather_city2">Бургас</a></li>
									<li><a href="javascript:;" id="show_weather_city3">Варна</a></li>
									<li><a href="javascript:;" id="show_weather_city4">Видин</a></li>
									<li><a href="javascript:;" id="show_weather_city5">Враца</a></li>
									<li><a href="javascript:;" id="show_weather_city6">Габрово</a></li>
									<li><a href="javascript:;" id="show_weather_city7">Добрич</a></li>
									<li><a href="javascript:;" id="show_weather_city8">Кърджали</a></li>
									<li><a href="javascript:;" id="show_weather_city9">Кюстендил</a></li>
									<li><a href="javascript:;" id="show_weather_city10">Ловеч</a></li>
									<li><a href="javascript:;" id="show_weather_city11">Монтана</a></li>
									<li><a href="javascript:;" id="show_weather_city12">Пазарджик</a></li>
									<li><a href="javascript:;" id="show_weather_city13">Перник</a></li>
									<li><a href="javascript:;" id="show_weather_city14">Плевен</a></li>
									<li><a href="javascript:;" id="show_weather_city15">Пловдив</a></li>
									<li><a href="javascript:;" id="show_weather_city16">Разград</a></li>
									<li><a href="javascript:;" id="show_weather_city17">Русе</a></li>
									<li><a href="javascript:;" id="show_weather_city18">Силистра</a></li>
									<li><a href="javascript:;" id="show_weather_city19">Сливен</a></li>
									<li><a href="javascript:;" id="show_weather_city20">Смолян</a></li>
									<li><a href="javascript:;" id="show_weather_city21">София</a></li>
									<li><a href="javascript:;" id="show_weather_city22">Стара Загора</a></li>
									<li><a href="javascript:;" id="show_weather_city23">Търговище</a></li>
									<li><a href="javascript:;" id="show_weather_city24">Хасково</a></li>
									<li><a href="javascript:;" id="show_weather_city25">Шумен</a></li>
									<li><a href="javascript:;" id="show_weather_city26">Ямбол</a></li>
									<li><a href="javascript:;" id="show_weather_city27">Велико Търново</a></li>
							</ul>
		</div>
					<div class="weather_forecast_city  show_weather_city1 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 15 | макс: 35
			</div>
					<div class="weather_forecast_city  show_weather_city2 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 17 | макс: 29
			</div>
					<div class="weather_forecast_city  show_weather_city3 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 16 | макс: 29
			</div>
					<div class="weather_forecast_city  show_weather_city4 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 15 | макс: 35
			</div>
					<div class="weather_forecast_city  show_weather_city5 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 15 | макс: 32
			</div>
					<div class="weather_forecast_city  show_weather_city27 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 17 | макс: 33
			</div>
					<div class="weather_forecast_city  show_weather_city6 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 16 | макс: 31
			</div>
					<div class="weather_forecast_city  show_weather_city7 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 15 | макс: 30
			</div>
					<div class="weather_forecast_city  show_weather_city8 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 14 | макс: 33
			</div>
					<div class="weather_forecast_city  show_weather_city9 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 14 | макс: 33
			</div>
					<div class="weather_forecast_city  show_weather_city10 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 16 | макс: 33
			</div>
					<div class="weather_forecast_city  show_weather_city11 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 16 | макс: 34
			</div>
					<div class="weather_forecast_city  show_weather_city12 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 16 | макс: 35
			</div>
					<div class="weather_forecast_city  show_weather_city13 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 13 | макс: 31
			</div>
					<div class="weather_forecast_city  show_weather_city14 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 16 | макс: 33
			</div>
					<div class="weather_forecast_city  show_weather_city15 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 16 | макс: 35
			</div>
					<div class="weather_forecast_city  show_weather_city16 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 16 | макс: 31
			</div>
					<div class="weather_forecast_city  show_weather_city17 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 18 | макс: 33
			</div>
					<div class="weather_forecast_city  show_weather_city18 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 17 | макс: 32
			</div>
					<div class="weather_forecast_city  show_weather_city19 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 15 | макс: 32
			</div>
					<div class="weather_forecast_city  show_weather_city20 hide">
				<img src="/modules/weather/img/tick/Symbol03.png" width="32" height="32" align="left" />
								Променлива облачност; възможно е да превали<br />
				мин: 13 | макс: 27
			</div>
					<div class="weather_forecast_city  show_weather_city21 show">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 15 | макс: 32
			</div>
					<div class="weather_forecast_city  show_weather_city22 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 16 | макс: 34
			</div>
					<div class="weather_forecast_city  show_weather_city23 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 16 | макс: 31
			</div>
					<div class="weather_forecast_city  show_weather_city24 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 15 | макс: 34
			</div>
					<div class="weather_forecast_city  show_weather_city25 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 15 | макс: 32
			</div>
					<div class="weather_forecast_city  show_weather_city26 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 16 | макс: 33
			</div>
			</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_8_1">
	<div class="html">
		<a href="http://bnr.bg//post/100758040/programa-horizont-obobshtava-dena-v-novinarski-chas"><img src="http://static.bnr.bg/gallery/64/64b02d55933bf6ce11689fc11d68a870.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_9_1">
	<div class="html">
		<a href="http://bnr.bg/euranetplus" target="_blank"><img src="http://static.bnr.bg/gallery/76/7634b749d7597ee59f29456736459e38.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_10_1">
	<div class="html">
		<a href="http://bnr.bg/help/list" target="_blank"><img src="http://static.bnr.bg/gallery/b259e2f0da1b5f5b27e5f44b622d8e9d.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_11_1">
	<div class="html">
		<a href="http://www.cem.bg/"><img src="http://static.bnr.bg/gallery/a8/a83f5beb4093bd1274c9cff8d61a2eb1.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid module " id="module_12_1">
		<div class="row-fluid module_main_header">
		<div class="module_main_header_title title">РЕКЛАМА</div>
	</div>
		<div class="html">
		<iframe id='ae778c69' name='ae778c69' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=af2cad28&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE&n=af2cad28' border='0' alt='' /></a></iframe>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_13_1">
	<div class="html">
		<p>
<iframe id='a1e3b052' name='a1e3b052' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=acd633ca&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=acd633ca' border='0' alt='' /></a></iframe>
</p>

	</div>
</div>

						</div>
</div>

						</div>
			</div>
		<div class="footer hidden-phone">
	<div class="footer_column_wrapper">
									<div class="row-fluid row-layout ">
	<div class="span2-4  first">
									<div class="row-fluid footer_logo" id="module_17_1">
			<img src="/img/logos/bnr.png" alt="БЪЛГАРСКО НАЦИОНАЛНО РАДИО®" />
	</div>

							<div class="row-fluid " id="module_17_2">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<ul class="nav">
							<li class=" blue">
					<a href="/aboutbnr/page/contacts" title="" >
					   					   <span>Контакти</span>
					</a>
				</li>
							<li class=" blue">
					<a href="/aboutbnr/page/contacts_en" title="" >
					   					   <span>Contacts</span>
					</a>
				</li>
							<li class="last blue">
					<a href="http://bnr.bg/aboutbnr/rabota-v-BNR/list" title="" >
					   					   <span>Работа в БНР</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4 ">
									<div class="row-fluid " id="module_17_3">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">Радио България</div>			<ul class="nav">
							<li class="">
					<a href="/radiobulgaria" title="" >
					   					   <span>Български</span>
					</a>
				</li>
							<li class="">
					<a href="/en" title="" >
					   					   <span>English</span>
					</a>
				</li>
							<li class="">
					<a href="/de" title="" >
					   					   <span>Deutsch</span>
					</a>
				</li>
							<li class="">
					<a href="/ru" title="" >
					   					   <span>Русский</span>
					</a>
				</li>
							<li class="">
					<a href="/fr" title="" >
					   					   <span>Français</span>
					</a>
				</li>
							<li class="">
					<a href="/es" title="" >
					   					   <span>Español</span>
					</a>
				</li>
							<li class="">
					<a href="/sr" title="" >
					   					   <span>Српски</span>
					</a>
				</li>
							<li class="">
					<a href="/el" title="" >
					   					   <span>Ελληνικά</span>
					</a>
				</li>
							<li class="">
					<a href="/sq" title="" >
					   					   <span>Shqip</span>
					</a>
				</li>
							<li class="last">
					<a href="/tr" title="" >
					   					   <span>Türkçe</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4 ">
									<div class="row-fluid " id="module_17_4">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">Музикална къща</div>			<ul class="nav">
							<li class="">
					<a href="/music" title="" >
					   					   <span>Музикална къща БНР</span>
					</a>
				</li>
							<li class="">
					<a href="/page/zvukozapisni-studia-na-bnr" title="" >
					   					   <span>Звукозаписни студиа на БНР</span>
					</a>
				</li>
							<li class="last">
					<a href="/page/the-sound-recording-studios-of-bnr" title="" >
					   					   <span>The Sound Recording Studios of BNR</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4 ">
									<div class="row-fluid " id="module_17_5">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">За БНР</div>			<ul class="nav">
							<li class="">
					<a href="/aboutbnr/events/list" title="" >
					   					   <span>Събития</span>
					</a>
				</li>
							<li class="">
					<a href="/page/advertisement" title="" >
					   					   <span>Рекламни тарифи</span>
					</a>
				</li>
							<li class="">
					<a href="http://bnr.bg/aboutbnr/page/media_partnership" title="" >
					   					   <span>Медийни партньорства - формуляр</span>
					</a>
				</li>
							<li class="">
					<a href="https://www.youtube.com/channel/UC_2icZG4TqjcoPeeaFiLdAA?sub_confirmation=1" title="" target="_blank">
					   					   <span>БНР Мюзик</span>
					</a>
				</li>
							<li class="">
					<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
					   					   <span>Детското.БНР</span>
					</a>
				</li>
							<li class="">
					<a href="/page/legal" title="" >
					   					   <span>Права за ползване</span>
					</a>
				</li>
							<li class="">
					<a href="/page/privacy" title="" >
					   					   <span>Защита на личните данни</span>
					</a>
				</li>
							<li class="">
					<a href="http://www.profilnakupuvacha.com/1470" title="" target="_blank">
					   					   <span>Профил на купувача</span>
					</a>
				</li>
							<li class="last">
					<a href="/aboutbnr/page/sebra" title="" >
					   					   <span>Прозрачно управление</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4  last">
									<div class="row-fluid " id="module_17_6">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<ul class="nav">
							<li class="last blue">
					<a href="/page/contacts" title="" target="_blank">
					   					   <span>Докладвай за проблем</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

							<div class="row-fluid " id="module_17_7">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">Открийте ни във</div>			<ul class="nav">
							<li class="">
					<a href="https://www.facebook.com/bnradio" title="" target="_blank">
					   <img src="/img/logos/facebook16.png" />					   <span>Facebook</span>
					</a>
				</li>
							<li class="last">
					<a href="#" title="" target="_blank">
					   <img src="/img/logos/twitter16.png" />					   <span>Twitter</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

							<div class="" id="module_17_8">
	<div class="html">
		<p><img src="/img/icons/satellite.svg" class="sat-icon"><a href="http://bnr.bg/page/bnr-po-satelit" class="bnr-sat">БНР по сателит</a></p>
	</div>
</div>

						</div>
</div>

						</div>
</div>


<div class="footer visible-phone text-center">
	<a href="?forceFullVersion=1">Към пълната версия</a>
</div>

</div>
<script src="/js/_31749e1817b.js"></script>

<script type="text/javascript">
    window.cookieconsent_options = {"message":"Този уеб сайт използва cookies („бисквитки“), необходими за функционирането му. С използването на сайта вие се съгласявате с употребата на „бисквитки“.","dismiss":"РАЗБРАХ","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>




</body>
</html>

