<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="UTF-8" />
	<title>39 милиарда литра бира са произведени в ЕС през 2016 - Общество</title>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5W684PP');</script>
<!-- End Google Tag Manager -->


	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="canonical" href="http://bnr.bg/post/100860090/39-miliarda-litra-bira-sa-proizvedeni-v-es-prez-2016" />
	<meta property="og:url" content="http://bnr.bg/post/100860090/39-miliarda-litra-bira-sa-proizvedeni-v-es-prez-2016" />
	<meta name="description" content="39 милиарда литра бира са произведени в Евросъюза миналата година, което е с 400 милиона литра повече спрямо 2015-а година - отчита &quot;Евростат&quot; на днешния Световен ден на бирата. Това означава, че на всеки европеец се падат по 76 литра бира. Отелно са 900 милиона литра бира с ниско или..." />
	<meta property="og:title" content="39 милиарда литра бира са произведени в ЕС през 2016" />
	<meta property="og:description" content="39 милиарда литра бира са произведени в Евросъюза миналата година, което е с 400 милиона литра повече спрямо 2015-а година - отчита &quot;Евростат&quot; на днешния Световен ден на бирата. Това означава, че на всеки европеец се падат по 76 литра бира. Отелно са 900 милиона литра бира с ниско или..." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://static.bnr.bg/gallery/6f/6f5afc85bf2d75f292147e19120a902c.jpg" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:domain" content="bnr.bg" />
	<meta property="twitter:title" content="39 милиарда литра бира са произведени в ЕС през 2016" />
	<meta property="twitter:description" content="39 милиарда литра бира са произведени в Евросъюза миналата година, което е с 400 милиона литра повече спрямо 2015-а година - отчита &quot;Евростат&quot; на днешния Световен ден на бирата. Това означава, че на всеки европеец се падат по 76 литра бира. Отелно са 900 милиона литра бира с ниско или..." />
	<meta property="twitter:image" content="http://static.bnr.bg/gallery/6f/6f5afc85bf2d75f292147e19120a902c.jpg" />
	<link rel="stylesheet" type="text/css" href="/css/_c8baa8777eb.css" />
	<script type="text/javascript" >
var _gaq=[['_setAccount', 'UA-47004838-1'],['_trackPageview'],['_trackPageLoadTime']];
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<script src="/cp.js" async charset="utf-8"></script>
</head>
<body data-site="">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W684PP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="wrapper container">
	<div class="header row-fluid">
						<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="hidden-desktop" id="module_13_1">
	<div class="html">
		<div class="hide text-center ios-visible">
	<a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" width="120"></a>
</div>
<div class="hide text-center android-visible">
	<a href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png" width="120"></a>
</div>
<div class="hide text-center windows-visible">
	<a href="http://www.windowsphone.com/en-us/store/app/бнр-българско-национално-радио/902bfb59-9710-4762-a97c-1b6b72cb3fc1" target="_blank"><img src="/img/logos/store/windows.png" width="120"></a>
</div>
	</div>
</div>

							<div class="row-fluid absoluteTop visible-desktop " id="module_13_2">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target=".nav-collapse">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse">
					<div class="absoluteTopWrapper clearfix">
						<ul class="nav navbar-nav absoluteTopMenu">
																				<li class="">
								<a href="/" title="">
									<span>БНР Портал</span>
								</a>
							</li>
																											<li class="">
								<a href="/horizont" title="">
									<span>Програма Хоризонт</span>
								</a>
							</li>
																											<li class="">
								<a href="/hristobotev" title="">
									<span>Програма Христо Ботев</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_13_2_m_370">
																	<li class="">
										<a href="/radiobulgaria" title="">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="">
											Türkçe
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="/sofia" title="">
									<span>Радио София</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Регионални радиостанции <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_13_2_m_382">
																	<li class="">
										<a href="/blagoevgrad" title="">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://www.binar.bg/" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class="">
								<a href="http://player.bnr.bg" title="" target="_blank">
									<span>БНР Player</span>
								</a>
							</li>
																											<li class=" last">
								<a href="/music" title="">
									<span>Музикална къща</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>
$( document ).ready(function() {
$( "#clickme" ).click(function() {
	/*
	if($("#mmenusel").is(":visible")){
		$( "#mmenusel" ).hide();
	}else{
		$( "#mmenusel" ).show();
	}
	*/	
  $( "#topmn" ).slideToggle( "slow", function() {
    
  });
});

});
</script>



<div class="row-fluid hidden-desktop ">
	<div class="nav navbar-nav" style="position: absolute; top: 3px; right: 5px;"><a class="btn btn-navbar btnNavbar " id="clickme" style="color: #555;">ПРОГРАМИ</a></div>

	<div style="display: none;float: right; clear: both;margin-top: 40px;" id="topmn">
					<div class="absoluteTopWrapper clearfix">
						<ul class="rmenun nav navbar-nav absoluteTopMenu">
																				<li class="">
								<a href="/" title="">
									<span>БНР Портал</span>
								</a>
							</li>
																											<li class="">
								<a href="/horizont" title="">
									<span>Програма Хоризонт</span>
								</a>
							</li>
																											<li class="">
								<a href="/hristobotev" title="">
									<span>Програма Христо Ботев</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_13_2_m_370">
																	<li class="">
										<a href="/radiobulgaria" title="">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="">
											Türkçe
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="/sofia" title="">
									<span>Радио София</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Регионални радиостанции <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_13_2_m_382">
																	<li class="">
										<a href="/blagoevgrad" title="">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://www.binar.bg/" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class="">
								<a href="http://player.bnr.bg" title="" target="_blank">
									<span>БНР Player</span>
								</a>
							</li>
																											<li class=" last">
								<a href="/music" title="">
									<span>Музикална къща</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
</div>
						</div>
</div>

					<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class="row-fluid " id="module_14_1">
		<a href="/" class="site_logo">
		<div class="site_logo_inner">
			<img src="/img/logos/bnr.png">
			<span></span>
		</div>
	</a>
	</div>

						</div>
	<div class="span3 ">
									<div class="row-fluid " id="module_14_2">
	<div class="clock" id="clock_module_14_2_24745"
		 data-id="clock_module_14_2_24745"
		 data-time="1501871455000"
		 data-nameofday="Неделя;Понеделник;Вторник;Сряда;Четвъртък;Петък;Събота"
		 data-nameofmonth="януари;февруари;март;април;май;юни;юли;август;септември;октомври;ноември;декември"
		 data-theme="digital"
		 data-format="EEEE, dd MMMM y, HH:mm:ss"
		 	>
	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="hidden-phone text-center" id="module_14_3">
	<div class="html">
		<p>
<a class="aps-web-view" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" style="height: 25px; width: auto;"></a>
<a class="aps-web-view" href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png"  style="height: 37px; width: auto;"></a>
<a class="aps-web-view" href="http://www.windowsphone.com/en-us/store/app/бнр-българско-национално-радио/902bfb59-9710-4762-a97c-1b6b72cb3fc1" target="_blank"><img src="/img/logos/store/windows.png" style="height: 25px; width: auto;"></a>
</p>
	</div>
</div>

						</div>
	<div class="span3  last">
									<div class="row-fluid">
	<div class="search_bar module pull-right" style="width: inherit;">
		<div class="row-fluid">
			
			<form method="GET" class="form form-horizontal pull-right" style="width:100%; text-align:right; margin-bottom:0;" action="/search">
				<div class="input-append row-fluid">
					<input name="q" class="span8" type="text" value="" placeholder="Търсене">
					<input class="btn" class="span4" type="submit" value="Търси"/>
				</div>
				<div style="margin-top:10px;" class="row-fluid">
					<div class="offset1 span11 advanced hidden-phone">
						<a href="/search/advanced">Разширено търсене</a>
					</div>
				</div>
			</form>
		</div>
	</div>
</div>

						</div>
</div>

					<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid " id="module_15_1">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target="#mmenusel" style="position: absolute; top: 3px; left: 5px;">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse" id="mmenusel">
					<div class="mainMenuWrapper clearfix">
						<ul class="nav navbar-nav mainMenu">
																				<li class="mi1 ">
								<a href="/" title="">
									<span>Начало</span>
								</a>
							</li>
																											<li class="mi6  active">
								<a href="/society/list" title="">
									<span>Общество</span>
								</a>
							</li>
																											<li class="mi7 ">
								<a href="/politics/list" title="">
									<span>Политика</span>
								</a>
							</li>
																											<li class="mi3 ">
								<a href="/business/list" title="">
									<span>Икономика</span>
								</a>
							</li>
																											<li class="mi4 ">
								<a href="/culture/list" title="">
									<span>Култура</span>
								</a>
							</li>
																											<li class="mi5 ">
								<a href="/music/list" title="">
									<span>Музика</span>
								</a>
							</li>
																											<li class="mi2 ">
								<a href="/children/list" title="">
									<span>За децата</span>
								</a>
							</li>
																											<li class="mi8 ">
								<a href="/sport/list" title="">
									<span>Спорт</span>
								</a>
							</li>
																											<li class="mi135 ">
								<a href="/aboutbnr" title="">
									<span>За БНР</span>
								</a>
							</li>
																											<li class="mi475  last red">
								<a href="http://player.bnr.bg/" title="" target="_blank">
									<span>Слушай БНР</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

							
						</div>
</div>

			</div>

		<div class="row-fluid">
		<div class="main_container">
										<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid module span12 PostDetails2" id="module_1_1" itemscope itemtype="http://schema.org/Article">
	<div class="row-fluid news">
					
		<div class="news_title">
			<h1 itemprop="name">39 милиарда литра бира са произведени в ЕС през 2016</h1>
						<div class="date">
				<span itemprop="datePublished">публикувано на 04.08.17 в 20:08</span> 				
			</div>



			<div class="news_content clearfix">
								<div class="main_photo" style="width: 50%; float: left; margin: 0 10px 5px 0;">
					<img src="http://static.bnr.bg/gallery/6f/6f5afc85bf2d75f292147e19120a902c.jpg"  itemprop="image" />
					<div class="photo_info">
										<div class="source">Снимка: БГНЕС</div>					</div>				</div>
								<span itemprop="articleBody">
					39 милиарда литра бира са произведени в Евросъюза миналата година, което е с 400 милиона литра повече спрямо 2015-а година - отчита "Евростат" на днешния Световен ден на бирата. Това означава, че на всеки европеец се падат по 76 литра бира. Отелно са 900 милиона литра бира с ниско или без съдържание на алкохол. <br />   <br />Две трети от алкохолната бира, която се прави в Евросъюза, идват от шест страни членки. Начело са Германия, Великобритания и Полша.<br />  <br />България се нарежда на 14-о място по производство на бира за миналата година с близо 497 милиона литра.<br /><p><br /></p>
				</span>
				
			</div>
			<div itemprop="keywords" class="post_keywords">
	<a href="/horizont" class="site_tags">Програма Хоризонт</a> <a href="/horizont/society/list" class="site_tags">Общество</a> &nbsp;&nbsp;
	<a href="/search?q=бира" class="post_tags">бира</a> <a href="/search?q=ЕС" class="post_tags">ЕС</a> </div>


			<div class="post_buttons">
				<span class='st_facebook_hcount' displayText='Facebook'></span>
				<span class='st_googleplus_hcount' displayText='Google +'></span>
				<span class='st_twitter_hcount' displayText='Tweet'></span>
				<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
				<a href="/post/print/100860090/39-miliarda-litra-bira-sa-proizvedeni-v-es-prez-2016" class='btn btn-small printer_icon PrintDoc printHide' title='Отпечатай'><img src="/img/icons/printer.png" alt="print"> Отпечатай</a>
			</div>

				</div>
	</div>
</div>

						</div>
</div>

			<div class="row-fluid row-layout ">
	<div class="span12 ">
									
						</div>
</div>

			<div class="row-fluid row-layout ">
	<div class="span12 ">
			</div>
</div>

			<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid">
	<div class="module span12 module_listing" id="module_4_1">
				<div class="row-fluid module_main_header">
			<div class="span12 module_main_header_title module_listing_header">
				<div class="title">Още от категорията</div>
			</div>
		</div>
				<div class="module_listing_wrapper">
						<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100860089/policaite-v-burgas-protestiraha-za-po-visoki-zaplati-i-po-dobri-uslovia-na-trud"><img src="http://static.bnr.bg/sites/gallery/pictures/2010/06/30/2010-06-30-033.jpg" alt="полиция полицай полицаи мвр" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100860089/policaite-v-burgas-protestiraha-za-po-visoki-zaplati-i-po-dobri-uslovia-na-trud">И полицаите в Бургас протестираха за по-високи заплати и по-добри условия на труд</a></h3>
				<p class="content"> С плакати, клаксони и  скъсани кубинки повече от 50 бургаски полицаи поискаха по-високи заплати и  по-добри условия на труд. По време на протеста служители от различни структури  напомниха, че са една от най-натоварените областни дирекции в страната.      С раница на гърба, в  която стоеше невръстният й син, на протеста беше Дани, която 7 години е..</p>
				<div class="date">
															публикувано на 04.08.17 в 20:06
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100860087/komputarna-sistema-upravlava-dvijenieto-na-vlakovete-v-otsechkata-plovdiv-svilengrad"><img src="http://static.bnr.bg/sites/gallery/pictures/2011/05/11/11-05-11-47780.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100860087/komputarna-sistema-upravlava-dvijenieto-na-vlakovete-v-otsechkata-plovdiv-svilengrad">Компютърна система управлява движението на влаковете в отсечката Пловдив-Свиленград</a></h3>
				<p class="content"> Компютър подрежда  влаковете по трасето Крумово-Свиленград благодарение на новата система в  главния диспечерски център в Пловдив. Работата му беше демонстрирана пред граждани и журналисти в Деня на отворени врати.    Благодарение на компютърната  система човешкият фактор е сведен до минимум. Така се намаляват грешките. В момента с компютър  се управлява..</p>
				<div class="date">
															публикувано на 04.08.17 в 19:54
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100859689"><img src="http://static.bnr.bg/gallery/3f/3f5ce04b878929648da23444867bde26.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100859689">Жители от Черноморска Добруджа на протест срещу забраната за строителство и ограниченията на земеделието</a></h3>
				<p class="content">         Повече от 5 часа продължи протестът пред сградата на община Каварна, в който участваха организации, граждански групи и жители на трите морски общини в област Добрич - Каварна, Балчик и Шабла. Тяхното недоволство е продиктувано от   доклад на Европейската комисия за защитената зона "Калиакра". Той налага пълна забрана за строителство и ограничения..</p>
				<div class="date">
					<span class="sound_icon"></span>										обновено на 04.08.17 в 19:28
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100859857/v-mosv-se-provejda-obshtestveno-obsajdane-na-plana-za-upravlenie-na-zashtitena-zona-kaliakra"><img src="http://static.bnr.bg/gallery/1e/1e41e7478c764c33d6a8d9164296a741.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100859857/v-mosv-se-provejda-obshtestveno-obsajdane-na-plana-za-upravlenie-na-zashtitena-zona-kaliakra">Загуби за държавата за стотици милиони евро, ако не се забранят строежите в защитена зона "Комплекс Калиакра“</a></h3>
				<p class="content">         Ако България не забрани строежите в защитена зона "Комплекс Калиакра“, ще последват загуби за държавата за стотици милиони евро под формата на санкции, събаряне на къщи, хотели, вилни селища и инфраструктура. Това каза министърът на околната среда и водите  Нено Димов .   Той съобщи, че собствениците на земи, които няма да могат да ги използват за..</p>
				<div class="date">
					<span class="sound_icon"></span>					<span class="video_icon"></span>					обновено на 04.08.17 в 18:47
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100860080/slance"><img src="http://static.bnr.bg/gallery/4e/4ec9c83200ff170551d0752d3909348d.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100860080/slance">Слънцето - и приятел, и враг</a></h3>
				<p class="content">        Слънчевият дерматит е най-честото заболяване, което се причинява от силното слънце, каза пред "Хоризонт" дерматологът, доктор на медицинските науки от болница "Пирогов"   д-р Янко Попов.  Той обясни какви други кожни заболявания може да предизвика слънцето и за кои болести то е полезно.     През лятото от слънцето най-добре се повлияват болести..</p>
				<div class="date">
					<span class="sound_icon"></span>										публикувано на 04.08.17 в 18:17
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100860077/v-rumania-rekordnite-goreshtini-vzeha-vtora-jertva-v-ramkite-na-dva-dni"><img src="http://static.bnr.bg/gallery/8e/8e8bc57a079f93a74ba098fdae32edf1.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100860077/v-rumania-rekordnite-goreshtini-vzeha-vtora-jertva-v-ramkite-na-dva-dni">В Румъния рекордните горещини взеха втора жертва в рамките на два дни</a></h3>
				<p class="content"> Рекордните горещини предизвикаха пожари в редица страни на Балканите, а в Румъния взеха втора жертва в рамките на два дни.  Температурите на много места надхвърлиха 40 градуса, което накара властите в Сърбия, Босна, Хърватия и Румъния да обявят червен код за опасни метеорологични явления.  Пожари бушуват в трите бивши югорепублики и в Албания.    В..</p>
				<div class="date">
															публикувано на 04.08.17 в 18:12
				</div>
			</div>
		</div>
			<div class="row-fluid last">
						<div class="span4">
				<a href="/post/100860076/kmetat-na-dobrich-iordan-iordanov-kazusat-s-obshtinskia-blok-dobrich-reshen-do-godina-dve"><img src="http://static.bnr.bg/varna/sites/gallery/pictures/2013/02/22/13-02-22-18564.jpg" alt="Добрич" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100860076/kmetat-na-dobrich-iordan-iordanov-kazusat-s-obshtinskia-blok-dobrich-reshen-do-godina-dve">Кметът на Добрич Йордан Йорданов: Казусът с общинския "Блок Добрич" – решен до година-две</a></h3>
				<p class="content">      Слушателите на „Хоризонт“ вече са запознати с историята за отчуждените преди повече от 30 години имоти на семейства в град Добрич, които и до днес очакват да бъдат настанени в жилища, с които общината е трябвало да ги обезщети. През всички тези години семействата живеят в оборотни общински жилища в покрайнините на града, в очакване да се построи така..</p>
				<div class="date">
					<span class="sound_icon"></span>										публикувано на 04.08.17 в 18:08
				</div>
			</div>
		</div>
	
		</div>
	</div>
</div>

						</div>
</div>

	
					</div>
				<div class="sidebar visible-desktop">
									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid module " id="module_5_1">
		<div class="row-fluid module_main_header">
		<div class="module_main_header_title title">РЕКЛАМА</div>
	</div>
		<div class="html">
		<iframe id='a4020979' name='a4020979' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=ad964b15&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=ad964b15' border='0' alt='' /></a></iframe>

	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_6_1">
	<div class="html">
		<a href="http://detskotobnr.binar.bg/"><img src="http://static.bnr.bg/gallery/3d/3d7e6c26b17069256b4ec433b76c151e.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid">
	<div class="span12 hidden-phone module module_weather">
		<div class="row-fluid module_main_header">
			<div class="module_main_header_title title">ВРЕМЕТО</div>		</div>
		<div class="weather_city">Изберете град:  <a href="javascript:;"><i style="margin-right: 3px;" class="icon icon-arrow-down"></i><span>София</span></a></div>
		<div class="weather_cities hide">
			<ul>
									<li><a href="javascript:;" id="show_weather_city1">Благоевград</a></li>
									<li><a href="javascript:;" id="show_weather_city2">Бургас</a></li>
									<li><a href="javascript:;" id="show_weather_city3">Варна</a></li>
									<li><a href="javascript:;" id="show_weather_city4">Видин</a></li>
									<li><a href="javascript:;" id="show_weather_city5">Враца</a></li>
									<li><a href="javascript:;" id="show_weather_city6">Габрово</a></li>
									<li><a href="javascript:;" id="show_weather_city7">Добрич</a></li>
									<li><a href="javascript:;" id="show_weather_city8">Кърджали</a></li>
									<li><a href="javascript:;" id="show_weather_city9">Кюстендил</a></li>
									<li><a href="javascript:;" id="show_weather_city10">Ловеч</a></li>
									<li><a href="javascript:;" id="show_weather_city11">Монтана</a></li>
									<li><a href="javascript:;" id="show_weather_city12">Пазарджик</a></li>
									<li><a href="javascript:;" id="show_weather_city13">Перник</a></li>
									<li><a href="javascript:;" id="show_weather_city14">Плевен</a></li>
									<li><a href="javascript:;" id="show_weather_city15">Пловдив</a></li>
									<li><a href="javascript:;" id="show_weather_city16">Разград</a></li>
									<li><a href="javascript:;" id="show_weather_city17">Русе</a></li>
									<li><a href="javascript:;" id="show_weather_city18">Силистра</a></li>
									<li><a href="javascript:;" id="show_weather_city19">Сливен</a></li>
									<li><a href="javascript:;" id="show_weather_city20">Смолян</a></li>
									<li><a href="javascript:;" id="show_weather_city21">София</a></li>
									<li><a href="javascript:;" id="show_weather_city22">Стара Загора</a></li>
									<li><a href="javascript:;" id="show_weather_city23">Търговище</a></li>
									<li><a href="javascript:;" id="show_weather_city24">Хасково</a></li>
									<li><a href="javascript:;" id="show_weather_city25">Шумен</a></li>
									<li><a href="javascript:;" id="show_weather_city26">Ямбол</a></li>
									<li><a href="javascript:;" id="show_weather_city27">Велико Търново</a></li>
							</ul>
		</div>
					<div class="weather_forecast_city  show_weather_city1 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 16 | макс: 38
			</div>
					<div class="weather_forecast_city  show_weather_city2 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 21 | макс: 32
			</div>
					<div class="weather_forecast_city  show_weather_city3 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 22 | макс: 32
			</div>
					<div class="weather_forecast_city  show_weather_city4 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 15 | макс: 39
			</div>
					<div class="weather_forecast_city  show_weather_city5 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 20 | макс: 37
			</div>
					<div class="weather_forecast_city  show_weather_city27 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 18 | макс: 36
			</div>
					<div class="weather_forecast_city  show_weather_city6 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 15 | макс: 34
			</div>
					<div class="weather_forecast_city  show_weather_city7 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 15 | макс: 35
			</div>
					<div class="weather_forecast_city  show_weather_city8 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 16 | макс: 36
			</div>
					<div class="weather_forecast_city  show_weather_city9 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 15 | макс: 38
			</div>
					<div class="weather_forecast_city  show_weather_city10 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 17 | макс: 36
			</div>
					<div class="weather_forecast_city  show_weather_city11 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 19 | макс: 38
			</div>
					<div class="weather_forecast_city  show_weather_city12 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 17 | макс: 37
			</div>
					<div class="weather_forecast_city  show_weather_city13 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 15 | макс: 34
			</div>
					<div class="weather_forecast_city  show_weather_city14 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 17 | макс: 37
			</div>
					<div class="weather_forecast_city  show_weather_city15 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 18 | макс: 37
			</div>
					<div class="weather_forecast_city  show_weather_city16 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 19 | макс: 36
			</div>
					<div class="weather_forecast_city  show_weather_city17 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 20 | макс: 39
			</div>
					<div class="weather_forecast_city  show_weather_city18 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 21 | макс: 36
			</div>
					<div class="weather_forecast_city  show_weather_city19 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 21 | макс: 36
			</div>
					<div class="weather_forecast_city  show_weather_city20 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 14 | макс: 32
			</div>
					<div class="weather_forecast_city  show_weather_city21 show">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 15 | макс: 35
			</div>
					<div class="weather_forecast_city  show_weather_city22 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 18 | макс: 37
			</div>
					<div class="weather_forecast_city  show_weather_city23 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 18 | макс: 35
			</div>
					<div class="weather_forecast_city  show_weather_city24 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 18 | макс: 37
			</div>
					<div class="weather_forecast_city  show_weather_city25 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 16 | макс: 35
			</div>
					<div class="weather_forecast_city  show_weather_city26 hide">
				<img src="/modules/weather/img/tick/Symbol01.png" width="32" height="32" align="left" />
								Ясно<br />
				мин: 17 | макс: 37
			</div>
			</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_8_1">
	<div class="html">
		<a href="http://bnr.bg//post/100758040/programa-horizont-obobshtava-dena-v-novinarski-chas"><img src="http://static.bnr.bg/gallery/64/64b02d55933bf6ce11689fc11d68a870.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_9_1">
	<div class="html">
		<a href="http://bnr.bg/help/list" target="_blank"><img src="http://static.bnr.bg/gallery/b259e2f0da1b5f5b27e5f44b622d8e9d.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_10_1">
	<div class="html">
		<a href="http://www.cem.bg/"><img src="http://static.bnr.bg/gallery/a8/a83f5beb4093bd1274c9cff8d61a2eb1.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid module " id="module_11_1">
		<div class="row-fluid module_main_header">
		<div class="module_main_header_title title">РЕКЛАМА</div>
	</div>
		<div class="html">
		<iframe id='ae778c69' name='ae778c69' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=af2cad28&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE&n=af2cad28' border='0' alt='' /></a></iframe>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_12_1">
	<div class="html">
		<p>
<iframe id='a1e3b052' name='a1e3b052' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=acd633ca&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=acd633ca' border='0' alt='' /></a></iframe>
</p>

	</div>
</div>

						</div>
</div>

						</div>
			</div>
		<div class="footer hidden-phone">
	<div class="footer_column_wrapper">
									<div class="row-fluid row-layout ">
	<div class="span2-4  first">
									<div class="row-fluid footer_logo" id="module_16_1">
			<img src="/img/logos/bnr.png" alt="БЪЛГАРСКО НАЦИОНАЛНО РАДИО®" />
	</div>

							<div class="row-fluid " id="module_16_2">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<ul class="nav">
							<li class=" blue">
					<a href="/aboutbnr/page/contacts" title="" >
					   					   <span>Контакти</span>
					</a>
				</li>
							<li class=" blue">
					<a href="/aboutbnr/page/contacts_en" title="" >
					   					   <span>Contacts</span>
					</a>
				</li>
							<li class="last blue">
					<a href="http://bnr.bg/aboutbnr/rabota-v-BNR/list" title="" >
					   					   <span>Работа в БНР</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4 ">
									<div class="row-fluid " id="module_16_3">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">Радио България</div>			<ul class="nav">
							<li class="">
					<a href="/radiobulgaria" title="" >
					   					   <span>Български</span>
					</a>
				</li>
							<li class="">
					<a href="/en" title="" >
					   					   <span>English</span>
					</a>
				</li>
							<li class="">
					<a href="/de" title="" >
					   					   <span>Deutsch</span>
					</a>
				</li>
							<li class="">
					<a href="/ru" title="" >
					   					   <span>Русский</span>
					</a>
				</li>
							<li class="">
					<a href="/fr" title="" >
					   					   <span>Français</span>
					</a>
				</li>
							<li class="">
					<a href="/es" title="" >
					   					   <span>Español</span>
					</a>
				</li>
							<li class="">
					<a href="/sr" title="" >
					   					   <span>Српски</span>
					</a>
				</li>
							<li class="">
					<a href="/el" title="" >
					   					   <span>Ελληνικά</span>
					</a>
				</li>
							<li class="">
					<a href="/sq" title="" >
					   					   <span>Shqip</span>
					</a>
				</li>
							<li class="last">
					<a href="/tr" title="" >
					   					   <span>Türkçe</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4 ">
									<div class="row-fluid " id="module_16_4">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">Музикална къща</div>			<ul class="nav">
							<li class="">
					<a href="/music" title="" >
					   					   <span>Музикална къща БНР</span>
					</a>
				</li>
							<li class="">
					<a href="/page/zvukozapisni-studia-na-bnr" title="" >
					   					   <span>Звукозаписни студиа на БНР</span>
					</a>
				</li>
							<li class="last">
					<a href="/page/the-sound-recording-studios-of-bnr" title="" >
					   					   <span>The Sound Recording Studios of BNR</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4 ">
									<div class="row-fluid " id="module_16_5">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">За БНР</div>			<ul class="nav">
							<li class="">
					<a href="/aboutbnr/events/list" title="" >
					   					   <span>Събития</span>
					</a>
				</li>
							<li class="">
					<a href="/page/advertisement" title="" >
					   					   <span>Рекламни тарифи</span>
					</a>
				</li>
							<li class="">
					<a href="http://bnr.bg/aboutbnr/page/media_partnership" title="" >
					   					   <span>Медийни партньорства - формуляр</span>
					</a>
				</li>
							<li class="">
					<a href="https://www.youtube.com/channel/UC_2icZG4TqjcoPeeaFiLdAA?sub_confirmation=1" title="" target="_blank">
					   					   <span>БНР Мюзик</span>
					</a>
				</li>
							<li class="">
					<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
					   					   <span>Детското.БНР</span>
					</a>
				</li>
							<li class="">
					<a href="/page/legal" title="" >
					   					   <span>Права за ползване</span>
					</a>
				</li>
							<li class="">
					<a href="/page/privacy" title="" >
					   					   <span>Защита на личните данни</span>
					</a>
				</li>
							<li class="">
					<a href="http://www.profilnakupuvacha.com/1470" title="" target="_blank">
					   					   <span>Профил на купувача</span>
					</a>
				</li>
							<li class="last">
					<a href="/aboutbnr/page/sebra" title="" >
					   					   <span>Прозрачно управление</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4  last">
									<div class="row-fluid " id="module_16_6">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<ul class="nav">
							<li class="last blue">
					<a href="/page/contacts" title="" target="_blank">
					   					   <span>Докладвай за проблем</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

							<div class="row-fluid " id="module_16_7">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">Открийте ни във</div>			<ul class="nav">
							<li class="">
					<a href="https://www.facebook.com/bnradio" title="" target="_blank">
					   <img src="/img/logos/facebook16.png" />					   <span>Facebook</span>
					</a>
				</li>
							<li class="last">
					<a href="#" title="" target="_blank">
					   <img src="/img/logos/twitter16.png" />					   <span>Twitter</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

							<div class="" id="module_16_8">
	<div class="html">
		<p><img src="/img/icons/satellite.svg" class="sat-icon"><a href="http://bnr.bg/page/bnr-po-satelit" class="bnr-sat">БНР по сателит</a></p>
	</div>
</div>

						</div>
</div>

						</div>
</div>


<div class="footer visible-phone text-center">
	<a href="?forceFullVersion=1">Към пълната версия</a>
</div>

</div>
<script src="/js/_31749e1817b.js"></script>

<script type="text/javascript">
    window.cookieconsent_options = {"message":"Този уеб сайт използва cookies („бисквитки“), необходими за функционирането му. С използването на сайта вие се съгласявате с употребата на „бисквитки“.","dismiss":"РАЗБРАХ","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>




</body>
</html>

