<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="UTF-8" />
	<title>Противници на Макрон критични към плана му за законодателство срещу фалшивите новини - Политика</title>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5W684PP');</script>
<!-- End Google Tag Manager -->


	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="canonical" href="http://bnr.bg/post/100916827/opoziciata-vav-francia-planat-na-makron-za-zakonodatelstvo-sreshtu-falshivite-zastrashava-grajdanskite-svobodi" />
	<meta property="og:url" content="http://bnr.bg/post/100916827/opoziciata-vav-francia-planat-na-makron-za-zakonodatelstvo-sreshtu-falshivite-zastrashava-grajdanskite-svobodi" />
	<meta name="description" content="Противници на френския президент Еманюел Макрон подложиха на критика плана му за законодателство срещу фалшивите новини, предаде Ройтерс.&nbsp;Опозиционни депутати предупредиха, че са застрашени гражданските свободи, а лидерът на Националния фронт Марин льо Пен запита дали..." />
	<meta property="og:title" content="Противници на Макрон критични към плана му за законодателство срещу фалшивите новини" />
	<meta property="og:description" content="Противници на френския президент Еманюел Макрон подложиха на критика плана му за законодателство срещу фалшивите новини, предаде Ройтерс.&nbsp;Опозиционни депутати предупредиха, че са застрашени гражданските свободи, а лидерът на Националния фронт Марин льо Пен запита дали..." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://static.bnr.bg/gallery/6d/6d31a131f3934ff30d1a9c5c2caff81a.jpg" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:domain" content="bnr.bg" />
	<meta property="twitter:title" content="Противници на Макрон критични към плана му за законодателство срещу фалшивите новини" />
	<meta property="twitter:description" content="Противници на френския президент Еманюел Макрон подложиха на критика плана му за законодателство срещу фалшивите новини, предаде Ройтерс.&nbsp;Опозиционни депутати предупредиха, че са застрашени гражданските свободи, а лидерът на Националния фронт Марин льо Пен запита дали..." />
	<meta property="twitter:image" content="http://static.bnr.bg/gallery/6d/6d31a131f3934ff30d1a9c5c2caff81a.jpg" />
	<link rel="stylesheet" type="text/css" href="/css/_7906558411b.css" />
	<script type="text/javascript" >
var _gaq=[['_setAccount', 'UA-47004838-1'],['_trackPageview'],['_trackPageLoadTime']];
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>

<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=598acd0de2587a0012539f76&product=inline-share-buttons"></script>
</head>
<body data-site="">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W684PP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="wrapper container">
	<div class="header row-fluid">
						<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="hidden-desktop" id="module_19_1">
	<div class="html">
		<div class="hide text-center ios-visible">
	<a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" width="120"></a>
</div>
<div class="hide text-center android-visible">
	<a href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png" width="120"></a>
</div>
<div class="hide text-center windows-visible">
	<a href="http://www.windowsphone.com/en-us/store/app/бнр-българско-национално-радио/902bfb59-9710-4762-a97c-1b6b72cb3fc1" target="_blank"><img src="/img/logos/store/windows.png" width="120"></a>
</div>
	</div>
</div>

							<div class="row-fluid absoluteTop visible-desktop " id="module_19_2">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target=".nav-collapse">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse">
					<div class="absoluteTopWrapper clearfix">
						<ul class="nav navbar-nav absoluteTopMenu">
																				<li class="">
								<a href="/" title="">
									<span>БНР Портал</span>
								</a>
							</li>
																											<li class="">
								<a href="/horizont" title="">
									<span>Програма Хоризонт</span>
								</a>
							</li>
																											<li class="">
								<a href="/hristobotev" title="">
									<span>Програма Христо Ботев</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_19_2_m_370">
																	<li class="">
										<a href="/radiobulgaria" title="">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="">
											Türkçe
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="/sofia" title="">
									<span>Радио София</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Регионални радиостанции <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_19_2_m_382">
																	<li class="">
										<a href="/blagoevgrad" title="">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://www.binar.bg/" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class="">
								<a href="/music" title="">
									<span>Музикална къща</span>
								</a>
							</li>
																											<li class="">
								<a href="http://archives.bnr.bg/" title="" target="_blank">
									<span>БНР архиви</span>
								</a>
							</li>
																											<li class="">
								<a href="http://player.bnr.bg" title="" target="_blank">
									<span>Слушай БНР</span>
								</a>
							</li>
																											<li class=" last bnrplay">
								<a href="/play" title="" target="_blank">
									<span>Play</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>
$( document ).ready(function() {
$( "#clickme" ).click(function() {
	/*
	if($("#mmenusel").is(":visible")){
		$( "#mmenusel" ).hide();
	}else{
		$( "#mmenusel" ).show();
	}
	*/	
  $( "#topmn" ).slideToggle( "slow", function() {
    
  });
});

});
</script>



<div class="row-fluid hidden-desktop ">
	<div class="nav navbar-nav" style="position: absolute; top: 3px; right: 5px;"><a class="btn btn-navbar btnNavbar " id="clickme" style="color: #555;">ПРОГРАМИ</a></div>

	<div style="display: none;float: right; clear: both;margin-top: 40px;" id="topmn">
					<div class="absoluteTopWrapper clearfix">
						<ul class="rmenun nav navbar-nav absoluteTopMenu">
																				<li class="">
								<a href="/" title="">
									<span>БНР Портал</span>
								</a>
							</li>
																											<li class="">
								<a href="/horizont" title="">
									<span>Програма Хоризонт</span>
								</a>
							</li>
																											<li class="">
								<a href="/hristobotev" title="">
									<span>Програма Христо Ботев</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_19_2_m_370">
																	<li class="">
										<a href="/radiobulgaria" title="">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="">
											Türkçe
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="/sofia" title="">
									<span>Радио София</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Регионални радиостанции <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_19_2_m_382">
																	<li class="">
										<a href="/blagoevgrad" title="">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://www.binar.bg/" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class="">
								<a href="/music" title="">
									<span>Музикална къща</span>
								</a>
							</li>
																											<li class="">
								<a href="http://archives.bnr.bg/" title="" target="_blank">
									<span>БНР архиви</span>
								</a>
							</li>
																											<li class="">
								<a href="http://player.bnr.bg" title="" target="_blank">
									<span>Слушай БНР</span>
								</a>
							</li>
																											<li class=" last bnrplay">
								<a href="/play" title="" target="_blank">
									<span>Play</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
</div>
						</div>
</div>

					<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class="row-fluid " id="module_20_1">
		<a href="/" class="site_logo">
		<div class="site_logo_inner">
			<img src="/img/logos/bnr.png">
			<span></span>
		</div>
	</a>
	</div>

						</div>
	<div class="span3 ">
									<div class="row-fluid " id="module_20_2">
	<div class="clock" id="clock_module_20_2_18425"
		 data-id="clock_module_20_2_18425"
		 data-time="1515198351000"
		 data-nameofday="Неделя;Понеделник;Вторник;Сряда;Четвъртък;Петък;Събота"
		 data-nameofmonth="януари;февруари;март;април;май;юни;юли;август;септември;октомври;ноември;декември"
		 data-theme="digital"
		 data-format="EEEE, dd MMMM y, HH:mm:ss"
		 	>
	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="hidden-phone text-center" id="module_20_3">
	<div class="html">
		<p>
<a class="aps-web-view" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" style="height: 25px; width: auto;"></a>
<a class="aps-web-view" href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png"  style="height: 37px; width: auto;"></a>
<a class="aps-web-view" href="http://www.windowsphone.com/en-us/store/app/бнр-българско-национално-радио/902bfb59-9710-4762-a97c-1b6b72cb3fc1" target="_blank"><img src="/img/logos/store/windows.png" style="height: 25px; width: auto;"></a>
</p>
	</div>
</div>

						</div>
	<div class="span3  last">
									<div class="row-fluid">
	<div class="search_bar module pull-right" style="width: inherit;">
		<div class="row-fluid">
			
			<form method="GET" class="form form-horizontal pull-right" style="width:100%; text-align:right; margin-bottom:0;" action="/search">
				<div class="input-append row-fluid">
					<input name="q" class="span8" type="text" value="" placeholder="Търсене">
					<input class="btn" class="span4" type="submit" value="Търси"/>
				</div>
				<div style="margin-top:10px;" class="row-fluid">
					<div class="offset1 span11 advanced hidden-phone">
						<a href="/search/advanced">Разширено търсене</a>
					</div>
				</div>
			</form>
		</div>
	</div>
</div>

						</div>
</div>

					<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid " id="module_21_1">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target="#mmenusel" style="position: absolute; top: 3px; left: 5px;">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse" id="mmenusel">
					<div class="mainMenuWrapper clearfix">
						<ul class="nav navbar-nav mainMenu">
																				<li class="mi1 ">
								<a href="/" title="">
									<span>Начало</span>
								</a>
							</li>
																											<li class="mi6 ">
								<a href="/society/list" title="">
									<span>Общество</span>
								</a>
							</li>
																											<li class="mi7  active">
								<a href="/politics/list" title="">
									<span>Политика</span>
								</a>
							</li>
																											<li class="mi3 ">
								<a href="/business/list" title="">
									<span>Икономика</span>
								</a>
							</li>
																											<li class="mi4 ">
								<a href="/culture/list" title="">
									<span>Култура</span>
								</a>
							</li>
																											<li class="mi5 ">
								<a href="/music/list" title="">
									<span>Музика</span>
								</a>
							</li>
																											<li class="mi2 ">
								<a href="/children/list" title="">
									<span>За децата</span>
								</a>
							</li>
																											<li class="mi8 ">
								<a href="/sport/list" title="">
									<span>Спорт</span>
								</a>
							</li>
																											<li class="mi135 ">
								<a href="/aboutbnr" title="">
									<span>За БНР</span>
								</a>
							</li>
																											<li class="mi475  last red">
								<a href="http://player.bnr.bg/" title="" target="_blank">
									<span>Слушай БНР</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

							
						</div>
</div>

			</div>

		<div class="row-fluid">
		<div class="main_container">
										<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid module span12 PostDetails2" id="module_1_1" itemscope itemtype="http://schema.org/Article">
	<div class="row-fluid news">
					
		<div class="news_title">
			<h1 itemprop="name">Противници на Макрон критични към плана му за законодателство срещу фалшивите новини</h1>
						<div class="date">
				<span itemprop="datePublished">публикувано на 05.01.18 в 17:28</span> 				
			</div>



			<div class="news_content clearfix">
								<div class="main_photo" style="width: 50%; float: left; margin: 0 10px 5px 0;">
					<img src="http://static.bnr.bg/gallery/6d/6d31a131f3934ff30d1a9c5c2caff81a.jpg"  itemprop="image" />
					<div class="photo_info">
					<div class="text">Еманюел Макрон</div>					<div class="source">ЕПА/БГНЕС</div>					</div>				</div>
								<span itemprop="articleBody">
					<p>Противници на френския президент <b>Еманюел Макрон </b>подложиха на критика плана му за законодателство срещу фалшивите новини, предаде Ройтерс. <span>Опозиционни депутати предупредиха, че са застрашени гражданските свободи, а лидерът на Националния фронт <b>Марин льо Пен </b>запита дали Франция още е демокрация. </span><br /></p><p>Проектът предвижда да се позволи на съдебните власти да спират уеб сайт или потребителски профил, в частност по време на избори, и да бъдат задължени интернет платформите да публикуват имената на тези, които стоят зад спонсорирано съдържание. Според критиците това поражда повече въпроси, отколкото отговори. <br /></p><p>Макрон има стабилно мнозинство в парламента и може да постигне одобряване на законопроекта без подкрепата на опозицията. <br /></p><br />
				</span>
				
			</div>
			<div itemprop="keywords" class="post_keywords">
	<a href="/horizont" class="site_tags">Програма Хоризонт</a> <a href="/horizont/politics/list" class="site_tags">Политика</a> &nbsp;&nbsp;
	<a href="/search?q=Еманюел Макрон" class="post_tags">Еманюел Макрон</a> <a href="/search?q=Франция" class="post_tags">Франция</a> </div>


			<div class="post_buttons pull-left">
				<!-- <span class='st_facebook_hcount' displayText='Facebook'></span>
				<span class='st_googleplus_hcount' displayText='Google +'></span>
				<span class='st_twitter_hcount' displayText='Tweet'></span>
				<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
			-->
				<div class="sharethis-inline-share-buttons"></div>
				
			</div>
			<div class="pull-right print-button">
				<a href="/post/print/100916827/opoziciata-vav-francia-planat-na-makron-za-zakonodatelstvo-sreshtu-falshivite-zastrashava-grajdanskite-svobodi" class='btn btn-small printer_icon PrintDoc printHide' title='Отпечатай'><img src="/img/icons/printer.png" alt="print"> Отпечатай</a>
			</div>

				</div>
	</div>
</div>

						</div>
</div>

			<div class="row-fluid row-layout ">
	<div class="span12 ">
									
						</div>
</div>

			<div class="row-fluid row-layout ">
	<div class="span12 ">
			</div>
</div>

			<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid">
	<div class="module span12 module_listing" id="module_4_1">
				<div class="row-fluid module_main_header">
			<div class="span12 module_main_header_title module_listing_header">
				<div class="title">Още от категорията</div>
			</div>
		</div>
				<div class="module_listing_wrapper">
						<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100916873/savetat-za-sigurnost-na-oon-provede-sreshta-posvetena-na-protestite-v-iran"><img src="http://static.bnr.bg/gallery/eb/eb198fa55b72358607b2e04d6d371469.jpeg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100916873/savetat-za-sigurnost-na-oon-provede-sreshta-posvetena-na-protestite-v-iran">Съветът за сигурност на ООН проведе среща, посветена на протестите в Иран</a></h3>
				<p class="content">   По искане на Съединените щати Съветът за сигурност на ООН проведе официална среща, посветена на протестите в Иран, предаде Франс прес. Преди срещата, се проведоха консултации при закрити врата по настояване на Русия. Москва обвини Вашингтон, че се намесва във вътрешните работи на Иран и заяви, че протестите не са тема за обсъждане от Съвета. В крайна..</p>
				<div class="date">
															публикувано на 06.01.18 в 01:26
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100916863/makron-razvitieto-na-situaciata-v-turcia-ne-i-pozvolava-da-se-prisaedini-kam-es"><img src="http://static.bnr.bg/gallery/f4/f453c255cc452a519bbb1db588889153.jpg" alt="Еманюел Макрон" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100916863/makron-razvitieto-na-situaciata-v-turcia-ne-i-pozvolava-da-se-prisaedini-kam-es">Макрон: Развитието на ситуацията в Турция не й позволява да се присъедини към ЕС</a></h3>
				<p class="content"> Развитието на ситуацията в Турция не позволява никакъв напредък за присъединяването на страната към Европейския съюз. Това заяви френският президент  Еманюел Макрон  на пресконференцията след много продължителния разговор с турския президент  Реджеп Ердоган . "Имаме "различни визии за свободите", подчерта Макрон, признавайки същевременно, че двете страни..</p>
				<div class="date">
															публикувано на 05.01.18 в 20:49
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100916620/lilana-pavlova-se-nadava-da-nama-protesti-na-11-anuari-kotato-e-oficialnoto-otkrivane-na-evropredsedatelstvoto"><img src="http://static.bnr.bg/gallery/06/060fe6640e9cd6c0c4b79743df84e4c2.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100916620/lilana-pavlova-se-nadava-da-nama-protesti-na-11-anuari-kotato-e-oficialnoto-otkrivane-na-evropredsedatelstvoto"><img src="/img/bgeu.png" align="absmiddle"> Павлова се надява на 11 януари, официалното откриване на Европредседателството, да няма протести</a></h3>
				<p class="content">     Министърът на Българското европредседателство Лиляна Павлова каза в отговор на въпрос на "Хоризонт", че ѝ се иска "да не започваме Европредседателството с протести". Тя допълни, че всеки има право да протестира, но се надява датата 11 януари, когато е официалното откриване, да не е избрана целенасочено и да не се търси провокация.       На мен лично..</p>
				<div class="date">
					<span class="sound_icon"></span>										обновено на 05.01.18 в 20:10
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100916833/rusia-i-kitai-privetstvaha-gotovnostta-na-phenan-i-seul-da-podobrat-otnosheniata-si"><img src="http://static.bnr.bg/gallery/63/6352fa0b96b56779247b65eb4935aeab.jpg" alt="Северна Корея" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100916833/rusia-i-kitai-privetstvaha-gotovnostta-na-phenan-i-seul-da-podobrat-otnosheniata-si">Русия и Китай приветстваха готовността на Пхенян и Сеул да подобрят отношенията си</a></h3>
				<p class="content"> Русия приветства готовността на Северна Корея и Южна Корея за подновяване на диалога, предаде Ройтерс, като се позова на източник от руското външно министерство.    Китайското външно министерство заяви, че подкрепя конкретни усилия за подобряване на отношенията на Корейския полуостров, след като Пхенян и Сеул се споразумяха да свикат официални преговори..</p>
				<div class="date">
															публикувано на 05.01.18 в 17:34
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100916790/borisov-pokani-polskia-si-kolega-moravecki-na-sreshtata-na-varha-v-sofia-na-17-mai-za-obsajdaneto-na-temata-zapadni-balkani"><img src="http://static.bnr.bg/gallery/69/69c4a9caa95fa1b42527ba87294f1cff.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100916790/borisov-pokani-polskia-si-kolega-moravecki-na-sreshtata-na-varha-v-sofia-na-17-mai-za-obsajdaneto-na-temata-zapadni-balkani">Борисов покани Моравецки на срещата на върха в София за обсъждането на темата "Западни Балкани"</a></h3>
				<p class="content"> Премиерите на България и Полша  Бойко Борисов  и  Матеуш Моравецки  обсъдиха в телефонен разговор отношенията между двете страни.       Полша е много важна държава за Европейския съюз , е заявил Борисов в контекста на отношенията между Варшава и Брюксел и отново е подчертал, че единството е положителният изход за Европейския съюз.    Българският премиер е..</p>
				<div class="date">
															публикувано на 05.01.18 в 16:44
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100916697/borisov-zapozna-irlandskia-si-kolega-s-osnovnite-prioriteti-na-balgarskoto-evropredsedatelstvo"><img src="http://static.bnr.bg/gallery/9b/9bb639fa36303191d58e570b9db1fe4f.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100916697/borisov-zapozna-irlandskia-si-kolega-s-osnovnite-prioriteti-na-balgarskoto-evropredsedatelstvo"><img src="/img/bgeu.png" align="absmiddle"> България и Ирландия единодушни - Европа трябва да е обединена и цялостна</a></h3>
				<p class="content">     България и Ирландия са на едно мнение, че Европа трябва да е обединена, стабилна и цялостна. Това декларираха след срещата си в София премиерите на двете страни  Бойко Борисов  и  Лео Варадкар , който е на работно посещение у нас.   Борисов запозна госта си с един от основните приоритети на Българското европредседателство - даването на европейска..</p>
				<div class="date">
					<span class="sound_icon"></span>										публикувано на 05.01.18 в 15:01
				</div>
			</div>
		</div>
			<div class="row-fluid last">
						<div class="span4">
				<a href="/post/100916630/radev-svikva-ksns-za-rolata-na-balgaria-za-razvitieto-na-obshtata-politika-za-sigurnost-i-otbrana-na-es"><img src="http://static.bnr.bg/gallery/87/8706cb1d37e536382c6a102d44790552.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100916630/radev-svikva-ksns-za-rolata-na-balgaria-za-razvitieto-na-obshtata-politika-za-sigurnost-i-otbrana-na-es">Радев свиква КСНС за ролята на България в общата политика за сигурност и отбрана на ЕС</a></h3>
				<p class="content">    Президентът Румен Радев ще свика заседание на Консултативния  съвет за национална сигурност на 9 януари, съобщиха от  прессекретариата на държавния глава  . Заседанието ще се проведе от 10.30 часа на „Дондуков“ 2, а темата е „Роля на Република България за развитието на Общата политика за сигурност  и отбрана на ЕС (ОПСО) в контекста на българското..</p>
				<div class="date">
															публикувано на 05.01.18 в 14:07
				</div>
			</div>
		</div>
	
		</div>
	</div>
</div>

						</div>
</div>

	
					</div>
				<div class="sidebar visible-desktop">
									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_5_1">
	<div class="html">
		<div style="margin-top: 30px;"><a target="_blank" href="http://bnr.bg/eu2018"><img src="http://static.bnr.bg/gallery/31/3167bee7a6561ebde281a5bf5596cfca.jpg"></a></div>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid module " id="module_6_1">
		<div class="row-fluid module_main_header">
		<div class="module_main_header_title title">РЕКЛАМА</div>
	</div>
		<div class="html">
		<iframe id='a4020979' name='a4020979' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=ad964b15&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=ad964b15' border='0' alt='' /></a></iframe>

	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_7_1">
	<div class="html">
		<p style="text-align:center;"><a href="http://bnr.bg/play/" target="_blank" style="background-color: initial;"><img src="http://bnr.bg/img/logos/bnr-play.png" alt="БНР Play" style=""></a><br></p>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_8_1">
	<div class="html">
		<a href="http://bnr.bg/horizont/page/muzikant-na-godinata" target="_blank"><img src="http://static.bnr.bg/gallery/6b/6bb6420f945453415c5fa96e59ad711b.png"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_9_1">
	<div class="html">
		<a href="http://top20.bnr.bg/" target="_blank"><img src="http://static.bnr.bg/gallery/22/22eeaa8d6172da11876f8352fa730c36.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_10_1">
	<div class="html">
		<a href="http://detskotobnr.binar.bg/"><img src="http://static.bnr.bg/gallery/3d/3d7e6c26b17069256b4ec433b76c151e.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid">
	<div class="span12 hidden-phone module module_weather">
		<div class="row-fluid module_main_header">
			<div class="module_main_header_title title">ВРЕМЕТО</div>		</div>
		<div class="weather_city">Изберете град:  <a href="javascript:;"><i style="margin-right: 3px;" class="icon icon-arrow-down"></i><span>София</span></a></div>
		<div class="weather_cities hide">
			<ul>
									<li><a href="javascript:;" id="show_weather_city1">Благоевград</a></li>
									<li><a href="javascript:;" id="show_weather_city2">Бургас</a></li>
									<li><a href="javascript:;" id="show_weather_city3">Варна</a></li>
									<li><a href="javascript:;" id="show_weather_city4">Видин</a></li>
									<li><a href="javascript:;" id="show_weather_city5">Враца</a></li>
									<li><a href="javascript:;" id="show_weather_city6">Габрово</a></li>
									<li><a href="javascript:;" id="show_weather_city7">Добрич</a></li>
									<li><a href="javascript:;" id="show_weather_city8">Кърджали</a></li>
									<li><a href="javascript:;" id="show_weather_city9">Кюстендил</a></li>
									<li><a href="javascript:;" id="show_weather_city10">Ловеч</a></li>
									<li><a href="javascript:;" id="show_weather_city11">Монтана</a></li>
									<li><a href="javascript:;" id="show_weather_city12">Пазарджик</a></li>
									<li><a href="javascript:;" id="show_weather_city13">Перник</a></li>
									<li><a href="javascript:;" id="show_weather_city14">Плевен</a></li>
									<li><a href="javascript:;" id="show_weather_city15">Пловдив</a></li>
									<li><a href="javascript:;" id="show_weather_city16">Разград</a></li>
									<li><a href="javascript:;" id="show_weather_city17">Русе</a></li>
									<li><a href="javascript:;" id="show_weather_city18">Силистра</a></li>
									<li><a href="javascript:;" id="show_weather_city19">Сливен</a></li>
									<li><a href="javascript:;" id="show_weather_city20">Смолян</a></li>
									<li><a href="javascript:;" id="show_weather_city21">София</a></li>
									<li><a href="javascript:;" id="show_weather_city22">Стара Загора</a></li>
									<li><a href="javascript:;" id="show_weather_city23">Търговище</a></li>
									<li><a href="javascript:;" id="show_weather_city24">Хасково</a></li>
									<li><a href="javascript:;" id="show_weather_city25">Шумен</a></li>
									<li><a href="javascript:;" id="show_weather_city26">Ямбол</a></li>
									<li><a href="javascript:;" id="show_weather_city27">Велико Търново</a></li>
							</ul>
		</div>
					<div class="weather_forecast_city  show_weather_city1 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 1 | макс: 13
			</div>
					<div class="weather_forecast_city  show_weather_city2 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 2 | макс: 11
			</div>
					<div class="weather_forecast_city  show_weather_city3 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 3 | макс: 11
			</div>
					<div class="weather_forecast_city  show_weather_city4 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: -1 | макс: 8
			</div>
					<div class="weather_forecast_city  show_weather_city5 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 2 | макс: 13
			</div>
					<div class="weather_forecast_city  show_weather_city27 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 1 | макс: 15
			</div>
					<div class="weather_forecast_city  show_weather_city6 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 0 | макс: 13
			</div>
					<div class="weather_forecast_city  show_weather_city7 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 0 | макс: 11
			</div>
					<div class="weather_forecast_city  show_weather_city8 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 0 | макс: 12
			</div>
					<div class="weather_forecast_city  show_weather_city9 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: -2 | макс: 12
			</div>
					<div class="weather_forecast_city  show_weather_city10 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 2 | макс: 14
			</div>
					<div class="weather_forecast_city  show_weather_city11 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 1 | макс: 12
			</div>
					<div class="weather_forecast_city  show_weather_city12 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: -2 | макс: 9
			</div>
					<div class="weather_forecast_city  show_weather_city13 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: -2 | макс: 10
			</div>
					<div class="weather_forecast_city  show_weather_city14 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 1 | макс: 12
			</div>
					<div class="weather_forecast_city  show_weather_city15 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: -2 | макс: 9
			</div>
					<div class="weather_forecast_city  show_weather_city16 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 0 | макс: 12
			</div>
					<div class="weather_forecast_city  show_weather_city17 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 1 | макс: 12
			</div>
					<div class="weather_forecast_city  show_weather_city18 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 1 | макс: 13
			</div>
					<div class="weather_forecast_city  show_weather_city19 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 1 | макс: 9
			</div>
					<div class="weather_forecast_city  show_weather_city20 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 1 | макс: 13
			</div>
					<div class="weather_forecast_city  show_weather_city21 show">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: -1 | макс: 11
			</div>
					<div class="weather_forecast_city  show_weather_city22 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: -2 | макс: 9
			</div>
					<div class="weather_forecast_city  show_weather_city23 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: -1 | макс: 12
			</div>
					<div class="weather_forecast_city  show_weather_city24 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: -1 | макс: 10
			</div>
					<div class="weather_forecast_city  show_weather_city25 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: -1 | макс: 12
			</div>
					<div class="weather_forecast_city  show_weather_city26 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 0 | макс: 10
			</div>
			</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_12_1">
	<div class="html">
		<a href="http://bnr.bg//post/100758040/programa-horizont-obobshtava-dena-v-novinarski-chas"><img src="http://static.bnr.bg/gallery/64/64b02d55933bf6ce11689fc11d68a870.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_13_1">
	<div class="html">
		<a href="http://bnr.bg/euranetplus" target="_blank"><img src="http://static.bnr.bg/gallery/0f/0fcb266227c4516434ecad4c15848706.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_14_1">
	<div class="html">
		<a href="http://bnr.bg/bg-koleda/list"><img src="http://static.bnr.bg/gallery/76/763d16fbca09f0d0b9c1c6d3929d783d.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_15_1">
	<div class="html">
		<a href="http://bnr.bg/help/list" target="_blank"><img src="http://static.bnr.bg/gallery/b259e2f0da1b5f5b27e5f44b622d8e9d.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_16_1">
	<div class="html">
		<a href="http://www.cem.bg/"><img src="http://static.bnr.bg/gallery/a8/a83f5beb4093bd1274c9cff8d61a2eb1.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid module " id="module_17_1">
		<div class="row-fluid module_main_header">
		<div class="module_main_header_title title">РЕКЛАМА</div>
	</div>
		<div class="html">
		<iframe id='ae778c69' name='ae778c69' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=af2cad28&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE&n=af2cad28' border='0' alt='' /></a></iframe>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_18_1">
	<div class="html">
		<p>
<iframe id='a1e3b052' name='a1e3b052' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=acd633ca&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=acd633ca' border='0' alt='' /></a></iframe>
</p>

	</div>
</div>

						</div>
</div>

						</div>
			</div>
		<div class="footer hidden-phone">
	<div class="footer_column_wrapper">
									<div class="row-fluid row-layout ">
	<div class="span2-4  first">
									<div class="row-fluid footer_logo" id="module_22_1">
			<img src="/img/logos/bnr.png" alt="БЪЛГАРСКО НАЦИОНАЛНО РАДИО®" />
	</div>

							<div class="row-fluid " id="module_22_2">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<ul class="nav">
							<li class=" blue">
					<a href="/aboutbnr/page/contacts" title="" >
					   					   <span>Контакти</span>
					</a>
				</li>
							<li class=" blue">
					<a href="/aboutbnr/page/contacts_en" title="" >
					   					   <span>Contacts</span>
					</a>
				</li>
							<li class="last blue">
					<a href="http://bnr.bg/aboutbnr/rabota-v-BNR/list" title="" >
					   					   <span>Работа в БНР</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4 ">
									<div class="row-fluid " id="module_22_3">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">Радио България</div>			<ul class="nav">
							<li class="">
					<a href="/radiobulgaria" title="" >
					   					   <span>Български</span>
					</a>
				</li>
							<li class="">
					<a href="/en" title="" >
					   					   <span>English</span>
					</a>
				</li>
							<li class="">
					<a href="/de" title="" >
					   					   <span>Deutsch</span>
					</a>
				</li>
							<li class="">
					<a href="/ru" title="" >
					   					   <span>Русский</span>
					</a>
				</li>
							<li class="">
					<a href="/fr" title="" >
					   					   <span>Français</span>
					</a>
				</li>
							<li class="">
					<a href="/es" title="" >
					   					   <span>Español</span>
					</a>
				</li>
							<li class="">
					<a href="/sr" title="" >
					   					   <span>Српски</span>
					</a>
				</li>
							<li class="">
					<a href="/el" title="" >
					   					   <span>Ελληνικά</span>
					</a>
				</li>
							<li class="">
					<a href="/sq" title="" >
					   					   <span>Shqip</span>
					</a>
				</li>
							<li class="last">
					<a href="/tr" title="" >
					   					   <span>Türkçe</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4 ">
									<div class="row-fluid " id="module_22_4">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">Музикална къща</div>			<ul class="nav">
							<li class="">
					<a href="/music" title="" >
					   					   <span>Музикална къща БНР</span>
					</a>
				</li>
							<li class="">
					<a href="/page/zvukozapisni-studia-na-bnr" title="" >
					   					   <span>Звукозаписни студиа на БНР</span>
					</a>
				</li>
							<li class="last">
					<a href="/page/the-sound-recording-studios-of-bnr" title="" >
					   					   <span>The Sound Recording Studios of BNR</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4 ">
									<div class="row-fluid " id="module_22_5">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">За БНР</div>			<ul class="nav">
							<li class="">
					<a href="/aboutbnr/events/list" title="" >
					   					   <span>Събития</span>
					</a>
				</li>
							<li class="">
					<a href="/page/advertisement" title="" >
					   					   <span>Рекламни тарифи</span>
					</a>
				</li>
							<li class="">
					<a href="http://bnr.bg/aboutbnr/page/media_partnership" title="" >
					   					   <span>Медийни партньорства - формуляр</span>
					</a>
				</li>
							<li class="">
					<a href="https://www.youtube.com/channel/UC_2icZG4TqjcoPeeaFiLdAA?sub_confirmation=1" title="" target="_blank">
					   					   <span>БНР Мюзик</span>
					</a>
				</li>
							<li class="">
					<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
					   					   <span>Детското.БНР</span>
					</a>
				</li>
							<li class="">
					<a href="http://archives.bnr.bg/" title="" target="_blank">
					   					   <span>БНР архиви</span>
					</a>
				</li>
							<li class="">
					<a href="/page/legal" title="" >
					   					   <span>Права за ползване</span>
					</a>
				</li>
							<li class="">
					<a href="/page/privacy" title="" >
					   					   <span>Защита на личните данни</span>
					</a>
				</li>
							<li class="">
					<a href="http://www.profilnakupuvacha.com/1470" title="" target="_blank">
					   					   <span>Профил на купувача</span>
					</a>
				</li>
							<li class="last">
					<a href="/aboutbnr/page/sebra" title="" >
					   					   <span>Прозрачно управление</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4  last">
									<div class="row-fluid " id="module_22_6">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<ul class="nav">
							<li class="last blue">
					<a href="/page/contacts" title="" target="_blank">
					   					   <span>Докладвай за проблем</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

							<div class="row-fluid " id="module_22_7">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">Открийте ни във</div>			<ul class="nav">
							<li class="">
					<a href="https://www.facebook.com/bnradio" title="" target="_blank">
					   <img src="/img/logos/facebook16.png" />					   <span>Facebook</span>
					</a>
				</li>
							<li class="last">
					<a href="#" title="" target="_blank">
					   <img src="/img/logos/twitter16.png" />					   <span>Twitter</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

							<div class="" id="module_22_8">
	<div class="html">
		<p><img src="/img/icons/satellite.svg" class="sat-icon"><a href="http://bnr.bg/page/bnr-po-satelit" class="bnr-sat">БНР по сателит</a></p>
	</div>
</div>

						</div>
</div>

						</div>
</div>


<div class="footer visible-phone text-center">
	<a href="?forceFullVersion=1">Към пълната версия</a>
</div>

</div>
<script src="/js/_993faaa633f.js"></script>

<script type="text/javascript">
    window.cookieconsent_options = {"message":"Този уеб сайт използва cookies („бисквитки“), необходими за функционирането му. С използването на сайта вие се съгласявате с употребата на „бисквитки“.","dismiss":"РАЗБРАХ","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>




</body>
</html>

