<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="UTF-8" />
	<title>Американските държавни облигации остават много скъпи - Икономика</title>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5W684PP');</script>
<!-- End Google Tag Manager -->


	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="canonical" href="http://bnr.bg/post/100931541/amerikanskite-darjavni-obligacii-ostavat-mnogo-skapi" />
	<meta property="og:url" content="http://bnr.bg/post/100931541/amerikanskite-darjavni-obligacii-ostavat-mnogo-skapi" />
	<meta name="description" content="Американските пазари  отвориха с минимални повишения в началото на сесията, въпреки че са на път да  отбележат най-лошата си седмица от година насам, съобщава Блумбърг.  Американските държавни облигации остават много скъпи, а като че ли  инвеститорите &quot;се адаптират&quot; към..." />
	<meta property="og:title" content="Американските държавни облигации остават много скъпи" />
	<meta property="og:description" content="Американските пазари  отвориха с минимални повишения в началото на сесията, въпреки че са на път да  отбележат най-лошата си седмица от година насам, съобщава Блумбърг.  Американските държавни облигации остават много скъпи, а като че ли  инвеститорите &quot;се адаптират&quot; към..." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://static.bnr.bg/gallery/bf/bf45613694014c796fe7d205baba9d04.jpg" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:domain" content="bnr.bg" />
	<meta property="twitter:title" content="Американските държавни облигации остават много скъпи" />
	<meta property="twitter:description" content="Американските пазари  отвориха с минимални повишения в началото на сесията, въпреки че са на път да  отбележат най-лошата си седмица от година насам, съобщава Блумбърг.  Американските държавни облигации остават много скъпи, а като че ли  инвеститорите &quot;се адаптират&quot; към..." />
	<meta property="twitter:image" content="http://static.bnr.bg/gallery/bf/bf45613694014c796fe7d205baba9d04.jpg" />
	<link rel="stylesheet" type="text/css" href="/css/_7906558411b.css" />
	<script type="text/javascript" >
var _gaq=[['_setAccount', 'UA-47004838-1'],['_trackPageview'],['_trackPageLoadTime']];
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>

<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=598acd0de2587a0012539f76&product=inline-share-buttons"></script>
</head>
<body data-site="">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W684PP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="wrapper container">
	<div class="header row-fluid">
						<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="hidden-desktop" id="module_19_1">
	<div class="html">
		<div class="hide text-center ios-visible">
	<a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" width="120"></a>
</div>
<div class="hide text-center android-visible">
	<a href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png" width="120"></a>
</div>
<div class="hide text-center windows-visible">
	<a href="http://www.windowsphone.com/en-us/store/app/бнр-българско-национално-радио/902bfb59-9710-4762-a97c-1b6b72cb3fc1" target="_blank"><img src="/img/logos/store/windows.png" width="120"></a>
</div>
	</div>
</div>

							<div class="row-fluid absoluteTop visible-desktop " id="module_19_2">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target=".nav-collapse">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse">
					<div class="absoluteTopWrapper clearfix">
						<ul class="nav navbar-nav absoluteTopMenu">
																				<li class="">
								<a href="/" title="">
									<span>БНР Портал</span>
								</a>
							</li>
																											<li class="">
								<a href="/horizont" title="">
									<span>Програма Хоризонт</span>
								</a>
							</li>
																											<li class="">
								<a href="/hristobotev" title="">
									<span>Програма Христо Ботев</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_19_2_m_370">
																	<li class="">
										<a href="/radiobulgaria" title="">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="">
											Türkçe
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="/sofia" title="">
									<span>Радио София</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Регионални радиостанции <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_19_2_m_382">
																	<li class="">
										<a href="/blagoevgrad" title="">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://www.binar.bg/" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class="">
								<a href="/music" title="">
									<span>Музикална къща</span>
								</a>
							</li>
																											<li class="">
								<a href="http://archives.bnr.bg/" title="" target="_blank">
									<span>БНР архиви</span>
								</a>
							</li>
																											<li class="">
								<a href="http://player.bnr.bg" title="" target="_blank">
									<span>Слушай БНР</span>
								</a>
							</li>
																											<li class=" last bnrplay">
								<a href="/play" title="" target="_blank">
									<span>Play</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>
$( document ).ready(function() {
$( "#clickme" ).click(function() {
	/*
	if($("#mmenusel").is(":visible")){
		$( "#mmenusel" ).hide();
	}else{
		$( "#mmenusel" ).show();
	}
	*/	
  $( "#topmn" ).slideToggle( "slow", function() {
    
  });
});

});
</script>



<div class="row-fluid hidden-desktop ">
	<div class="nav navbar-nav" style="position: absolute; top: 3px; right: 5px;"><a class="btn btn-navbar btnNavbar " id="clickme" style="color: #555;">ПРОГРАМИ</a></div>

	<div style="display: none;float: right; clear: both;margin-top: 40px;" id="topmn">
					<div class="absoluteTopWrapper clearfix">
						<ul class="rmenun nav navbar-nav absoluteTopMenu">
																				<li class="">
								<a href="/" title="">
									<span>БНР Портал</span>
								</a>
							</li>
																											<li class="">
								<a href="/horizont" title="">
									<span>Програма Хоризонт</span>
								</a>
							</li>
																											<li class="">
								<a href="/hristobotev" title="">
									<span>Програма Христо Ботев</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_19_2_m_370">
																	<li class="">
										<a href="/radiobulgaria" title="">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="">
											Türkçe
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="/sofia" title="">
									<span>Радио София</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Регионални радиостанции <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_19_2_m_382">
																	<li class="">
										<a href="/blagoevgrad" title="">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://www.binar.bg/" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class="">
								<a href="/music" title="">
									<span>Музикална къща</span>
								</a>
							</li>
																											<li class="">
								<a href="http://archives.bnr.bg/" title="" target="_blank">
									<span>БНР архиви</span>
								</a>
							</li>
																											<li class="">
								<a href="http://player.bnr.bg" title="" target="_blank">
									<span>Слушай БНР</span>
								</a>
							</li>
																											<li class=" last bnrplay">
								<a href="/play" title="" target="_blank">
									<span>Play</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
</div>
						</div>
</div>

					<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class="row-fluid " id="module_20_1">
		<a href="/" class="site_logo">
		<div class="site_logo_inner">
			<img src="/img/logos/bnr.png">
			<span></span>
		</div>
	</a>
	</div>

						</div>
	<div class="span3 ">
									<div class="row-fluid " id="module_20_2">
	
		
	<div class="clock" id="clock_module_20_2_56429"
		 data-id="clock_module_20_2_56429"
		 data-time="1518204699000"
		 data-nameofday="Неделя;Понеделник;Вторник;Сряда;Четвъртък;Петък;Събота"
		 data-nameofmonth="януари;февруари;март;април;май;юни;юли;август;септември;октомври;ноември;декември"
		 data-theme="digital"
		 data-format="EEEE, dd MMMM y, HH:mm:ss"
		 	>
	</div>
	</div>

						</div>
	<div class="span3 ">
									<div class="hidden-phone text-center" id="module_20_3">
	<div class="html">
		<p>
<a class="aps-web-view" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" style="height: 25px; width: auto;"></a>
<a class="aps-web-view" href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png"  style="height: 37px; width: auto;"></a>
<a class="aps-web-view" href="http://www.windowsphone.com/en-us/store/app/бнр-българско-национално-радио/902bfb59-9710-4762-a97c-1b6b72cb3fc1" target="_blank"><img src="/img/logos/store/windows.png" style="height: 25px; width: auto;"></a>
</p>
	</div>
</div>

						</div>
	<div class="span3  last">
									<div class="row-fluid">
	<div class="search_bar module pull-right" style="width: inherit;">
		<div class="row-fluid">
			
			<form method="GET" class="form form-horizontal pull-right" style="width:100%; text-align:right; margin-bottom:0;" action="/search">
				<div class="input-append row-fluid">
					<input name="q" class="span8" type="text" value="" placeholder="Търсене">
					<input class="btn" class="span4" type="submit" value="Търси"/>
				</div>
				<div style="margin-top:10px;" class="row-fluid">
					<div class="offset1 span11 advanced hidden-phone">
						<a href="/search/advanced">Разширено търсене</a>
					</div>
				</div>
			</form>
		</div>
	</div>
</div>

						</div>
</div>

					<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid " id="module_21_1">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target="#mmenusel" style="position: absolute; top: 3px; left: 5px;">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse" id="mmenusel">
					<div class="mainMenuWrapper clearfix">
						<ul class="nav navbar-nav mainMenu">
																				<li class="mi1 ">
								<a href="/" title="">
									<span>Начало</span>
								</a>
							</li>
																											<li class="mi6 ">
								<a href="/society/list" title="">
									<span>Общество</span>
								</a>
							</li>
																											<li class="mi7 ">
								<a href="/politics/list" title="">
									<span>Политика</span>
								</a>
							</li>
																											<li class="mi3  active">
								<a href="/business/list" title="">
									<span>Икономика</span>
								</a>
							</li>
																											<li class="mi4 ">
								<a href="/culture/list" title="">
									<span>Култура</span>
								</a>
							</li>
																											<li class="mi5 ">
								<a href="/music/list" title="">
									<span>Музика</span>
								</a>
							</li>
																											<li class="mi2 ">
								<a href="/children/list" title="">
									<span>За децата</span>
								</a>
							</li>
																											<li class="mi8 ">
								<a href="/sport/list" title="">
									<span>Спорт</span>
								</a>
							</li>
																											<li class="mi135 ">
								<a href="/aboutbnr" title="">
									<span>За БНР</span>
								</a>
							</li>
																											<li class="mi475  last red">
								<a href="http://player.bnr.bg/" title="" target="_blank">
									<span>Слушай БНР</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

							
						</div>
</div>

			</div>

		<div class="row-fluid">
		<div class="main_container">
										<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid module span12 PostDetails2" id="module_1_1" itemscope itemtype="http://schema.org/Article">
	<div class="row-fluid news">
					
		<div class="news_title">
			<h1 itemprop="name">Американските държавни облигации остават много скъпи</h1>
						<div class="date">
				<span itemprop="datePublished">публикувано на 09.02.18 в 16:59</span> 				<div class="news_authors">
	Автор: 					<a href="/search?author=1929-%D0%9C%D0%B0%D1%80%D1%82%D0%B0+%D0%9C%D0%BB%D0%B0%D0%B4%D0%B5%D0%BD%D0%BE%D0%B2%D0%B0" itemprop="author">Марта Младенова</a>
					</div>

			</div>



			<div class="news_content clearfix">
								<div class="main_photo" style="width: 50%; float: left; margin: 0 10px 5px 0;">
					<img src="http://static.bnr.bg/gallery/bf/bf45613694014c796fe7d205baba9d04.jpg"  itemprop="image" />
									</div>
								<span itemprop="articleBody">
					<p></p><p>Американските пазари  отвориха с минимални повишения в началото на сесията, въпреки че са на път да  отбележат най-лошата си седмица от година насам, съобщава Блумбърг.  Американските държавни облигации остават много скъпи, а като че ли  инвеститорите "се адаптират" към новата ситуация. </p>    <p>В миналата сесия  индустриалният индекс "Дау Джоунс" записа нова голяма загуба.</p><br />
				</span>
				
			</div>
			<div itemprop="keywords" class="post_keywords">
	<a href="/horizont" class="site_tags">Програма Хоризонт</a> <a href="/horizont/economics/list" class="site_tags">Икономика</a> &nbsp;&nbsp;
	</div>


			<div class="post_buttons pull-left">
				<!-- <span class='st_facebook_hcount' displayText='Facebook'></span>
				<span class='st_googleplus_hcount' displayText='Google +'></span>
				<span class='st_twitter_hcount' displayText='Tweet'></span>
				<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
			-->
				<div class="sharethis-inline-share-buttons"></div>
				
			</div>
			<div class="pull-right print-button">
				<a href="/post/print/100931541/amerikanskite-darjavni-obligacii-ostavat-mnogo-skapi" class='btn btn-small printer_icon PrintDoc printHide' title='Отпечатай'><img src="/img/icons/printer.png" alt="print"> Отпечатай</a>
			</div>

				</div>
	</div>
</div>

						</div>
</div>

			<div class="row-fluid row-layout ">
	<div class="span12 ">
									
						</div>
</div>

			<div class="row-fluid row-layout ">
	<div class="span12 ">
			</div>
</div>

			<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid">
	<div class="module span12 module_listing" id="module_4_1">
				<div class="row-fluid module_main_header">
			<div class="span12 module_main_header_title module_listing_header">
				<div class="title">Още от категорията</div>
			</div>
		</div>
				<div class="module_listing_wrapper">
						<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100931578/novo-ponijenie-na-amerikanskite-akcii-v-kraa-na-nai-koshmarnata-ot-pone-dve-godini-sedmica-na-uolstriit"><img src="http://static.bnr.bg/gallery/82/8214eedbbb8789378de419a5c77fe3c7.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100931578/novo-ponijenie-na-amerikanskite-akcii-v-kraa-na-nai-koshmarnata-ot-pone-dve-godini-sedmica-na-uolstriit">Слабо повишение и отново спад на US акциите в края на "най-кошмарната" седмица за Уолстрийт от поне две години</a></h3>
				<p class="content">       В началото на петъчната търговия основните фондови индекси на  Уолстрийт нараснаха с около 1,5% благодарение на поскъпване на акциите на  компании от технологичния и финансов сектор. Последва бързо обръщане на посоката и около 18:00 ч българско време борсовите индекси се търгуваха около техните нива на отваряне.   Американския пазар на акции е на..</p>
				<div class="date">
															публикувано на 09.02.18 в 18:01
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100931570/bulgargaz-prognozira-poskapvane-na-prirodnia-gaz-s-blizo-7-ot-april"><img src="http://static.bnr.bg/gallery/23/23fffc53f3b124034b9db02565c3b80e.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100931570/bulgargaz-prognozira-poskapvane-na-prirodnia-gaz-s-blizo-7-ot-april">"Булгаргаз" прогнозира поскъпване на природния газ с близо 7% от април</a></h3>
				<p class="content">   Според  прогнозата на "Булгаргаз", природният газ трябва да поскъпне с близо 7 на сто от  април. Увеличението  се обяснява с очакваните по-високи доставни цени на природния газ от внос.  Според разчетите, това означава, че през следващото тримесечие хиляда кубически  метра синьо гориво биха стрували около 377 лева без ДДС и акциз, както и без  цените за..</p>
				<div class="date">
															публикувано на 09.02.18 в 17:39
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100931539/lipsata-na-progres-v-pregovorite-za-prehodnia-period-sled-brezkit-natisna-britanskata-lira"><img src="http://static.bnr.bg/sites/gallery/pictures/2013/04/17/13-04-17-16802.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100931539/lipsata-na-progres-v-pregovorite-za-prehodnia-period-sled-brezkit-natisna-britanskata-lira">Липсата на прогрес в преговорите за преходния период след Брекзит натисна британската лира</a></h3>
				<p class="content">       През петъчната търговия британската лира се оказа под натиск от  продажби на валутните пазари, следвайки серия  слаби икономически данни от Великобритания  и липсата на прогрес в преговорите за предходния период след Брекзит.    Индустриалното производство на Острова се понижи в края на 2017 година с най-солидно темпо от септември 2012 година насам,..</p>
				<div class="date">
															публикувано на 09.02.18 в 16:58
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100931504"><img src="http://static.bnr.bg/gallery/4b/4b558aaea0093c2fb8eee9ea8f5911e0.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100931504">България спестява 21 милиона лева годишно от смяната на часовото време</a></h3>
				<p class="content">  Бюджетът не би могъл да си позволи да се откаже от 21 милиона лева годишно  – това заяви д-р  Щерьо Ножаров , преподавателят по макроикономика от катедра "Икономикс" на УНСС, като негативна последица от евентуалното премахване на смяната между лятното и зимно часово време.   Темата бе дискутирана на 8 февруари т.г. на редовно заседание на ЕП, като..</p>
				<div class="date">
					<span class="sound_icon"></span>										публикувано на 09.02.18 в 16:21
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100931491/namalavane-na-petrolnite-ceni-za-shesti-poreden-den-na-targovia"><img src="http://static.bnr.bg/gallery/21/214376198306c1f61b1e9d1e58d48b4c.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100931491/namalavane-na-petrolnite-ceni-za-shesti-poreden-den-na-targovia">Спад на петролните цени за шести пореден ден на търговия</a></h3>
				<p class="content">       В петък петролните цени се понижават за шести пореден ден на търговия  и са на път да отбележат най-солидни седмични загуби от близо десет месеца  насам, тъй като  рекордните добиви в САЩ  (над 10 млн. барела на ден) продължава да засилват инвеститорските  опасения за рязко нарастване на глобалното предлагане на ценното гориво.    Напрежението на..</p>
				<div class="date">
															публикувано на 09.02.18 в 16:10
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/100931461/gazprom-predupredi-evropa-za-nedostig-na-prirodna-gaz-ako-ne-bade-uvelichen-vnosat-ot-rusia"><img src="http://static.bnr.bg/gallery/e9/e9cd591f6faf9174f5f298909fa157ff.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100931461/gazprom-predupredi-evropa-za-nedostig-na-prirodna-gaz-ako-ne-bade-uvelichen-vnosat-ot-rusia">"Газпром" предупреди Европа за недостиг на природен газ, ако не бъде увеличен вносът от Русия</a></h3>
				<p class="content"> Европа ще се изправи пред недостиг на природен газ и скок на цените  още през следващото десетилетие, ако бързо не вземе решение да увеличи вноса от  Русия, тъй като покупките на газ от Съединените щати или Катар няма да успеят  да покрият търсенето, заявиха от  руския енергиен гигант пред агенция Ройтерс.     Коментари от "Газпром" са факт, след като..</p>
				<div class="date">
															публикувано на 09.02.18 в 15:38
				</div>
			</div>
		</div>
			<div class="row-fluid last">
						<div class="span4">
				<a href="/post/100931402/nad-2360-mlrd-leva-e-sabraniat-akciz-ot-tutunevi-izdelia-minalata-godina"><img src="http://static.bnr.bg/gallery/15/157427a662de60c7f1b9b68c660f43d5.jpg" alt="" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/100931402/nad-2360-mlrd-leva-e-sabraniat-akciz-ot-tutunevi-izdelia-minalata-godina">Над 2 млрд. лева е събраният акциз от тютюневи изделия миналата година</a></h3>
				<p class="content">   Над 2,360 млрд. лева е  събраният акциз от тютюневи изделия миналата година, съобщи директорът на  Агенция "Митници"  Георги Костов . От агенцията все по-ясно отчитат  тенденцията да се пуши рязан тютюн или други алтернативи на стандартните  цигари.    Въпреки че в средата на  годината е имало изоставане в събирането на акциза от тютюневи изделия, то е..</p>
				<div class="date">
															публикувано на 09.02.18 в 14:34
				</div>
			</div>
		</div>
	
		</div>
	</div>
</div>

						</div>
</div>

	
					</div>
				<div class="sidebar visible-desktop">
									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_5_1">
	<div class="html">
		<div style="margin-top: 30px;"><a target="_blank" href="http://bnr.bg/eu2018"><img src="http://static.bnr.bg/gallery/31/3167bee7a6561ebde281a5bf5596cfca.jpg"></a></div>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid module " id="module_6_1">
		<div class="row-fluid module_main_header">
		<div class="module_main_header_title title">РЕКЛАМА</div>
	</div>
		<div class="html">
		<iframe id='a4020979' name='a4020979' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=ad964b15&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=ad964b15' border='0' alt='' /></a></iframe>

	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid">
	<div class="span12 hidden-phone module module_weather">
		<div class="row-fluid module_main_header">
			<div class="module_main_header_title title">ВРЕМЕТО</div>		</div>
		<div class="weather_city">Изберете град:  <a href="javascript:;"><i style="margin-right: 3px;" class="icon icon-arrow-down"></i><span>София</span></a></div>
		<div class="weather_cities hide">
			<ul>
									<li><a href="javascript:;" id="show_weather_city1">Благоевград</a></li>
									<li><a href="javascript:;" id="show_weather_city2">Бургас</a></li>
									<li><a href="javascript:;" id="show_weather_city3">Варна</a></li>
									<li><a href="javascript:;" id="show_weather_city4">Видин</a></li>
									<li><a href="javascript:;" id="show_weather_city5">Враца</a></li>
									<li><a href="javascript:;" id="show_weather_city6">Габрово</a></li>
									<li><a href="javascript:;" id="show_weather_city7">Добрич</a></li>
									<li><a href="javascript:;" id="show_weather_city8">Кърджали</a></li>
									<li><a href="javascript:;" id="show_weather_city9">Кюстендил</a></li>
									<li><a href="javascript:;" id="show_weather_city10">Ловеч</a></li>
									<li><a href="javascript:;" id="show_weather_city11">Монтана</a></li>
									<li><a href="javascript:;" id="show_weather_city12">Пазарджик</a></li>
									<li><a href="javascript:;" id="show_weather_city13">Перник</a></li>
									<li><a href="javascript:;" id="show_weather_city14">Плевен</a></li>
									<li><a href="javascript:;" id="show_weather_city15">Пловдив</a></li>
									<li><a href="javascript:;" id="show_weather_city16">Разград</a></li>
									<li><a href="javascript:;" id="show_weather_city17">Русе</a></li>
									<li><a href="javascript:;" id="show_weather_city18">Силистра</a></li>
									<li><a href="javascript:;" id="show_weather_city19">Сливен</a></li>
									<li><a href="javascript:;" id="show_weather_city20">Смолян</a></li>
									<li><a href="javascript:;" id="show_weather_city21">София</a></li>
									<li><a href="javascript:;" id="show_weather_city22">Стара Загора</a></li>
									<li><a href="javascript:;" id="show_weather_city23">Търговище</a></li>
									<li><a href="javascript:;" id="show_weather_city24">Хасково</a></li>
									<li><a href="javascript:;" id="show_weather_city25">Шумен</a></li>
									<li><a href="javascript:;" id="show_weather_city26">Ямбол</a></li>
									<li><a href="javascript:;" id="show_weather_city27">Велико Търново</a></li>
							</ul>
		</div>
					<div class="weather_forecast_city  show_weather_city1 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 1 | макс: 13
			</div>
					<div class="weather_forecast_city  show_weather_city2 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 4 | макс: 13
			</div>
					<div class="weather_forecast_city  show_weather_city3 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 3 | макс: 12
			</div>
					<div class="weather_forecast_city  show_weather_city4 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 2 | макс: 10
			</div>
					<div class="weather_forecast_city  show_weather_city5 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 0 | макс: 10
			</div>
					<div class="weather_forecast_city  show_weather_city27 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 2 | макс: 12
			</div>
					<div class="weather_forecast_city  show_weather_city6 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 1 | макс: 11
			</div>
					<div class="weather_forecast_city  show_weather_city7 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 2 | макс: 10
			</div>
					<div class="weather_forecast_city  show_weather_city8 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 1 | макс: 12
			</div>
					<div class="weather_forecast_city  show_weather_city9 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 1 | макс: 12
			</div>
					<div class="weather_forecast_city  show_weather_city10 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 1 | макс: 11
			</div>
					<div class="weather_forecast_city  show_weather_city11 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 0 | макс: 10
			</div>
					<div class="weather_forecast_city  show_weather_city12 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 2 | макс: 13
			</div>
					<div class="weather_forecast_city  show_weather_city13 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 0 | макс: 10
			</div>
					<div class="weather_forecast_city  show_weather_city14 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 2 | макс: 11
			</div>
					<div class="weather_forecast_city  show_weather_city15 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 2 | макс: 13
			</div>
					<div class="weather_forecast_city  show_weather_city16 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 2 | макс: 10
			</div>
					<div class="weather_forecast_city  show_weather_city17 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 2 | макс: 10
			</div>
					<div class="weather_forecast_city  show_weather_city18 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 2 | макс: 11
			</div>
					<div class="weather_forecast_city  show_weather_city19 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 3 | макс: 14
			</div>
					<div class="weather_forecast_city  show_weather_city20 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: -4 | макс: 6
			</div>
					<div class="weather_forecast_city  show_weather_city21 show">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 1 | макс: 10
			</div>
					<div class="weather_forecast_city  show_weather_city22 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 2 | макс: 13
			</div>
					<div class="weather_forecast_city  show_weather_city23 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 2 | макс: 10
			</div>
					<div class="weather_forecast_city  show_weather_city24 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 2 | макс: 13
			</div>
					<div class="weather_forecast_city  show_weather_city25 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 2 | макс: 10
			</div>
					<div class="weather_forecast_city  show_weather_city26 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 2 | макс: 13
			</div>
			</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_8_1">
	<div class="html">
		<a href="http://bnr.bg/post/100921280/vijte-dali-vazduhat-v-balgaria-e-zamarsen"><img src="/img/banners/kachestva_vazduh.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_9_1">
	<div class="html">
		<p style="text-align:center;"><a href="http://bnr.bg/play/" target="_blank" style="background-color: initial;"><img src="http://bnr.bg/img/logos/bnr-play.png" alt="БНР Play" style=""></a><br></p>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_10_1">
	<div class="html">
		<a href="http://bnr.bg/horizont/page/muzikant-na-godinata" target="_blank"><img src="http://static.bnr.bg/gallery/6b/6bb6420f945453415c5fa96e59ad711b.png"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_11_1">
	<div class="html">
		<a href="http://top20.bnr.bg/" target="_blank"><img src="http://static.bnr.bg/gallery/22/22eeaa8d6172da11876f8352fa730c36.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_12_1">
	<div class="html">
		<a href="http://detskotobnr.binar.bg/"><img src="http://static.bnr.bg/gallery/3d/3d7e6c26b17069256b4ec433b76c151e.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_13_1">
	<div class="html">
		<a href="http://bnr.bg//post/100758040/programa-horizont-obobshtava-dena-v-novinarski-chas"><img src="http://static.bnr.bg/gallery/64/64b02d55933bf6ce11689fc11d68a870.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_14_1">
	<div class="html">
		<a href="http://bnr.bg/euranetplus" target="_blank"><img src="http://static.bnr.bg/gallery/0f/0fcb266227c4516434ecad4c15848706.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_15_1">
	<div class="html">
		<a href="http://bnr.bg/help/list" target="_blank"><img src="http://static.bnr.bg/gallery/b259e2f0da1b5f5b27e5f44b622d8e9d.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_16_1">
	<div class="html">
		<a href="http://www.cem.bg/"><img src="http://static.bnr.bg/gallery/a8/a83f5beb4093bd1274c9cff8d61a2eb1.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid module " id="module_17_1">
		<div class="row-fluid module_main_header">
		<div class="module_main_header_title title">РЕКЛАМА</div>
	</div>
		<div class="html">
		<iframe id='ae778c69' name='ae778c69' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=af2cad28&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE&n=af2cad28' border='0' alt='' /></a></iframe>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_18_1">
	<div class="html">
		<p>
<iframe id='a1e3b052' name='a1e3b052' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=acd633ca&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=acd633ca' border='0' alt='' /></a></iframe>
</p>

	</div>
</div>

						</div>
</div>

						</div>
			</div>
		<div class="footer hidden-phone">
	<div class="footer_column_wrapper">
									<div class="row-fluid row-layout ">
	<div class="span2-4  first">
									<div class="row-fluid footer_logo" id="module_22_1">
			<img src="/img/logos/bnr.png" alt="БЪЛГАРСКО НАЦИОНАЛНО РАДИО®" />
	</div>

							<div class="row-fluid " id="module_22_2">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<ul class="nav">
							<li class=" blue">
					<a href="/aboutbnr/page/contacts" title="" >
					   					   <span>Контакти</span>
					</a>
				</li>
							<li class=" blue">
					<a href="/aboutbnr/page/contacts_en" title="" >
					   					   <span>Contacts</span>
					</a>
				</li>
							<li class="last blue">
					<a href="http://bnr.bg/aboutbnr/rabota-v-BNR/list" title="" >
					   					   <span>Работа в БНР</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4 ">
									<div class="row-fluid " id="module_22_3">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">Радио България</div>			<ul class="nav">
							<li class="">
					<a href="/radiobulgaria" title="" >
					   					   <span>Български</span>
					</a>
				</li>
							<li class="">
					<a href="/en" title="" >
					   					   <span>English</span>
					</a>
				</li>
							<li class="">
					<a href="/de" title="" >
					   					   <span>Deutsch</span>
					</a>
				</li>
							<li class="">
					<a href="/ru" title="" >
					   					   <span>Русский</span>
					</a>
				</li>
							<li class="">
					<a href="/fr" title="" >
					   					   <span>Français</span>
					</a>
				</li>
							<li class="">
					<a href="/es" title="" >
					   					   <span>Español</span>
					</a>
				</li>
							<li class="">
					<a href="/sr" title="" >
					   					   <span>Српски</span>
					</a>
				</li>
							<li class="">
					<a href="/el" title="" >
					   					   <span>Ελληνικά</span>
					</a>
				</li>
							<li class="">
					<a href="/sq" title="" >
					   					   <span>Shqip</span>
					</a>
				</li>
							<li class="last">
					<a href="/tr" title="" >
					   					   <span>Türkçe</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4 ">
									<div class="row-fluid " id="module_22_4">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">Музикална къща</div>			<ul class="nav">
							<li class="">
					<a href="/music" title="" >
					   					   <span>Музикална къща БНР</span>
					</a>
				</li>
							<li class="">
					<a href="/page/zvukozapisni-studia-na-bnr" title="" >
					   					   <span>Звукозаписни студиа на БНР</span>
					</a>
				</li>
							<li class="last">
					<a href="/page/the-sound-recording-studios-of-bnr" title="" >
					   					   <span>The Sound Recording Studios of BNR</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4 ">
									<div class="row-fluid " id="module_22_5">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">За БНР</div>			<ul class="nav">
							<li class="">
					<a href="/aboutbnr/events/list" title="" >
					   					   <span>Събития</span>
					</a>
				</li>
							<li class="">
					<a href="/page/advertisement" title="" >
					   					   <span>Рекламни тарифи</span>
					</a>
				</li>
							<li class="">
					<a href="http://bnr.bg/aboutbnr/page/media_partnership" title="" >
					   					   <span>Медийни партньорства - формуляр</span>
					</a>
				</li>
							<li class="">
					<a href="https://www.youtube.com/channel/UC_2icZG4TqjcoPeeaFiLdAA?sub_confirmation=1" title="" target="_blank">
					   					   <span>БНР Мюзик</span>
					</a>
				</li>
							<li class="">
					<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
					   					   <span>Детското.БНР</span>
					</a>
				</li>
							<li class="">
					<a href="http://archives.bnr.bg/" title="" target="_blank">
					   					   <span>БНР архиви</span>
					</a>
				</li>
							<li class="">
					<a href="/page/legal" title="" >
					   					   <span>Права за ползване</span>
					</a>
				</li>
							<li class="">
					<a href="/page/privacy" title="" >
					   					   <span>Защита на личните данни</span>
					</a>
				</li>
							<li class="">
					<a href="http://www.profilnakupuvacha.com/1470" title="" target="_blank">
					   					   <span>Профил на купувача</span>
					</a>
				</li>
							<li class="last">
					<a href="/aboutbnr/page/sebra" title="" >
					   					   <span>Прозрачно управление</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4  last">
									<div class="row-fluid " id="module_22_6">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<ul class="nav">
							<li class="last blue">
					<a href="/page/contacts" title="" target="_blank">
					   					   <span>Докладвай за проблем</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

							<div class="row-fluid " id="module_22_7">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">Открийте ни във</div>			<ul class="nav">
							<li class="">
					<a href="https://www.facebook.com/bnradio" title="" target="_blank">
					   <img src="/img/logos/facebook16.png" />					   <span>Facebook</span>
					</a>
				</li>
							<li class="last">
					<a href="#" title="" target="_blank">
					   <img src="/img/logos/twitter16.png" />					   <span>Twitter</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

							<div class="" id="module_22_8">
	<div class="html">
		<p><img src="/img/icons/satellite.svg" class="sat-icon"><a href="http://bnr.bg/page/bnr-po-satelit" class="bnr-sat">БНР по сателит</a></p>
	</div>
</div>

							<div class="" id="module_22_9">
	<div class="html">
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bnr.bg/БНР Портал -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ncnqm.cKd5lp2vXzGQ91wZbf7xbI5qe6Gz3ozYJkaHL.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	</div>
</div>

						</div>
</div>

						</div>
</div>


<div class="footer visible-phone text-center">
	<a href="?forceFullVersion=1">Към пълната версия</a>
</div>

</div>
<script src="/js/_993faaa633f.js"></script>

<script type="text/javascript">
    window.cookieconsent_options = {"message":"Този уеб сайт използва cookies („бисквитки“), необходими за функционирането му. С използването на сайта вие се съгласявате с употребата на „бисквитки“.","dismiss":"РАЗБРАХ","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>




</body>
</html>

