<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="UTF-8" />
	<title>Златан Ибрахимович застана зад Моуриньо - Спорт</title>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5W684PP');</script>
<!-- End Google Tag Manager -->


	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />	<link rel="shortcut icon" href="/favicon.ico" />
			<link rel="canonical" 
	href="http://bnr.bg/post/101033639/zlatan-ibrahimovich-zastana-zad-mourinyo" 
	/>
		<meta property="og:url" 
	content="http://bnr.bg/post/101033639/zlatan-ibrahimovich-zastana-zad-mourinyo" 
	/>
		<meta name="description" 
	content="Златан Ибрахимович, бивш нападател на футболния &quot;Манчестър Юнайтед&quot;, подкрепя Жозе Моуриньо и смята, че мениджърът на &quot;червените дяволи&quot; трябва да получи време, за да промени хода на събитията. &quot;Някои критики изглеждат като лични, други са преувеличени, трети са..." 
	/>
		<meta property="og:title" 
	content="Златан Ибрахимович застана зад Моуриньо" 
	/>
		<meta property="og:description" 
	content="Златан Ибрахимович, бивш нападател на футболния &quot;Манчестър Юнайтед&quot;, подкрепя Жозе Моуриньо и смята, че мениджърът на &quot;червените дяволи&quot; трябва да получи време, за да промени хода на събитията. &quot;Някои критики изглеждат като лични, други са преувеличени, трети са..." 
	/>
		<meta property="og:type" 
	content="article" 
	/>
		<meta property="og:image" 
	content="http://static.bnr.bg/gallery/cr/5ff47d3027c8a711b6624d9973575377.jpg" 
	/>
		<meta property="twitter:card" 
	content="summary" 
	/>
		<meta property="twitter:domain" 
	content="bnr.bg" 
	/>
		<meta property="twitter:title" 
	content="Златан Ибрахимович застана зад Моуриньо" 
	/>
		<meta property="twitter:description" 
	content="Златан Ибрахимович, бивш нападател на футболния &quot;Манчестър Юнайтед&quot;, подкрепя Жозе Моуриньо и смята, че мениджърът на &quot;червените дяволи&quot; трябва да получи време, за да промени хода на събитията. &quot;Някои критики изглеждат като лични, други са преувеличени, трети са..." 
	/>
		<meta property="twitter:image" 
	content="http://static.bnr.bg/gallery/cr/5ff47d3027c8a711b6624d9973575377.jpg" 
	/>
		<link rel="stylesheet" 
	type="text/css" 
	href="/css/_f1fa6647b7b.css" 
	/>
		<script type="text/javascript" 
	>
var _gaq=[['_setAccount', 'UA-47004838-1'],['_trackPageview'],['_trackPageLoadTime']];
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<meta property="fb:app_id" content="301463513596954"/>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=598acd0de2587a0012539f76&product=inline-share-buttons"></script>
<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-4534514337969939",

    enable_page_level_ads: true

  });

</script> -->
	</head>
<body data-site="">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W684PP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div class="wrapper container">
	<div class="header row-fluid">
						<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="hidden-desktop" id="module_21_1">
	<div class="html">
		<div class="hide text-center ios-visible">
	<a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" width="120"></a>
</div>
<div class="hide text-center android-visible">
	<a href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png" width="120"></a>
</div>
<div class="hide text-center windows-visible">
	<a href="http://www.windowsphone.com/en-us/store/app/бнр-българско-национално-радио/902bfb59-9710-4762-a97c-1b6b72cb3fc1" target="_blank"><img src="/img/logos/store/windows.png" width="120"></a>
</div>
	</div>
</div>

							<div class="row-fluid absoluteTop visible-desktop " id="module_21_2">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target=".nav-collapse">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse">
					<div class="absoluteTopWrapper clearfix">
						<ul class="nav navbar-nav absoluteTopMenu">
																				<li class="">
								<a href="/" title="">
									<span>БНР Портал</span>
								</a>
							</li>
																											<li class="">
								<a href="/horizont" title="">
									<span>Програма Хоризонт</span>
								</a>
							</li>
																											<li class="">
								<a href="/hristobotev" title="">
									<span>Програма Христо Ботев</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_21_2_m_370">
																	<li class="">
										<a href="/radiobulgaria" title="">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="">
											Türkçe
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="/sofia" title="">
									<span>Радио София</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Регионални радиостанции <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_21_2_m_382">
																	<li class="">
										<a href="/blagoevgrad" title="">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://www.binar.bg/" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class="">
								<a href="/music" title="">
									<span>Музикална къща</span>
								</a>
							</li>
																											<li class="">
								<a href="http://archives.bnr.bg/" title="" target="_blank">
									<span>БНР архиви</span>
								</a>
							</li>
																											<li class="">
								<a href="http://player.bnr.bg" title="" target="_blank">
									<span>Слушай БНР</span>
								</a>
							</li>
																											<li class=" last bnrplay">
								<a href="/play" title="" target="_blank">
									<span>Play</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>
$( document ).ready(function() {
$( "#clickme" ).click(function() {
	/*
	if($("#mmenusel").is(":visible")){
		$( "#mmenusel" ).hide();
	}else{
		$( "#mmenusel" ).show();
	}
	*/	
  $( "#topmn" ).slideToggle( "slow", function() {
    
  });
});

});
</script>



<div class="row-fluid hidden-desktop ">
	<div class="nav navbar-nav" style="position: absolute; top: 3px; right: 5px;"><a class="btn btn-navbar btnNavbar " id="clickme" style="color: #555;">ПРОГРАМИ</a></div>

	<div style="display: none;float: right; clear: both;margin-top: 40px;" id="topmn">
					<div class="absoluteTopWrapper clearfix">
						<ul class="rmenun nav navbar-nav absoluteTopMenu">
																				<li class="">
								<a href="/" title="">
									<span>БНР Портал</span>
								</a>
							</li>
																											<li class="">
								<a href="/horizont" title="">
									<span>Програма Хоризонт</span>
								</a>
							</li>
																											<li class="">
								<a href="/hristobotev" title="">
									<span>Програма Христо Ботев</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_21_2_m_370">
																	<li class="">
										<a href="/radiobulgaria" title="">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="">
											Türkçe
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="/sofia" title="">
									<span>Радио София</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Регионални радиостанции <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_21_2_m_382">
																	<li class="">
										<a href="/blagoevgrad" title="">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://www.binar.bg/" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class="">
								<a href="/music" title="">
									<span>Музикална къща</span>
								</a>
							</li>
																											<li class="">
								<a href="http://archives.bnr.bg/" title="" target="_blank">
									<span>БНР архиви</span>
								</a>
							</li>
																											<li class="">
								<a href="http://player.bnr.bg" title="" target="_blank">
									<span>Слушай БНР</span>
								</a>
							</li>
																											<li class=" last bnrplay">
								<a href="/play" title="" target="_blank">
									<span>Play</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
</div>
						</div>
</div>

					<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class="row-fluid " id="module_22_1">
		<a href="/" class="site_logo">
		<div class="site_logo_inner">
			<img src="/img/logos/bnr.png">
			<span></span>
		</div>
	</a>
	</div>

						</div>
	<div class="span3 ">
									<div class="row-fluid " id="module_22_2">
	
		
	<div class="clock" id="clock_module_22_2_33685"
		 data-id="clock_module_22_2_33685"
		 data-time="1539888245000"
		 data-nameofday="Неделя;Понеделник;Вторник;Сряда;Четвъртък;Петък;Събота"
		 data-nameofmonth="януари;февруари;март;април;май;юни;юли;август;септември;октомври;ноември;декември"
		 data-theme="digital"
		 data-format="EEEE, dd MMMM y, HH:mm:ss"
		 	>
	</div>
	</div>

						</div>
	<div class="span3 ">
									<div class="hidden-phone text-center" id="module_22_3">
	<div class="html">
		<p>
<a class="aps-web-view" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" style="height: 25px; width: auto;"></a>
<a class="aps-web-view" href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png"  style="height: 37px; width: auto;"></a>
<a class="aps-web-view" href="http://www.windowsphone.com/en-us/store/app/бнр-българско-национално-радио/902bfb59-9710-4762-a97c-1b6b72cb3fc1" target="_blank"><img src="/img/logos/store/windows.png" style="height: 25px; width: auto;"></a>
</p>
	</div>
</div>

						</div>
	<div class="span3  last">
									<div class="row-fluid">
	<div class="search_bar module pull-right" style="width: inherit;">
		<div class="row-fluid">
			
			<form method="GET" class="form form-horizontal pull-right" style="width:100%; text-align:right; margin-bottom:0;" action="/search">
				<div class="input-append row-fluid">
					<input name="q" class="span8" type="text" value="" placeholder="Търсене">
										
					<input class="btn" class="span4" type="submit" value="Търси"/>
				</div>
				<div style="margin-top:10px;" class="row-fluid">
					<div class="offset1 span11 advanced hidden-phone">
						<a href="/search/advanced">Разширено търсене</a>
					</div>
				</div>
			</form>
		</div>
	</div>
</div>

						</div>
</div>

					<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_23_1">
	<div class="html">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive1_NIP -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4534514337969939"
     data-ad-slot="9555467842"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div>

						</div>
</div>

					<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid " id="module_24_1">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target="#mmenusel" style="position: absolute; top: 3px; left: 5px;">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse" id="mmenusel">
					<div class="mainMenuWrapper clearfix">
						<ul class="nav navbar-nav mainMenu">
																				<li class="mi1 ">
								<a href="/" title="">
									<span>Начало</span>
								</a>
							</li>
																											<li class="mi6 ">
								<a href="/society/list" title="">
									<span>Общество</span>
								</a>
							</li>
																											<li class="mi7 ">
								<a href="/politics/list" title="">
									<span>Политика</span>
								</a>
							</li>
																											<li class="mi3 ">
								<a href="/business/list" title="">
									<span>Икономика</span>
								</a>
							</li>
																											<li class="mi4 ">
								<a href="/culture/list" title="">
									<span>Култура</span>
								</a>
							</li>
																											<li class="mi5 ">
								<a href="/music/list" title="">
									<span>Музика</span>
								</a>
							</li>
																											<li class="mi2 ">
								<a href="/children/list" title="">
									<span>За децата</span>
								</a>
							</li>
																											<li class="mi8  active">
								<a href="/sport/list" title="">
									<span>Спорт</span>
								</a>
							</li>
																											<li class="mi135 ">
								<a href="/aboutbnr" title="">
									<span>За БНР</span>
								</a>
							</li>
																											<li class="mi475  last red">
								<a href="http://player.bnr.bg/" title="" target="_blank">
									<span>Слушай БНР</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

							
						</div>
</div>

			</div>

		<div class="row-fluid">
		<div class="main_container">
										<div class="row-fluid row-layout ">
	<div class="span12 ">
									





<div class="row-fluid module span12 PostDetails2" id="module_1_1" itemscope itemtype="http://schema.org/Article">
	<div class="row-fluid news">
					
		<div class="news_title">
			<h1 itemprop="name">Златан Ибрахимович застана зад Моуриньо</h1>
						<div class="date">
				<span itemprop="datePublished">публикувано на 18.10.18 в 19:35</span> 				
			</div>



			<div class="news_content clearfix">
								<div class="main_photo" style="width: 50%; float: left; margin: 0 10px 5px 0;">

					<a href="http://static.bnr.bg/gallery/cr/5ff47d3027c8a711b6624d9973575377.jpg" data-lightbox="album4617457" title="Златан Ибрахимович ">
						<img src="http://static.bnr.bg/gallery/cr/medium/5ff47d3027c8a711b6624d9973575377.jpg" data-no-info=1 itemprop="image" />
					</a>

											<div class="photo_info">
						<div class="text">Златан Ибрахимович</div>						<div class="source">Снимка: ЕПА/БГНЕС</div>						</div>
									</div>
								<span itemprop="articleBody">
					<p>Златан Ибрахимович, бивш нападател на футболния "Манчестър Юнайтед", подкрепя Жозе Моуриньо и смята, че мениджърът на "червените дяволи" трябва да получи време, за да промени хода на събитията. <br /></p><p>"Някои критики изглеждат като лични, други са преувеличени, трети са заради характера му и четвърти - от завист. Всичко е част от един омагьосан кръг. Моуриньо трябва да продължи да бъде себе си, да отстоява позицията и личността си. Той е в Манчестър, защото винаги е бил себе си и не се променя", заяви бившият шведски национал в интервю за "Скай Спортс".<br /></p><p>"Аз съм същият. Не се променям за никого. Проблем са тези хора, които смятат, че са перфектни", добави той.<br /><br /></p>
				</span>
				
			</div>
			<div itemprop="keywords" class="post_keywords">
	<a href="/horizont" class="site_tags">Програма Хоризонт</a> <a href="/horizont/sport/list" class="site_tags">Спорт</a> &nbsp;&nbsp;
	<a href="/search?tag=Жозе Моуриньо" class="post_tags">Жозе Моуриньо</a> <a href="/search?tag=Златан Ибрахимович" class="post_tags">Златан Ибрахимович</a> <a href="/search?tag=&quot;Манчестър Юнайтед&quot;" class="post_tags">"Манчестър Юнайтед"</a> <a href="/search?tag=футбол" class="post_tags">футбол</a> </div>


			<div class="post_buttons pull-left">
				<!-- <span class='st_facebook_hcount' displayText='Facebook'></span>
				<span class='st_googleplus_hcount' displayText='Google +'></span>
				<span class='st_twitter_hcount' displayText='Tweet'></span>
				<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
			-->
				<div class="sharethis-inline-share-buttons"></div>
				
			</div>
			<div class="pull-right print-button">
				<a href="/post/print/101033639/zlatan-ibrahimovich-zastana-zad-mourinyo" class='btn btn-small printer_icon PrintDoc printHide' title='Отпечатай'><img src="/img/icons/printer.png" alt="print"> Отпечатай</a>
			</div>

				</div>
	</div>
</div>

						</div>
</div>

			<div class="row-fluid row-layout ">
	<div class="span12 ">
									
						</div>
</div>

			<div class="row-fluid row-layout ">
	<div class="span12 ">
			</div>
</div>

			<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid">
	<div class="module span12 module_listing" id="module_4_1">
				<div class="row-fluid module_main_header">
			<div class="span12 module_main_header_title module_listing_header">
				<div class="title">Още от категорията</div>
			</div>
		</div>
				<div class="module_listing_wrapper">
						<div class="row-fluid ">
						<div class="span4">
				<a href="/post/101033643/nik-kirios-prekrati-uchastieto-si-na-turnira-v-moskva"><img src="http://static.bnr.bg/gallery/2b/small/2bc0edb72f60cbd92f856676477774c0.jpg" alt="Ник Кириос" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/101033643/nik-kirios-prekrati-uchastieto-si-na-turnira-v-moskva">Ник Кириос прекрати участието си на турнира в Москва</a></h3>
				<p class="content"> Австралиецът Ник Кириос прекрати участието си на тенис-турнира на твърди кортове в Москва за "Купата на Кремъл" с награден фонд 856 хиляди долара. Поставеният под номер 5 в схемата Кириос е с травма на лакътя. Той трябваше да играе във втория кръг срещу Мирза Башич (Босна и Херцеговина), но не излезе за мача. 23-годишният Кириос е номер 37 в световната..</p>
				<div class="date">
															публикувано на 18.10.18 в 19:46
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/101033642/luk-shou-podpisa-nov-dogovor-s-manchestar-unaited"><img src="http://static.bnr.bg/gallery/cr/small/01d4a1cab3b5d0c810a54d42945233f2.jpeg" alt="Люк Шоу" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/101033642/luk-shou-podpisa-nov-dogovor-s-manchestar-unaited">Люк Шоу подписа нов договор с "Манчестър Юнайтед"</a></h3>
				<p class="content"> Левият защитник Люк Шоу официално подписа нов договор с футболния "Манчестър Юнайтед". Контрактът на английския национал с "червените дяволи" е до 2023 година, а според британските медии заплатата на бранителя ще бъде увеличена на 150 хиляди лири седмично. Досегашният договор на 23-годишния Шоу с Юнайтед изтичаше в края на този сезон. Люк Шоу има 75 мача..</p>
				<div class="date">
															публикувано на 18.10.18 в 19:43
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/101033640/komisiata-po-etika-i-fearplei-privika-mladejki-nacionali"><img src="http://static.bnr.bg/gallery/79/small/79f3f4e09c95be8d86c2f0ad37f98893.jpg" alt="БФС" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/101033640/komisiata-po-etika-i-fearplei-privika-mladejki-nacionali">Комисията по етика и феърплей привика младежки национали</a></h3>
				<p class="content"> Комисията по Етика и феърплей към Българския футболен съюз се самосезира на базата на качени видеоматериали в социалните мрежи, впоследствие излъчени и от български телевизии, и на свое извънредно заседание във вторник, 23 октомври от 10:00 часа ще изслуша обясненията на трима футболисти от националния отбор до 21 години - Георги Йомов, Венцислав Керчев и..</p>
				<div class="date">
															публикувано на 18.10.18 в 19:39
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/101033638/strahil-popov-vtori-po-golovi-podavania-v-ligata-na-naciite"><img src="http://static.bnr.bg/gallery/21/small/210f7d57bee43eda460884ded5f4db80.jpg" alt="Страхил Попов" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/101033638/strahil-popov-vtori-po-golovi-podavania-v-ligata-na-naciite">Страхил Попов втори по голови подавания в "Лигата на Нациите"</a></h3>
				<p class="content"> Футболният ни национал Страхил Попов се оказа на второто място по голови подавания след четвъртия кръг на турнира "Лига на Нациите", показва статистиката на Испанската футболна федерация. Десният бранител на турския "Касъмпаша" има три асистенции, след като изработи попаденията срещу Норвегия (1:0) и двете срещу Кипър (2:1). Пред него единствено е Марко..</p>
				<div class="date">
															публикувано на 18.10.18 в 19:32
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/101033636/izabella-shinikova-polufinalistka-na-dvoiki-v-luksemburg"><img src="http://static.bnr.bg/sites/gallery/pictures/2013/03/07/small_13-03-07-87344.jpg" alt="Изабелла Шиникова" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/101033636/izabella-shinikova-polufinalistka-na-dvoiki-v-luksemburg">Изабелла Шиникова полуфиналистка на двойки в Люксембург</a></h3>
				<p class="content"> Изабелла Шиникова се класира за полуфиналите на двойки на турнира по тенис на твърди кортове в Люксембург с награден фонд 250 хиляди евро. Шиникова и Ралука Джорджана Шербан (Румъния), които участват с "уайлд кард", победиха водачките в схемата Людмила Киченок Украйна) и Катарина Среботник (Словения) с 6:1, 6:4 за час игра. Шиникова си осигури 110 точки..</p>
				<div class="date">
															публикувано на 18.10.18 в 19:29
				</div>
			</div>
		</div>
			<div class="row-fluid ">
						<div class="span4">
				<a href="/post/101033634/serhio-peres-ostava-vav-fors-india-i-prez-sledvashtia-sezon"><img src="http://static.bnr.bg/sites/gallery/pictures/2013/02/21/small_13-02-21-79742.jpg" alt="Серхио Перес" style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/101033634/serhio-peres-ostava-vav-fors-india-i-prez-sledvashtia-sezon">Серхио Перес остава във "Форс Индия" и през следващия сезон</a></h3>
				<p class="content"> Мексиканецът Серхио Перес ще остане във "Форс Индия" и през 2019-а година, обявиха от отбора от Формула 1 преди свободните тренировки на "Гран при на САЩ" в Остин, Тексас. Все още не е ясно кой ще бъде негов съотборник, но се предполага, че това ще бъде канадецът Ланс Строл. Очаква се догодина "Рейсинг Пойнт Форс Индия" да смени и името си.   "Доволен..</p>
				<div class="date">
															публикувано на 18.10.18 в 19:02
				</div>
			</div>
		</div>
			<div class="row-fluid last">
						<div class="span4">
				<a href="/post/101033631/tomas-bah-buenos-aires-moje-da-e-domakin-na-olimpiadata-prez-2032-godina"><img src="http://static.bnr.bg/gallery/74/small/747c19013c286500b2f4ebe3f8f85e85.jpg" alt="Томас Бах " style="width: 100%"/></a>
			</div>
						<div class="span8">
				<h3><a href="/post/101033631/tomas-bah-buenos-aires-moje-da-e-domakin-na-olimpiadata-prez-2032-godina">Томас Бах: Буенос Айрес може да е домакин на Олимпиадата през 2032 година</a></h3>
				<p class="content"> Буенос Айрес може да бъде домакин на Летните олимпийски игри през 2032 година, заяви пред журналисти президентът на МОК Томас Бах. В момента столицата на Аржентина приема младежки олимпийски игри и домакините получиха отлична оценка за организацията.   "След невероятно успешните младежки Игри никой не трябва да има съмнение, че Буенос Айрес е готов да..</p>
				<div class="date">
															публикувано на 18.10.18 в 19:00
				</div>
			</div>
		</div>
	
		</div>
	</div>
</div>

						</div>
</div>

	
					</div>
				<div class="sidebar visible-desktop">
									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_5_1">
	<div class="html">
		<div style="margin-top: 05px;"><a href="https://hear-europe.bnr.bg" target="_blank"><img src=" http://static.bnr.bg/gallery/cr/c417c66b2ca04b598e96be53b70a68b4.jpg"></a></div>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_6_1">
	<div class="html">
		<!--/*
  * Банер Каста дива 1.10-30.11.2018
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<div style="margin-top: 05px;"><iframe id='a5626ec5' name='a5626ec5' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=a44c1242&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE&n=a44c1242' border='0' alt='' /></a></iframe></div>

	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_7_1">
	<div class="html">
		<div style="margin-top: 05px;"><a href="http://bnr.bg/hristobotev/page/glasuvaite-za-buditel-2018" target="_blank"><img src=" http://static.bnr.bg/gallery/cr/899f1067ef8d6ca5174845dde96283b7.jpg"></a></div>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid module " id="module_8_1">
		<div class="row-fluid module_main_header">
		<div class="module_main_header_title title">РЕКЛАМА</div>
	</div>
		<div class="html">
		<!--/* Down Up
  * Реклама на Кредисимо
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a4ce9b7e' name='a4ce9b7e' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=a9b183b8&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=a9b183b8' border='0' alt='' /></a></iframe>

	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_9_1">
	<div class="html">
		<iframe style="margin-top: 00px;" id='adab2cca' name='adab2cca' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=ad55a683&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ad55a683' border='0' alt='' /></a></iframe>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_10_1">
	<div class="html">
		<a href="http://bnr.bg/euranetplus" target="_blank"><img src="http://static.bnr.bg/gallery/0f/0fcb266227c4516434ecad4c15848706.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_11_1">
	<div class="html">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Half page 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4534514337969939"
     data-ad-slot="2594254813"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="row-fluid">
	<div class="span12 hidden-phone module module_weather">
		<div class="row-fluid module_main_header">
			<div class="module_main_header_title title">ВРЕМЕТО</div>		</div>
		<div class="weather_city">Изберете град:  <a href="javascript:;"><i style="margin-right: 3px;" class="icon icon-arrow-down"></i><span>София</span></a></div>
		<div class="weather_cities hide">
			<ul>
									<li><a href="javascript:;" id="show_weather_city1">Благоевград</a></li>
									<li><a href="javascript:;" id="show_weather_city2">Бургас</a></li>
									<li><a href="javascript:;" id="show_weather_city3">Варна</a></li>
									<li><a href="javascript:;" id="show_weather_city4">Видин</a></li>
									<li><a href="javascript:;" id="show_weather_city5">Враца</a></li>
									<li><a href="javascript:;" id="show_weather_city6">Габрово</a></li>
									<li><a href="javascript:;" id="show_weather_city7">Добрич</a></li>
									<li><a href="javascript:;" id="show_weather_city8">Кърджали</a></li>
									<li><a href="javascript:;" id="show_weather_city9">Кюстендил</a></li>
									<li><a href="javascript:;" id="show_weather_city10">Ловеч</a></li>
									<li><a href="javascript:;" id="show_weather_city11">Монтана</a></li>
									<li><a href="javascript:;" id="show_weather_city12">Пазарджик</a></li>
									<li><a href="javascript:;" id="show_weather_city13">Перник</a></li>
									<li><a href="javascript:;" id="show_weather_city14">Плевен</a></li>
									<li><a href="javascript:;" id="show_weather_city15">Пловдив</a></li>
									<li><a href="javascript:;" id="show_weather_city16">Разград</a></li>
									<li><a href="javascript:;" id="show_weather_city17">Русе</a></li>
									<li><a href="javascript:;" id="show_weather_city18">Силистра</a></li>
									<li><a href="javascript:;" id="show_weather_city19">Сливен</a></li>
									<li><a href="javascript:;" id="show_weather_city20">Смолян</a></li>
									<li><a href="javascript:;" id="show_weather_city21">София</a></li>
									<li><a href="javascript:;" id="show_weather_city22">Стара Загора</a></li>
									<li><a href="javascript:;" id="show_weather_city23">Търговище</a></li>
									<li><a href="javascript:;" id="show_weather_city24">Хасково</a></li>
									<li><a href="javascript:;" id="show_weather_city25">Шумен</a></li>
									<li><a href="javascript:;" id="show_weather_city26">Ямбол</a></li>
									<li><a href="javascript:;" id="show_weather_city27">Велико Търново</a></li>
							</ul>
		</div>
					<div class="weather_forecast_city  show_weather_city1 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 10 | макс: 24
			</div>
					<div class="weather_forecast_city  show_weather_city2 hide">
				<img src="/modules/weather/img/tick/Symbol19.png" width="32" height="32" align="left" />
								Превалявания<br />
				мин: 14 | макс: 19
			</div>
					<div class="weather_forecast_city  show_weather_city3 hide">
				<img src="/modules/weather/img/tick/Symbol19.png" width="32" height="32" align="left" />
								Превалявания<br />
				мин: 13 | макс: 20
			</div>
					<div class="weather_forecast_city  show_weather_city4 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 9 | макс: 23
			</div>
					<div class="weather_forecast_city  show_weather_city5 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 8 | макс: 22
			</div>
					<div class="weather_forecast_city  show_weather_city27 hide">
				<img src="/modules/weather/img/tick/Symbol05.png" width="32" height="32" align="left" />
								Облачно<br />
				мин: 10 | макс: 20
			</div>
					<div class="weather_forecast_city  show_weather_city6 hide">
				<img src="/modules/weather/img/tick/Symbol05.png" width="32" height="32" align="left" />
								Облачно<br />
				мин: 8 | макс: 17
			</div>
					<div class="weather_forecast_city  show_weather_city7 hide">
				<img src="/modules/weather/img/tick/Symbol19.png" width="32" height="32" align="left" />
								Превалявания<br />
				мин: 10 | макс: 20
			</div>
					<div class="weather_forecast_city  show_weather_city8 hide">
				<img src="/modules/weather/img/tick/Symbol06.png" width="32" height="32" align="left" />
								Значителна облачност с дъжд<br />
				мин: 8 | макс: 19
			</div>
					<div class="weather_forecast_city  show_weather_city9 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 7 | макс: 23
			</div>
					<div class="weather_forecast_city  show_weather_city10 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 8 | макс: 22
			</div>
					<div class="weather_forecast_city  show_weather_city11 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 10 | макс: 23
			</div>
					<div class="weather_forecast_city  show_weather_city12 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 7 | макс: 23
			</div>
					<div class="weather_forecast_city  show_weather_city13 hide">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 9 | макс: 20
			</div>
					<div class="weather_forecast_city  show_weather_city14 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 9 | макс: 21
			</div>
					<div class="weather_forecast_city  show_weather_city15 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 9 | макс: 23
			</div>
					<div class="weather_forecast_city  show_weather_city16 hide">
				<img src="/modules/weather/img/tick/Symbol05.png" width="32" height="32" align="left" />
								Облачно<br />
				мин: 9 | макс: 19
			</div>
					<div class="weather_forecast_city  show_weather_city17 hide">
				<img src="/modules/weather/img/tick/Symbol06.png" width="32" height="32" align="left" />
								Значителна облачност с дъжд<br />
				мин: 9 | макс: 19
			</div>
					<div class="weather_forecast_city  show_weather_city18 hide">
				<img src="/modules/weather/img/tick/Symbol19.png" width="32" height="32" align="left" />
								Превалявания<br />
				мин: 10 | макс: 19
			</div>
					<div class="weather_forecast_city  show_weather_city19 hide">
				<img src="/modules/weather/img/tick/Symbol06.png" width="32" height="32" align="left" />
								Значителна облачност с дъжд<br />
				мин: 10 | макс: 21
			</div>
					<div class="weather_forecast_city  show_weather_city20 hide">
				<img src="/modules/weather/img/tick/Symbol02.png" width="32" height="32" align="left" />
								Предимно облачно<br />
				мин: 6 | макс: 19
			</div>
					<div class="weather_forecast_city  show_weather_city21 show">
				<img src="/modules/weather/img/tick/Symbol08.png" width="32" height="32" align="left" />
								Разкъсана облачност<br />
				мин: 10 | макс: 21
			</div>
					<div class="weather_forecast_city  show_weather_city22 hide">
				<img src="/modules/weather/img/tick/Symbol05.png" width="32" height="32" align="left" />
								Облачно<br />
				мин: 8 | макс: 21
			</div>
					<div class="weather_forecast_city  show_weather_city23 hide">
				<img src="/modules/weather/img/tick/Symbol06.png" width="32" height="32" align="left" />
								Значителна облачност с дъжд<br />
				мин: 9 | макс: 19
			</div>
					<div class="weather_forecast_city  show_weather_city24 hide">
				<img src="/modules/weather/img/tick/Symbol05.png" width="32" height="32" align="left" />
								Облачно<br />
				мин: 9 | макс: 20
			</div>
					<div class="weather_forecast_city  show_weather_city25 hide">
				<img src="/modules/weather/img/tick/Symbol19.png" width="32" height="32" align="left" />
								Превалявания<br />
				мин: 9 | макс: 19
			</div>
					<div class="weather_forecast_city  show_weather_city26 hide">
				<img src="/modules/weather/img/tick/Symbol19.png" width="32" height="32" align="left" />
								Превалявания<br />
				мин: 11 | макс: 21
			</div>
			</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_13_1">
	<div class="html">
		<a href="http://bnr.bg/post/100921280/vijte-dali-vazduhat-v-balgaria-e-zamarsen"><img src="/img/banners/kachestva_vazduh.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_14_1">
	<div class="html">
		<p style="text-align:center;"><a href="http://bnr.bg/play/" target="_blank" style="background-color: initial;"><img src="http://bnr.bg/img/logos/bnr-play.png" alt="БНР Play" style=""></a><br></p>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_15_1">
	<div class="html">
		<a href="http://top20.bnr.bg/" target="_blank"><img src="http://static.bnr.bg/gallery/22/22eeaa8d6172da11876f8352fa730c36.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_16_1">
	<div class="html">
		<a href="http://bnr.bg/help/list" target="_blank"><img src="http://static.bnr.bg/gallery/b259e2f0da1b5f5b27e5f44b622d8e9d.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_17_1">
	<div class="html">
		<a href="http://detskotobnr.binar.bg/"><img src="http://static.bnr.bg/gallery/3d/3d7e6c26b17069256b4ec433b76c151e.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_18_1">
	<div class="html">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medium rectangle (300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4534514337969939"
     data-ad-slot="8148983763"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_19_1">
	<div class="html">
		<a href="http://bnr.bg//post/100758040/programa-horizont-obobshtava-dena-v-novinarski-chas"><img src="http://static.bnr.bg/gallery/64/64b02d55933bf6ce11689fc11d68a870.jpg"></a>
	</div>
</div>

						</div>
</div>

									<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_20_1">
	<div class="html">
		<a href="http://www.cem.bg/"><img src="http://static.bnr.bg/gallery/a8/a83f5beb4093bd1274c9cff8d61a2eb1.jpg"></a>
	</div>
</div>

						</div>
</div>

						</div>
			</div>
		<div class="footer hidden-phone">
	<div class="footer_column_wrapper">
									<div class="row-fluid row-layout ">
	<div class="span2-4  first">
									<div class="row-fluid footer_logo" id="module_25_1">
			<img src="/img/logos/bnr.png" alt="БЪЛГАРСКО НАЦИОНАЛНО РАДИО®" />
	</div>

							<div class="row-fluid " id="module_25_2">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<ul class="nav">
							<li class=" blue">
					<a href="/aboutbnr/page/contacts" title="" >
					   					   <span>Контакти</span>
					</a>
				</li>
							<li class=" blue">
					<a href="/aboutbnr/page/contacts_en" title="" >
					   					   <span>Contacts</span>
					</a>
				</li>
							<li class="last blue">
					<a href="http://bnr.bg/aboutbnr/rabota-v-BNR/list" title="" >
					   					   <span>Работа в БНР</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4 ">
									<div class="row-fluid " id="module_25_3">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">Радио България</div>			<ul class="nav">
							<li class="">
					<a href="/radiobulgaria" title="" >
					   					   <span>Български</span>
					</a>
				</li>
							<li class="">
					<a href="/en" title="" >
					   					   <span>English</span>
					</a>
				</li>
							<li class="">
					<a href="/de" title="" >
					   					   <span>Deutsch</span>
					</a>
				</li>
							<li class="">
					<a href="/ru" title="" >
					   					   <span>Русский</span>
					</a>
				</li>
							<li class="">
					<a href="/fr" title="" >
					   					   <span>Français</span>
					</a>
				</li>
							<li class="">
					<a href="/es" title="" >
					   					   <span>Español</span>
					</a>
				</li>
							<li class="">
					<a href="/sr" title="" >
					   					   <span>Српски</span>
					</a>
				</li>
							<li class="">
					<a href="/el" title="" >
					   					   <span>Ελληνικά</span>
					</a>
				</li>
							<li class="">
					<a href="/sq" title="" >
					   					   <span>Shqip</span>
					</a>
				</li>
							<li class="last">
					<a href="/tr" title="" >
					   					   <span>Türkçe</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4 ">
									<div class="row-fluid " id="module_25_4">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">Музикална къща</div>			<ul class="nav">
							<li class="">
					<a href="/music" title="" >
					   					   <span>Музикална къща БНР</span>
					</a>
				</li>
							<li class="">
					<a href="/page/zvukozapisni-studia-na-bnr" title="" >
					   					   <span>Звукозаписни студиа на БНР</span>
					</a>
				</li>
							<li class="last">
					<a href="/page/the-sound-recording-studios-of-bnr" title="" >
					   					   <span>The Sound Recording Studios of BNR</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4 ">
									<div class="row-fluid " id="module_25_5">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">За БНР</div>			<ul class="nav">
							<li class="">
					<a href="/aboutbnr/events/list" title="" >
					   					   <span>Събития</span>
					</a>
				</li>
							<li class="">
					<a href="/page/advertisement" title="" >
					   					   <span>Рекламни тарифи</span>
					</a>
				</li>
							<li class="">
					<a href="http://bnr.bg/aboutbnr/page/media_partnership" title="" >
					   					   <span>Медийни партньорства - формуляр</span>
					</a>
				</li>
							<li class="">
					<a href="https://www.youtube.com/channel/UC_2icZG4TqjcoPeeaFiLdAA?sub_confirmation=1" title="" target="_blank">
					   					   <span>БНР Мюзик</span>
					</a>
				</li>
							<li class="">
					<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
					   					   <span>Детското.БНР</span>
					</a>
				</li>
							<li class="">
					<a href="http://archives.bnr.bg/" title="" target="_blank">
					   					   <span>БНР архиви</span>
					</a>
				</li>
							<li class="">
					<a href="/page/legal" title="" >
					   					   <span>Права за ползване</span>
					</a>
				</li>
							<li class="">
					<a href="/page/privacy" title="" >
					   					   <span>Защита на личните данни</span>
					</a>
				</li>
							<li class="">
					<a href="http://www.profilnakupuvacha.com/1470" title="" target="_blank">
					   					   <span>Профил на купувача</span>
					</a>
				</li>
							<li class="last">
					<a href="/aboutbnr/page/sebra" title="" >
					   					   <span>Прозрачно управление</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span2-4  last">
									<div class="row-fluid " id="module_25_6">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<ul class="nav">
							<li class="last blue">
					<a href="/page/contacts" title="" target="_blank">
					   					   <span>Докладвай за проблем</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

							<div class="row-fluid " id="module_25_7">
	<div class="span12 module">
		<div class="footer_menu navbar">
			<div class="group_title title">Открийте ни във</div>			<ul class="nav">
							<li class="">
					<a href="https://www.facebook.com/bnradio" title="" target="_blank">
					   <img src="/img/logos/facebook16.png" />					   <span>Facebook</span>
					</a>
				</li>
							<li class="last">
					<a href="#" title="" target="_blank">
					   <img src="/img/logos/twitter16.png" />					   <span>Twitter</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

							<div class="" id="module_25_8">
	<div class="html">
		<p><img src="/img/icons/satellite.svg" class="sat-icon"><a href="http://bnr.bg/page/bnr-po-satelit" class="bnr-sat">БНР по сателит</a></p>
	</div>
</div>

							<div class="" id="module_25_9">
	<div class="html">
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bnr.bg/БНР Портал -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ncnqm.cKd5lp2vXzGQ91wZbf7xbI5qe6Gz3ozYJkaHL.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	</div>
</div>

						</div>
</div>

						</div>
</div>


<div class="footer visible-phone text-center">
	<a href="?forceFullVersion=1">Към пълната версия</a>
</div>

</div>
<script src="/js/_8fc8f3fafab.js"></script>

<script type="text/javascript">
    window.cookieconsent_options = {"message":"Този уеб сайт използва cookies („бисквитки“), необходими за функционирането му. С използването на сайта вие се съгласявате с употребата на „бисквитки“.","dismiss":"РАЗБРАХ","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>



 
</body>
</html>

