<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="UTF-8" />
	<title>Правителството ще проведе първото си заседание - Политика</title>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5W684PP');</script>
<!-- End Google Tag Manager -->


	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />	<link rel="shortcut icon" href="/favicon.ico" />

			<link rel="canonical" 
	href="http://bnr.bg/post/101063508/pravitelstvoto-shte-provede-parvoto-si-zasedanie" 
	
/>
		<meta property="og:url" 
	content="http://bnr.bg/post/101063508/pravitelstvoto-shte-provede-parvoto-si-zasedanie" 
	
/>
		<meta name="description" 
	content="Правителството ще проведе първото за 2019-та година заседание. Очаква се на него да бъде обсъдено предложението за създаване на комисия по прозрачност по Закона за лекарствените продукти в хуманната медицина и определяне на нейния състав.&nbsp;Кабинетът ще одобри и докладите от..." 
	
/>
		<meta property="og:title" 
	content="Правителството ще проведе първото си заседание" 
	
/>
		<meta property="og:description" 
	content="Правителството ще проведе първото за 2019-та година заседание. Очаква се на него да бъде обсъдено предложението за създаване на комисия по прозрачност по Закона за лекарствените продукти в хуманната медицина и определяне на нейния състав.&nbsp;Кабинетът ще одобри и докладите от..." 
	
/>
		<meta property="og:type" 
	content="article" 
	
/>
		<meta property="og:image" 
	content="http://static.bnr.bg/gallery/fc/fc8d20f7db29451988342b19263a902c.jpg" 
	
/>
		<meta property="twitter:card" 
	content="summary" 
	
/>
		<meta property="twitter:domain" 
	content="bnr.bg" 
	
/>
		<meta property="twitter:title" 
	content="Правителството ще проведе първото си заседание" 
	
/>
		<meta property="twitter:description" 
	content="Правителството ще проведе първото за 2019-та година заседание. Очаква се на него да бъде обсъдено предложението за създаване на комисия по прозрачност по Закона за лекарствените продукти в хуманната медицина и определяне на нейния състав.&nbsp;Кабинетът ще одобри и докладите от..." 
	
/>
		<meta property="twitter:image" 
	content="http://static.bnr.bg/gallery/fc/fc8d20f7db29451988342b19263a902c.jpg" 
	
/>
		<script type="text/javascript" 
	
>
var _gaq=[['_setAccount', 'UA-47004838-1'],['_trackPageview'],['_trackPageLoadTime']];
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<meta property="fb:app_id" content="301463513596954"/>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=598acd0de2587a0012539f76&product=inline-share-buttons"></script>
<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-4534514337969939",

    enable_page_level_ads: true

  });

</script> -->
		<link rel='stylesheet' href='/resources/css/style.css' />

<script type="text/javascript">
var gaq=[['setAccount', 'UA-47004838-1'],['trackPageview'],['trackPageLoadTime']];
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

</head>
<body data-site=""  class='article-page mc-1139' >


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W684PP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div class="header row-fluid">
						<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<script defer src="https://use.fontawesome.com/releases/v5.0.2/js/all.js"></script>
<div class="row-fluid absoluteTop visible-desktop " id="module_4_1">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target=".nav-collapse">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse">
					<div class="absoluteTopWrapper clearfix">
						<ul class="nav navbar-nav absoluteTopMenu">
																				<li class=" active">
								<a href="/" title="">
									<span>БНР Новини</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_4_1_m_991">
																	<li class="">
										<a href="http://player.bnr.bg" title="" target="_blank">
											На живо
										</a>
									</li>
																	<li class="">
										<a href="http://bnr.bg/play/" title="" target="_blank">
											На запис
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_4_1_m_993">
																	<li class="">
										<a href="/horizont" title="" target="_blank">
											Програма Хоризонт
										</a>
									</li>
																	<li class="">
										<a href="/hristobotev" title="" target="_blank">
											Програма Христо Ботев
										</a>
									</li>
																	<li class="">
										<a href="/sofia" title="" target="_blank">
											Радио София
										</a>
									</li>
																	<li class="">
										<a href="/blagoevgrad" title="" target="_blank">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="" target="_blank">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="" target="_blank">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="" target="_blank">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="" target="_blank">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="" target="_blank">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="" target="_blank">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="" target="_blank">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_4_1_m_1036">
																	<li class="">
										<a href="/radiobulgaria" title="" target="_blank">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="" target="_blank">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="" target="_blank">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="" target="_blank">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="" target="_blank">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="" target="_blank">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="" target="_blank">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="" target="_blank">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="" target="_blank">
											Türkçe
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://binar.bg" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class="">
								<a href="/music" title="" target="_blank">
									<span>Музикална къща</span>
								</a>
							</li>
																											<li class=" #">
								<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
									<span>Детското.БНР</span>
								</a>
							</li>
																											<li class="">
								<a href="http://archives.bnr.bg/" title="" target="_blank">
									<span>Архивен фонд</span>
								</a>
							</li>
																											<li class=" last">
								<a href="http://bnr.bg/aboutbnr" title="" target="_blank">
									<span>За БНР</span>
								</a>
							</li>
													<!-- 						<li>
							<form method="GET" style="padding: 0!important; margin: 0!important;" id="top-search-frm" action="/novini/search"><input id="search_box" name="q" type="text"><a href="#" onclick="document.getElementById('top-search-frm').submit();"><i  style="margin-top: 10px;" class="fas fa-search"></i></a></form></li> -->
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>
$( document ).ready(function() {
$( "#clickme" ).click(function() {
	/*
	if($("#mmenusel").is(":visible")){
		$( "#mmenusel" ).hide();
	}else{
		$( "#mmenusel" ).show();
	}
	*/	
  $( "#topmn" ).slideToggle( "slow", function() {
    
  });
});

});
</script>



<div class="row-fluid hidden-desktop ">
	<div class="nav navbar-nav" style="position: absolute; top: 3px; right: 5px;"><a class="btn btn-navbar btnNavbar " id="clickme" style="color: #555;">ПРОГРАМИ</a></div>

	<div style="display: none;float: right; clear: both;margin-top: 40px;" id="topmn">
					<div class="absoluteTopWrapper clearfix">
						<ul class="rmenun nav navbar-nav absoluteTopMenu">
																				<li class="">
								<a href="/" title="">
									<span>БНР Новини</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_4_1_m_991">
																	<li class="">
										<a href="http://player.bnr.bg" title="" target="_blank">
											На живо
										</a>
									</li>
																	<li class="">
										<a href="http://bnr.bg/play/" title="" target="_blank">
											На запис
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_4_1_m_993">
																	<li class="">
										<a href="/horizont" title="" target="_blank">
											Програма Хоризонт
										</a>
									</li>
																	<li class="">
										<a href="/hristobotev" title="" target="_blank">
											Програма Христо Ботев
										</a>
									</li>
																	<li class="">
										<a href="/sofia" title="" target="_blank">
											Радио София
										</a>
									</li>
																	<li class="">
										<a href="/blagoevgrad" title="" target="_blank">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="" target="_blank">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="" target="_blank">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="" target="_blank">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="" target="_blank">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="" target="_blank">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="" target="_blank">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="" target="_blank">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_4_1_m_1036">
																	<li class="">
										<a href="/radiobulgaria" title="" target="_blank">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="" target="_blank">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="" target="_blank">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="" target="_blank">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="" target="_blank">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="" target="_blank">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="" target="_blank">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="" target="_blank">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="" target="_blank">
											Türkçe
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://binar.bg" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class="">
								<a href="/music" title="" target="_blank">
									<span>Музикална къща</span>
								</a>
							</li>
																											<li class=" #">
								<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
									<span>Детското.БНР</span>
								</a>
							</li>
																											<li class="">
								<a href="http://archives.bnr.bg/" title="" target="_blank">
									<span>Архивен фонд</span>
								</a>
							</li>
																											<li class=" last">
								<a href="http://bnr.bg/aboutbnr" title="" target="_blank">
									<span>За БНР</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
</div>
									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span2  first">
												<div class="row-fluid " id="module_5_1">
		<a href="/" class="site_logo">
		<div class="site_logo_inner">
			<img src="/img/logos/logo-white-news.png">
			<span></span>
		</div>
	</a>
	</div>

									</div>
		<div class="span10  last">
												<div class="" id="module_5_2">
	<div class="html">
		<script src="http://player.bnr.bg/mediaelement/mediaelement-and-player.js"></script>
<!--<link rel="stylesheet" href="http://player.bnr.bg/mediaelement/mediaelementplayer.css" />-->

	</div>
</div>

									<div class="row-fluid">
	<div class="search_bar module header-search" style="width: inherit;">
		<div class="row-fluid">
			
			<form method="GET" class="form form-horizontal pull-right" style="width:100%; text-align:right; margin-bottom:0;" action="/search">
				<div class="input-append row-fluid">
					<input name="q" class="span8" type="text" value="" placeholder="Търсене">
										
					<input class="btn" class="span4" type="submit" value="Търси"/>
				</div>
				<div style="margin-top:10px;" class="row-fluid">
					<div class="offset1 span11 advanced hidden-phone">
						<a href="/search/advanced">Разширено търсене</a>
					</div>
				</div>
			</form>
		</div>
	</div>
</div>

									<script src="http://player.bnr.bg/mediaelement/mediaelement-and-player.js"></script>
<link rel="stylesheet" href="http://player.bnr.bg/mediaelement/mediaelementplayer.css" />
<!-- <div style="float: left; margin-left: 0px; margin-right: 45px;">
	<h1 class="news-h1">НОВИНИ</h1>
	<div class="today">Сряда, 2 януари 2019</div>
	</div> -->
<div class="news-play">
	<div class="bc-lbl-sm">Eмисия новини<br /> <div>от 05.00 часа</div></div>
	<div class="bc-aud-icon">
		<audio id="aud-ncl" class="broadcast-audio" style="float: right; width: 25px;">
			<source src="http://bnr.bg/files/uploads/13/BNR-news-2019-01-02-05-00.mp3" type="audio/mpeg">
		</audio>
	</div>
</div>
<script>

$('#aud-ncl').mediaelementplayer({
    
    features: ['playpause'],
});

</script>
									<div class="social-icons" id="module_5_5">
	<div class="html">
		<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<!--<a href="#" target="_blank"><i class="icon-twitter"></i></a>
<a href="#" target="_blank"><i class="icon-instagram"></i></a>-->
	</div>
</div>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="row-fluid " id="module_6_1">
	<div class="span10">
		<div class="navbar-main">
			
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target="#mmenusel" style="position: absolute; top: 3px; left: 5px;">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse" id="mmenusel">
					<div class="mainMenuWrapper clearfix">
						<ul class="nav navbar-nav mainMenu">
																				<li class="mi1120  home">
								<a href="/" title="">
									<span>Начало</span>
								</a>
							</li>
																											<li class="mi1016 ">
								<a href="/bulgaria/list" title="">
									<span>България</span>
								</a>
							</li>
																											<li class="mi1017 ">
								<a href="/svetat/list" title="">
									<span>Свят</span>
								</a>
							</li>
																											<li class="mi1015 ">
								<a href="/biznes/list" title="">
									<span>Бизнес</span>
								</a>
							</li>
																											<li class="mi1014 ">
								<a href="/sport/list" title="">
									<span>Спорт</span>
								</a>
							</li>
																											<li class="mi1021 ">
								<a href="/mnenie/list" title="">
									<span>Мнения</span>
								</a>
							</li>
																											<li class="mi1019 ">
								<a href="/reportaji/list" title="">
									<span>Репортажи</span>
								</a>
							</li>
																											<li class="mi1011 ">
								<a href="/kultura/list" title="">
									<span>Култура</span>
								</a>
							</li>
																											<li class="mi1022 ">
								<a href="/nauka-tehnologii/list" title="">
									<span>Наука и технологии</span>
								</a>
							</li>
																											<li class="mi1020 ">
								<a href="/zdrave/list" title="">
									<span>Здраве</span>
								</a>
							</li>
																											<li class="mi1013  last">
								<a href="/lyubopitno/list" title="">
									<span>Любопитно</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		
	</div>
</div>

									</div>
	</div>
</div>
					<div class="row-fluid row-layout ">
	<div class="span12 ">
			</div>
</div>

			</div>


<div class="wrapper container">
		<div class="row-fluid">
		<div class="main_container">
										<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class='row'>
	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title">
				<span>Тази статия</span>
			</h5>
			<ul class="article-info">
				
				
										<li class='side-author'>
						<span class="icon-user"></span> 
													<a href="/search?author=160-%D0%A6%D0%B2%D0%B5%D1%82%D0%B5%D0%BB%D0%B8%D0%BD%D0%B0+%D0%A1%D1%82%D0%BE%D1%8F%D0%BD%D0%BE%D0%B2%D0%B0" itemprop="author">Цветелина Стоянова</a>
											</li>
					
				
				<li class='side-program'>
					<span class="icon-radio"></span> 
					<a href="/horizont">Програма Хоризонт</a>
				</li>

				
				<li class='item-category'>
					<span class="icon-layers"></span>

											<a 	id='pc-title' 
							href="/bulgaria/list" 
						   	class='cat-1139'>
							България
						</a>

									</li>
			</ul>
		</div>
	</div>

	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title"><span>Споделете</span></h5>
			<div class="post_buttons">
				<div class="sharethis-inline-share-buttons"></div>
			</div>
		</div>
	</div>

	
	<div id='p-cat' style='display:none'>
					<span data-parent='/bulgaria/list'></span>
			</div>
</div>

						</div>
	<div class="span6 ">
									 
<div class="row-fluid module_main_header" style="margin-top: 7px;">
	<div class="span12 module_main_header_title module_category_header">
					<script type="text/javascript">
				$('a[href="/novini/bulgaria/list"]').addClass('active');
			</script>
		
<!-- 		<div class="title">
			<h2>
									<a href="/novini/bulgaria/list">България</a>
							</h2>
		</div>
			
			
			<div class="header-subcategories">
				<button class="btn-subcat" >
					<span class="icon-more-horizontal"></span>
				</button>
				<ul class="menu-subcat">
				
										<li>
						<a href="/politika/list" class="header-subcategory">
							Политика
						</a>
					</li>
										<li>
						<a href="/krimi-pravo/list" class="header-subcategory">
							Крими и право
						</a>
					</li>
										<li>
						<a href="/zdraveopazvane/list" class="header-subcategory">
							Здравеопазване
						</a>
					</li>
										<li>
						<a href="/regioni/list" class="header-subcategory">
							Региони
						</a>
					</li>
										<li>
						<a href="/obrazovanie/list" class="header-subcategory">
							Образование
						</a>
					</li>
					
				</ul>
			</div>
		 -->

	</div>
</div>







<div class="row-fluid module main-article-cart PostDetails2" id="module_1_2" itemscope itemtype="http://schema.org/Article">
	<div class="row-fluid news">
					
		<div class="news_title">
			<h1 itemprop="name">
								Правителството ще проведе първото си заседание
			</h1>
						<div class="date">
				<span itemprop="datePublished">публикувано на 02.01.19 в 04:55</span> 				<div class="news_authors">
	Автор: 					<a href="/search?author=160-%D0%A6%D0%B2%D0%B5%D1%82%D0%B5%D0%BB%D0%B8%D0%BD%D0%B0+%D0%A1%D1%82%D0%BE%D1%8F%D0%BD%D0%BE%D0%B2%D0%B0" itemprop="author">Цветелина Стоянова</a>
					</div>

			</div>

			<div class="news_content clearfix">
								<div class="main_photo" style="width: 50%; float: left; margin: 0 10px 5px 0;">

					<a href="http://static.bnr.bg/gallery/fc/fc8d20f7db29451988342b19263a902c.jpg" data-lightbox="album4821512" title=" ">
						<img src="http://static.bnr.bg/gallery/fc/medium/fc8d20f7db29451988342b19263a902c.jpg" data-no-info=1 itemprop="image" />

											</a>

											<div class="photo_info">
												<div class="source">Снимка: Ани Петрова, БНР</div>						</div>
									</div>
								<span itemprop="articleBody">
					<p></p><div>Правителството ще проведе първото за 2019-та година заседание. Очаква се на него да бъде обсъдено предложението за създаване на комисия по прозрачност по Закона за лекарствените продукти в хуманната медицина и определяне на нейния състав. </div><div>Кабинетът ще одобри и докладите от участието на страната ни в заседанията на Съвета на Европейския съюз по транспорт, по икономически и финансови въпроси и по заетост и социална политика.</div><br />
				</span>
				
			</div>
			
			<div itemprop="keywords" class="post_keywords">
	<a href="/horizont" class="site_tags">Програма Хоризонт</a> <a href="/horizont/politics/list" class="site_tags">Политика</a> &nbsp;&nbsp;
	<a href="/search?tag=заседание" class="post_tags">заседание</a> <a href="/search?tag=МС" class="post_tags">МС</a> </div>


			<div class="post_buttons pull-left">
				<!-- <span class='st_facebook_hcount' displayText='Facebook'></span>
				<span class='st_googleplus_hcount' displayText='Google +'></span>
				<span class='st_twitter_hcount' displayText='Tweet'></span>
				<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
			-->
				<h5 class="article-info-title"><span>Споделете</span></h5>
				<div class="sharethis-inline-share-buttons"></div>
				
			</div>

			
				</div>
	</div>
</div>


							<div class="row-fluid module more-article-cart module_category" id="module_1_3">
	<div class="row-fluid module_main_header">
<!-- 				<div class="span12 module_main_header_title module_category_header">
			<div class="title">
								Още
				 от България
			</div>
		</div>
		 -->
		<div class="span12 module_main_header_title module_category_header">
			<div class="title">
				Още от <span class='pc-title'></span>
			</div>
		</div>

	</div>
	<div class="row">
					
				<div class="span6">
					<div>
						<a href="/post/101063333/intenziven-paten-trafik-se-ochakva-sledobed"><img src="http://static.bnr.bg/gallery/f5/small/f5f01bd33f864d70da9a93cab7abae8d.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101063333/intenziven-paten-trafik-se-ochakva-sledobed">
																Натоварен трафик в последния от почивните дни
							</a>
						</h3>
						<div class="date">
																					обновено на 01.01.19 в 18:23
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101063486/ot-dnes-nimh-izliza-ot-strukturata-na-balgarskata-akademia-na-naukite"><img src="http://static.bnr.bg/sites/gallery/pictures/2010/11/04/small_2010-11-04-055.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101063486/ot-dnes-nimh-izliza-ot-strukturata-na-balgarskata-akademia-na-naukite">
																От днес НИМХ излиза от структурата на Българската академия на науките
							</a>
						</h3>
						<div class="date">
																					публикувано на 01.01.19 в 18:16
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101063485/pastro-horo-se-izvi-na-vasilyovden-na-vhoda-na-morskata-gradina-vav-varna"><img src="http://static.bnr.bg/gallery/16/small/16b3ebec07fc579f635054041480d23b.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101063485/pastro-horo-se-izvi-na-vasilyovden-na-vhoda-na-morskata-gradina-vav-varna">
																Пъстро хоро се изви на Васильовден на входа на Морската градина във Варна
							</a>
						</h3>
						<div class="date">
																					публикувано на 01.01.19 в 18:07
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101063483"><img src="http://static.bnr.bg/gallery/b9/small/b9b559b823e5951773f1ec712d48c91d.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101063483">
																Жертвите на катастрофи през изтеклата година са били със 70 по-малко
							</a>
						</h3>
						<div class="date">
																					публикувано на 01.01.19 в 17:30
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101063469"><img src="http://static.bnr.bg/gallery/63/small/636ba267c3c6821d1612caa76d7a155f.JPG" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101063469">
																Верижна катастрофа с три автомобила до Ахелой
							</a>
						</h3>
						<div class="date">
																					публикувано на 01.01.19 в 15:59
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101063445/momiche-e-parvoto-za-2019-ta-godina-bebe-rodeno-v-shumen"><img src="http://static.bnr.bg/gallery/09/small/09866e50400307f06418a88baa5df333.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101063445/momiche-e-parvoto-za-2019-ta-godina-bebe-rodeno-v-shumen">
																Момичета са първите бебета за годината в София, Бургас, Ловеч, Видин и Шумен, момче в Стара Загора
							</a>
						</h3>
						<div class="date">
																					обновено на 01.01.19 в 15:39
						</div>
					</div>
				</div>
						</div>
</div>

						</div>
	<div class="span3  last">
									<div class="banner2" id="module_1_4">
	<div class="html">
		<div style="margin-top: 00px;"><a href="http://bnr.bg/old/bg-koleda/list" target="_blank"><img src="http://static.bnr.bg/gallery/cr/fe14ad270dce5352777d5b0195575931.jpg"></a></div>
	</div>
</div>

							<div class="banner2" id="module_1_5">
	<div class="html">
		<!--/* Down 2
  * Дигитални номади
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<div style="margin-top: 0px;"><iframe id='ab2da980' name='ab2da980' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=a86f7db8&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=a86f7db8' border='0' alt='' /></a></iframe></div>
	</div>
</div>

							

<div class="row-fluid">
	<div class="module latest-news module_listing" id="module_1_6">
				<div class="row-fluid module_main_header">
			<div class="span12 latest_news_header_title module_listing_header">
				<div class="title">
					<h2 googl="true" >
						Последно в 
													България
											</h2>
				</div>
			</div>
		</div>
				<div class="module_listing_wrapper  latest-news-scroll">
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101063333/intenziven-paten-trafik-se-ochakva-sledobed">
																		Натоварен трафик в последния от почивните дни
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 11 часа 
						 	<a title="България" 
						 	class='item-category main-cat-0 cat-1139' href="/bulgaria/list">
						 		България
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101063486/ot-dnes-nimh-izliza-ot-strukturata-na-balgarskata-akademia-na-naukite">
																		От днес НИМХ излиза от структурата на Българската академия на науките
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 11 часа 
						 	<a title="България" 
						 	class='item-category main-cat-0 cat-1139' href="/bulgaria/list">
						 		България
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101063485/pastro-horo-se-izvi-na-vasilyovden-na-vhoda-na-morskata-gradina-vav-varna">
																		Пъстро хоро се изви на Васильовден на входа на Морската градина във Варна
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 12 часа 
						 	<a title="Региони" 
						 	class='item-category main-cat-0 cat-1139' href="/regioni/list">
						 		Региони
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101063483">
																		Жертвите на катастрофи през изтеклата година са били със 70 по-малко
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 12 часа 
						 	<a title="България" 
						 	class='item-category main-cat-0 cat-1139' href="/bulgaria/list">
						 		България
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101063469">
																		Верижна катастрофа с три автомобила до Ахелой
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 14 часа 
						 	<a title="Региони" 
						 	class='item-category main-cat-0 cat-1139' href="/regioni/list">
						 		Региони
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101063445/momiche-e-parvoto-za-2019-ta-godina-bebe-rodeno-v-shumen">
																		Момичета са първите бебета за годината в София, Бургас, Ловеч, Видин и Шумен, момче в Стара Загора
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 14 часа 
						 	<a title="България" 
						 	class='item-category main-cat-0 cat-1139' href="/bulgaria/list">
						 		България
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101063460/velikotarnovci-zapochnaha-novata-godina-s-peshehoden-turizam">
																		Великотърновци започнаха новата година с пешеходен туризъм
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 14 часа 
						 	<a title="Региони" 
						 	class='item-category main-cat-0 cat-1139' href="/regioni/list">
						 		Региони
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101063448">
																		Започна раздаването на хранителни продукти на социално слаби хора в Русенско
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 15 часа 
						 	<a title="Региони" 
						 	class='item-category main-cat-0 cat-1139' href="/regioni/list">
						 		Региони
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101063447/osemgodishnata-boana-ot-varna-e-parviat-za-godinata-posetitel-na-muzeen-obekt">
																		Осемгодишната Бояна от Варна е първият за годината посетител на музеен обект
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 15 часа 
						 	<a title="Региони" 
						 	class='item-category main-cat-0 cat-1139' href="/regioni/list">
						 		Региони
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101063432/osnovniat-proekt-po-koito-shte-raboti-mo-e-modernizaciata-na-armiata">
																		Основният проект, по който ще работи МО, е модернизацията на армията
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 16 часа 
						 	<a title="България" 
						 	class='item-category main-cat-0 cat-1139' href="/bulgaria/list">
						 		България
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101063430/poveche-pari-za-obrazovanie-zdraveopazvane-i-otbrana-sa-predvideni-v-budjeta">
																		Повече пари за образование, здравеопазване и отбрана са предвидени в бюджета
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 17 часа 
						 	<a title="България" 
						 	class='item-category main-cat-0 cat-1139' href="/bulgaria/list">
						 		България
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101063406/nad-650-000-dushi-imat-pravo-na-novata-finansova-podkrepa-koato-zamena-integracionnite-dobavki-i-nepalnata-invalidna-pensia">
																		Над 650 000 души имат право на подкрепата, която заменя интеграционните добавки и инвалидната пенсия
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 19 часа 
						 	<a title="България" 
						 	class='item-category main-cat-0 cat-1139' href="/bulgaria/list">
						 		България
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101063322/minimalnata-zaplata-stava-560-leva">
																		Минималната заплата става 560 лева
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 19 часа 
						 	<a title="България" 
						 	class='item-category main-cat-0 cat-1139' href="/bulgaria/list">
						 		България
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101063396/danachnata-kampania-zapochva-na-10-i-anuari">
																		Данъчната кампания започва на 10-и януари
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 19 часа 
						 	<a title="България" 
						 	class='item-category main-cat-0 cat-1139' href="/bulgaria/list">
						 		България
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101063390/obshto-600-dushi-sa-potarsili-pomosht-v-pirogov-sled-praznika">
																		Общо 600 души са потърсили помощ в "Пирогов" след празника
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 20 часа 
						 	<a title="България" 
						 	class='item-category main-cat-0 cat-1139' href="/bulgaria/list">
						 		България
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101063374/pravoslavnata-carkva-pochita-pametta-na-sveti-vasilii">
																		Православната църква почита паметта на Свети Василий
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 21 часа 
						 	<a title="България" 
						 	class='item-category main-cat-0 cat-1139' href="/bulgaria/list">
						 		България
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101063372/borisov-neka-2019-da-e-godinata-v-koato-da-rabotim-za-nadgrajdane-na-postignatoto-i-da-bade-po-dobra-za-vsichki">
																		Борисов: Нека 2019 да е годината, в която да работим за надграждане на постигнатото и да бъде..
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 22 часа 
						 	<a title="Политика" 
						 	class='item-category main-cat-0 cat-1139' href="/politika/list">
						 		Политика
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101063371/chestita-nova-godina">
																		Посрещнахме новата година с пожелания за здраве и благоденствие
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 22 часа 
						 	<a title="България" 
						 	class='item-category main-cat-0 cat-1139' href="/bulgaria/list">
						 		България
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101063318/voda-i-priroden-gaz-poskapvat-ot-dnes">
																		Вода и природен газ поскъпват от днес
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 23 часа 
						 	<a title="България" 
						 	class='item-category main-cat-0 cat-1139' href="/bulgaria/list">
						 		България
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101063313/vodata-v-sliven-poskapna-ot-dnes-s-13-stotinki">
																		Водата в Сливен поскъпва от днес с 13 стотинки
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 23 часа 
						 	<a title="Региони" 
						 	class='item-category main-cat-0 cat-1139' href="/regioni/list">
						 		Региони
						 	</a>
					 	</div>
					</div>
				</div>
								</div>
	</div>
</div>
<div class="row-fluid">
			<div class="span12 all-news">Всички новини в България: <a href="/search/archive/?news-today=1&c=1139&cn=България">днес</a> | <a href="/search/archive/?news-yesterday=1&c=1139&cn=България">вчера</a> </div>
	</div>
							<div class="banner2" id="module_1_7">
	<div class="html">
		<iframe id='a4020979' name='a4020979' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=ad964b15&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=ad964b15' border='0' alt='' /></a></iframe>

	</div>
</div>

							<div class="banner2" id="module_1_8">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='ad6a8db8' name='ad6a8db8' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=ab2e3c10&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE&n=ab2e3c10' border='0' alt='' /></a></iframe>

<a style="display: block; margin-top: 20px;" href="http://bnr.bg/post/100921280/vijte-dali-vazduhat-v-balgaria-e-zamarsen"><img src="/img/banners/kachestva_vazduh.jpg"></a>
	</div>
</div>

							<style>

@keyframes fadeEffect {
    from {opacity: 0;}
    to {opacity: 1;}
}

</style>
<div class="row-fluid">
	<div class="module hp-most-read module_listing" id="module_1_9">
		<div class="row-fluid module_main_header">
			
			<div class="span12 module_main_header_title module_listing_header">
								<div class="title">
					<h2>Най-четени</h2>
				</div>
								<div class="header-subcategories">
					
					<a href="#" onclick="openTab(event, 'tab1'); return false;" class="tablinks active header-subcategory">Днес</a>
					<a href="#" onclick="openTab(event, 'tab2'); return false;" class="tablinks header-subcategory">Вчера</a>
					<a href="#" onclick="openTab(event, 'tab3'); return false;" class="tablinks header-subcategory">7 дни</a>
					
				</div>
			</div>
			
		</div>
		
		<div class="module_listing_wrapper">
			
			<div id="tab1" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101063506/kuba-otbelazva-60-godini-ot-pobedata-na-revoluciata"><img src="http://static.bnr.bg/gallery/small/ec7729e47d37acdf4de6ebd96f06928c.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101063506/kuba-otbelazva-60-godini-ot-pobedata-na-revoluciata">
																						Куба отбелязва 60 години от победата на революцията
										</a>
									</h4>
								</div>
								<div>
																											<small>02.01.19 в 04:11
									<a title="Свят" class='item-category main-cat-0 cat-1140' href="/svetat/list">Свят</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101063505/pompeo-sasht-shte-prodaljat-da-si-partnirat-s-izrael-za-siria"><img src="http://static.bnr.bg/gallery/5a/small/5a84636ec6cb4a50ccb0a53b918396bb.jpg" alt="Майк Помпейо" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101063505/pompeo-sasht-shte-prodaljat-da-si-partnirat-s-izrael-za-siria">
																						Помпео: САЩ ще продължат да си партнират с Израел за Сирия
										</a>
									</h4>
								</div>
								<div>
																											<small>02.01.19 в 02:24
									<a title="Свят" class='item-category main-cat-0 cat-1140' href="/svetat/list">Свят</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101063507/grigor-dimitrov-se-klasira-na-chetvartfinal-v-brizbein"><img src="http://static.bnr.bg/gallery/cr/small/65d9b66a7c05f4bc7d9b07f8a56dd034.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101063507/grigor-dimitrov-se-klasira-na-chetvartfinal-v-brizbein">
																						Григор Димитров се класира на четвъртфинал в Бризбейн
										</a>
									</h4>
								</div>
								<div>
																											<small>02.01.19 в 04:52
									<a title="Спорт" class='item-category main-cat-0 cat-1167' href="/sport/list">Спорт</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101063508/pravitelstvoto-shte-provede-parvoto-si-zasedanie"><img src="http://static.bnr.bg/gallery/fc/small/fc8d20f7db29451988342b19263a902c.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101063508/pravitelstvoto-shte-provede-parvoto-si-zasedanie">
																						Правителството ще проведе първото си заседание
										</a>
									</h4>
								</div>
								<div>
																											<small>02.01.19 в 04:55
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			<div id="tab2" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101063322/minimalnata-zaplata-stava-560-leva"><img src="http://static.bnr.bg/gallery/60/small/603fdd0799996cf69496ee159ada94dd.jpg" alt="Социалният министър Бисер Петков очаква високият темп за нарастване на средната работна заплата да продължи и през 2019 г." style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101063322/minimalnata-zaplata-stava-560-leva">
																						Минималната заплата става 560 лева
										</a>
									</h4>
								</div>
								<div>
																											<small>01.01.19 в 10:43 
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101063318/voda-i-priroden-gaz-poskapvat-ot-dnes"><img src="http://static.bnr.bg/gallery/3c/small/3c0bbda754df3ad9c0d0fc340504bac5.jpeg" alt="Решението за новите цени на водата и природния газ бе взето в края на декември от КЕВР, чийто председател е Иван Иванов." style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101063318/voda-i-priroden-gaz-poskapvat-ot-dnes">
																						Вода и природен газ поскъпват от днес
										</a>
									</h4>
								</div>
								<div>
																											<small>01.01.19 в 06:35 
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101063374/pravoslavnata-carkva-pochita-pametta-na-sveti-vasilii"><img src="http://static.bnr.bg/blagoevgrad/sites/gallery/pictures/2014/01/02/small_14-01-02-88994.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101063374/pravoslavnata-carkva-pochita-pametta-na-sveti-vasilii">
																						Православната църква почита паметта на Свети Василий
										</a>
									</h4>
								</div>
								<div>
																											<small>01.01.19 в 08:12 
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101063406/nad-650-000-dushi-imat-pravo-na-novata-finansova-podkrepa-koato-zamena-integracionnite-dobavki-i-nepalnata-invalidna-pensia"><img src="http://static.bnr.bg/gallery/cr/small/908cb38f3642e17cf8eca093c9e56d77.JPG" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101063406/nad-650-000-dushi-imat-pravo-na-novata-finansova-podkrepa-koato-zamena-integracionnite-dobavki-i-nepalnata-invalidna-pensia">
																						Над 650 000 души имат право на подкрепата, която заменя интеграционните добавки и инвалидната пенсия
										</a>
									</h4>
								</div>
								<div>
																											<small>01.01.19 в 10:51 
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
			<div id="tab3" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101061719/apel-za-pomosht-deca-ot-s-disevica-imat-nujda-ot-drehi"><img src="http://static.bnr.bg/vidin/sites/gallery/pictures/2012/06/18/small_12-06-18-19471.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101061719/apel-za-pomosht-deca-ot-s-disevica-imat-nujda-ot-drehi">
																						Апел за помощ: Деца от с. Дисевица имат нужда от дрехи
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small>26.12.18 в 08:04 
									<a title="България" class='item-category main-cat-0 cat-1139'  href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101062447/ot-agenciata-po-hranite-zovat-da-ne-se-gledat-praseta-v-zadnite-dvorove"><img src="http://static.bnr.bg/gallery/27/small/274879cce84e6e8e298ca5aacd855c0e.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101062447/ot-agenciata-po-hranite-zovat-da-ne-se-gledat-praseta-v-zadnite-dvorove">
																						От Агенцията по храните призовават да не се гледат прасета в задните дворове
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small>28.12.18 в 10:46 
									<a title="България" class='item-category main-cat-0 cat-1139'  href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/100910801/premalchanata-istoria-na-ierusalim"><img src="http://static.bnr.bg/gallery/29/small/2931ed91c66417cfe2f61ddebf4598b7.jpg" alt="„Обсадата и разрушението на Йерусалим от римляните", Дейвид Робъртс (1850)" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/100910801/premalchanata-istoria-na-ierusalim">
																						Премълчаната  история на Йерусалим
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small>27.12.18 в 10:50 
									<a title="Култура" class='item-category main-cat-1 cat-1144'  href="/kultura/list">Култура</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101062074/balgarskata-arheologia-prez-2018-korona-ot-biseri-s-pet-i-poveche-diamanta"><img src="http://static.bnr.bg/gallery/cr/small/e0ef797513eb9e32c8a6c573190d471e.jpg" alt="Снимка: БГНЕС" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101062074/balgarskata-arheologia-prez-2018-korona-ot-biseri-s-pet-i-poveche-diamanta">
																						Българската археология през 2018: Корона от бисери с пет (и повече) диаманта
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small>30.12.18 в 08:00 
									<a title="Култура" class='item-category main-cat-0 cat-1144'  href="/kultura/list">Култура</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
		</div>
	</div>
</div>

						</div>
</div>

			<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class="" id="module_2_1">
	<div class="html">
		<a href="http://bnr.bg/help/list" target="_blank"><img src="http://static.bnr.bg/gallery/b259e2f0da1b5f5b27e5f44b622d8e9d.jpg"></a>
	</div>
</div>

							<div class="" id="module_2_2">
	<div class="html">
		<div style="margin-top: 20px;"><a href="http://detskotobnr.binar.bg/"><img src="http://static.bnr.bg/gallery/3d/3d7e6c26b17069256b4ec433b76c151e.jpg"></a></div>
	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="" id="module_2_3">
	<div class="html">
		<!--/*
  * Innovation Explorer - февруари 2019
  * Това сме ние (БНР) – без срок
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='adbdbfde' name='adbdbfde' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=a9a0d7eb&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE&n=a9a0d7eb' border='0' alt='' /></a></iframe>

	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="" id="module_2_4">
	<div class="html">
		<!--/*
  * БНР Топ 20, Недоносени деца и ЧСУ
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a3ee2dbf' name='a3ee2dbf' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=a77839df&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE&n=a77839df' border='0' alt='' /></a></iframe>

	</div>
</div>

						</div>
	<div class="span3  last">
									<div class="" id="module_2_5">
	<div class="html">
		<!--/*
  * Нашият ден - Доброто - без срок
  * Радиотеатър - без срок
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->
<iframe id='ae778c69' name='ae778c69' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=af2cad28&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE&n=af2cad28' border='0' alt='' /></a></iframe>
	</div>
</div>

						</div>
</div>

	
					</div>
				<div class="sidebar visible-desktop">
							<div class="row-fluid row-layout ">
	<div class="span12 ">
			</div>
</div>

					</div>
			</div>
	</div>

<div class="footer hidden-phone">
	<div class="footer_column_wrapper">
									<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class="row-fluid " id="module_8_1">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<div class="group_title title">
				<h5>БНР</h5>
			</div>
						<ul class="nav">
							<li class="">
					<a href="/" title="" >
					   					   <span>БНР Новини</span>
					</a>
				</li>
							<li class="">
					<a href="#" title="" target="_blank">
					   					   <span>Слушай БНР</span>
					</a>
				</li>
							<li class="">
					<a href="#" title="" >
					   					   <span>Програми на БНР</span>
					</a>
				</li>
							<li class="">
					<a href="#" title="" >
					   					   <span>Radio Bulgaria (languages)</span>
					</a>
				</li>
							<li class="">
					<a href="http://binar.bg" title="" target="_blank">
					   					   <span>Бинар</span>
					</a>
				</li>
							<li class="">
					<a href="/music" title="" target="_blank">
					   					   <span>Музикална къща</span>
					</a>
				</li>
							<li class=" #">
					<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
					   					   <span>Детското.БНР</span>
					</a>
				</li>
							<li class="">
					<a href="http://archives.bnr.bg/" title="" target="_blank">
					   					   <span>Архивен фонд</span>
					</a>
				</li>
							<li class="last">
					<a href="http://bnr.bg/aboutbnr" title="" target="_blank">
					   					   <span>За БНР</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="row-fluid " id="module_8_2">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<div class="group_title title">
				<h5>Новини</h5>
			</div>
						<ul class="nav">
							<li class=" home">
					<a href="/" title="" >
					   					   <span>Начало</span>
					</a>
				</li>
							<li class="">
					<a href="/bulgaria/list" title="" >
					   					   <span>България</span>
					</a>
				</li>
							<li class="">
					<a href="/svetat/list" title="" >
					   					   <span>Свят</span>
					</a>
				</li>
							<li class="">
					<a href="/biznes/list" title="" >
					   					   <span>Бизнес</span>
					</a>
				</li>
							<li class="">
					<a href="/sport/list" title="" >
					   					   <span>Спорт</span>
					</a>
				</li>
							<li class="">
					<a href="/mnenie/list" title="" >
					   					   <span>Мнения</span>
					</a>
				</li>
							<li class="">
					<a href="/reportaji/list" title="" >
					   					   <span>Репортажи</span>
					</a>
				</li>
							<li class="">
					<a href="/kultura/list" title="" >
					   					   <span>Култура</span>
					</a>
				</li>
							<li class="">
					<a href="/nauka-tehnologii/list" title="" >
					   					   <span>Наука и технологии</span>
					</a>
				</li>
							<li class="">
					<a href="/zdrave/list" title="" >
					   					   <span>Здраве</span>
					</a>
				</li>
							<li class="last">
					<a href="/lyubopitno/list" title="" >
					   					   <span>Любопитно</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="row-fluid " id="module_8_3">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<div class="group_title title">
				<h5>Радио България</h5>
			</div>
						<ul class="nav">
							<li class="">
					<a href="/radiobulgaria" title="" >
					   					   <span>Български</span>
					</a>
				</li>
							<li class="">
					<a href="/en" title="" >
					   					   <span>English</span>
					</a>
				</li>
							<li class="">
					<a href="/de" title="" >
					   					   <span>Deutsch</span>
					</a>
				</li>
							<li class="">
					<a href="/ru" title="" >
					   					   <span>Русский</span>
					</a>
				</li>
							<li class="">
					<a href="/fr" title="" >
					   					   <span>Français</span>
					</a>
				</li>
							<li class="">
					<a href="/es" title="" >
					   					   <span>Español</span>
					</a>
				</li>
							<li class="">
					<a href="/sr" title="" >
					   					   <span>Српски</span>
					</a>
				</li>
							<li class="">
					<a href="/el" title="" >
					   					   <span>Ελληνικά</span>
					</a>
				</li>
							<li class="">
					<a href="/sq" title="" >
					   					   <span>Shqip</span>
					</a>
				</li>
							<li class="last">
					<a href="/tr" title="" >
					   					   <span>Türkçe</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span3  last">
									<div class="row-fluid " id="module_8_4">
			<img src="/img/logos/logo-white-footer.png" alt="" />
	</div>

							<div class="" id="module_8_5">
	<div class="html">
		<div class="footer-contacts"><h5>Българско Национално Радио</h5>
<p class="footer-cont">
<span class="icon icon-map-pin"></span>София, бул. "Драган Цанков" 4
</p>
<p class="footer-cont">
<a href="tel:02 93 361"><span class="icon icon-phone"></span>02 93 361</a>
</p>
<p class="social-icons">
<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<!--<a href="#" target="_blank"><i class="icon-twitter"></i></a>
<a href="#" target="_blank"><i class="icon-instagram"></i></a>-->
</p>
<!--<div>
	<a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" width="120"></a>
	<a href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png" width="120"></a>
</div>-->

</div>
	</div>
</div>

							<div class="" id="module_8_6">
	<div class="html">
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bnr.bg/БНР Портал -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ncnqm.cKd5lp2vXzGQ91wZbf7xbI5qe6Gz3ozYJkaHL.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	</div>
</div>

						</div>
</div>

							<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="copyright" id="module_9_1">
	<div class="html">
		<p>Българско национално радио © 2018. Всички права са запазени. </p>
	</div>
</div>

						</div>
</div>

						</div>
</div>


<div class="footer visible-phone text-center">
	<a href="?forceFullVersion=1">Към пълната версия</a>
</div>

<script src="/js/_0445e9e6ad4.js"></script>

	<script src="/resources/js/mf.js"></script>



<script type="text/javascript">
	$('.menu-subcat li a[href="' + location.pathname + '"]').addClass('active');

if(location.pathname != '/'){	
	$('a[href="'+ $("#pc-title-active").attr('href') +'"]').addClass('active');
}
</script>



<script type="text/javascript">
    window.cookieconsent_options = {"message":"Този уеб сайт използва cookies („бисквитки“), необходими за функционирането му. С използването на сайта вие се съгласявате с употребата на „бисквитки“.","dismiss":"РАЗБРАХ","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>



 
</body>
</html>

