<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="UTF-8" />
	<title>Ирина Матеева: Да имаме чиста природа е наше конституционно право - България</title>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5W684PP');</script>
<!-- End Google Tag Manager -->


	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />	<link rel="shortcut icon" href="/favicon.ico" />

			<link rel="canonical" 
	href="http://bnr.bg/post/101098807/irina-mateeva-ot-bdzp-presledva-celite-si" 
	
/>
		<meta property="og:url" 
	content="http://bnr.bg/post/101098807/irina-mateeva-ot-bdzp-presledva-celite-si" 
	
/>
		<meta name="description" 
	content="Ирина Матеева е сред двигателите при определянето на  орнитологично важните места у нас, които са основа за обявяването на немалка  част от защитените зони в екологичната мрежа НАТУРА 2000. Преди няколко години  организира кампания срещу изграждането на ветрогенератори в..." 
	
/>
		<meta property="og:title" 
	content="Ирина Матеева: Да имаме чиста природа е наше конституционно право" 
	
/>
		<meta property="og:description" 
	content="Ирина Матеева е сред двигателите при определянето на  орнитологично важните места у нас, които са основа за обявяването на немалка  част от защитените зони в екологичната мрежа НАТУРА 2000. Преди няколко години  организира кампания срещу изграждането на ветрогенератори в..." 
	
/>
		<meta property="og:type" 
	content="article" 
	
/>
		<meta property="og:image" 
	content="http://static.bnr.bg/gallery/cr/522fc42ef7514c67791dff1feacb272b.JPG" 
	
/>
		<meta property="twitter:card" 
	content="summary" 
	
/>
		<meta property="twitter:domain" 
	content="bnr.bg" 
	
/>
		<meta property="twitter:title" 
	content="Ирина Матеева: Да имаме чиста природа е наше конституционно право" 
	
/>
		<meta property="twitter:description" 
	content="Ирина Матеева е сред двигателите при определянето на  орнитологично важните места у нас, които са основа за обявяването на немалка  част от защитените зони в екологичната мрежа НАТУРА 2000. Преди няколко години  организира кампания срещу изграждането на ветрогенератори в..." 
	
/>
		<meta property="twitter:image" 
	content="http://static.bnr.bg/gallery/cr/522fc42ef7514c67791dff1feacb272b.JPG" 
	
/>
		<script type="text/javascript" 
	
>
var _gaq=[['_setAccount', 'UA-47004838-1'],['_trackPageview'],['_trackPageLoadTime']];
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<meta property="fb:app_id" content="301463513596954"/>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=598acd0de2587a0012539f76&product=inline-share-buttons"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-4534514337969939",

    enable_page_level_ads: true

  });

</script> 
	<link rel='stylesheet' href='/resources/css/style.css' />

	<link rel='stylesheet' href='http://create.bg/bnr/style.css' />

<script type="text/javascript">
var gaq=[['setAccount', 'UA-47004838-1'],['trackPageview'],['trackPageLoadTime']];
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

</head>
<body data-site=""  class='article-page mc-1139' >


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W684PP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div class="header row-fluid">
						<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="row-fluid absoluteTop visible-desktop " id="module_2_1">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target=".nav-collapse">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse">
					<div class="absoluteTopWrapper clearfix">
						<ul class="nav navbar-nav absoluteTopMenu">
																				<li class=" active">
								<a href="/" title="">
									<span>БНР Новини</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_991">
																	<li class="">
										<a href="http://player.bnr.bg" title="" target="_blank">
											На живо
										</a>
									</li>
																	<li class="">
										<a href="http://bnr.bg/play/" title="" target="_blank">
											На запис
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_993">
																	<li class="">
										<a href="/horizont" title="" target="_blank">
											Програма Хоризонт
										</a>
									</li>
																	<li class="">
										<a href="/hristobotev" title="" target="_blank">
											Програма Христо Ботев
										</a>
									</li>
																	<li class="">
										<a href="/sofia" title="" target="_blank">
											Радио София
										</a>
									</li>
																	<li class="">
										<a href="/blagoevgrad" title="" target="_blank">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="" target="_blank">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="" target="_blank">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="" target="_blank">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="" target="_blank">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="" target="_blank">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="" target="_blank">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="" target="_blank">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_1036">
																	<li class="">
										<a href="/radiobulgaria" title="" target="_blank">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="" target="_blank">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="" target="_blank">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="" target="_blank">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="" target="_blank">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="" target="_blank">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="" target="_blank">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="" target="_blank">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="" target="_blank">
											Türkçe
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://binar.bg" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class="">
								<a href="/music" title="" target="_blank">
									<span>Музикална къща</span>
								</a>
							</li>
																											<li class=" #">
								<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
									<span>Детското.БНР</span>
								</a>
							</li>
																											<li class="">
								<a href="http://archives.bnr.bg/" title="" target="_blank">
									<span>Архивен фонд</span>
								</a>
							</li>
																											<li class=" last">
								<a href="http://bnr.bg/aboutbnr" title="" target="_blank">
									<span>За БНР</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="row-fluid hidden-desktop ">
	<div class="nav navbar-nav" style="position: absolute; top: 3px; right: 5px;"><a class="btn btn-navbar btnNavbar " id="clickme" style="color: #555;">ПРОГРАМИ</a></div>

	<div style="display: none;float: right; clear: both;margin-top: 40px;" id="topmn">
		<div class="absoluteTopWrapper clearfix">
			<ul class="rmenun nav navbar-nav absoluteTopMenu">
											<li class="">
					<a href="/" title="">
						<span>БНР Новини</span>
					</a>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_991">
											<li class="">
							<a href="http://player.bnr.bg" title="" target="_blank">
								На живо
							</a>
						</li>
											<li class="">
							<a href="http://bnr.bg/play/" title="" target="_blank">
								На запис
							</a>
						</li>
										</ul>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_993">
											<li class="">
							<a href="/horizont" title="" target="_blank">
								Програма Хоризонт
							</a>
						</li>
											<li class="">
							<a href="/hristobotev" title="" target="_blank">
								Програма Христо Ботев
							</a>
						</li>
											<li class="">
							<a href="/sofia" title="" target="_blank">
								Радио София
							</a>
						</li>
											<li class="">
							<a href="/blagoevgrad" title="" target="_blank">
								Радио Благоевград
							</a>
						</li>
											<li class="">
							<a href="/burgas" title="" target="_blank">
								Радио Бургас
							</a>
						</li>
											<li class="">
							<a href="/varna" title="" target="_blank">
								Радио Варна
							</a>
						</li>
											<li class="">
							<a href="/vidin" title="" target="_blank">
								Радио Видин
							</a>
						</li>
											<li class="">
							<a href="/kardzhali" title="" target="_blank">
								Радио Кърджали
							</a>
						</li>
											<li class="">
							<a href="/plovdiv" title="" target="_blank">
								Радио Пловдив
							</a>
						</li>
											<li class="">
							<a href="/starazagora" title="" target="_blank">
								Радио Стара Загора
							</a>
						</li>
											<li class="">
							<a href="/shumen" title="" target="_blank">
								Радио Шумен
							</a>
						</li>
										</ul>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_1036">
											<li class="">
							<a href="/radiobulgaria" title="" target="_blank">
								Български
							</a>
						</li>
											<li class="">
							<a href="/en" title="" target="_blank">
								English
							</a>
						</li>
											<li class="">
							<a href="/de" title="">
								Deutsch
							</a>
						</li>
											<li class="">
							<a href="/ru" title="" target="_blank">
								Русский
							</a>
						</li>
											<li class="">
							<a href="/fr" title="" target="_blank">
								Français
							</a>
						</li>
											<li class="">
							<a href="/es" title="" target="_blank">
								Español
							</a>
						</li>
											<li class="">
							<a href="/sr" title="" target="_blank">
								Српски
							</a>
						</li>
											<li class="">
							<a href="/el" title="" target="_blank">
								Ελληνικά
							</a>
						</li>
											<li class="">
							<a href="/sq" title="" target="_blank">
								Shqip
							</a>
						</li>
											<li class="">
							<a href="/tr" title="" target="_blank">
								Türkçe
							</a>
						</li>
										</ul>
				</li>
															<li class="">
					<a href="http://binar.bg" title="" target="_blank">
						<span>Бинар</span>
					</a>
				</li>
															<li class="">
					<a href="/music" title="" target="_blank">
						<span>Музикална къща</span>
					</a>
				</li>
															<li class=" #">
					<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
						<span>Детското.БНР</span>
					</a>
				</li>
															<li class="">
					<a href="http://archives.bnr.bg/" title="" target="_blank">
						<span>Архивен фонд</span>
					</a>
				</li>
															<li class=" last">
					<a href="http://bnr.bg/aboutbnr" title="" target="_blank">
						<span>За БНР</span>
					</a>
				</li>
										</ul>
		</div>
	</div>
</div>

<script defer src="https://use.fontawesome.com/releases/v5.0.2/js/all.js"></script>
<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>
$( document ).ready(function() {
$( "#clickme" ).click(function() {
  $( "#topmn" ).slideToggle( "slow", function() {
    
  });
});

});
</script>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span2  first">
												<div class="row-fluid " id="module_3_1">
		<a href="/" class="site_logo">
		<div class="site_logo_inner">
			<img src="/img/logos/logo-white-news.png">
			<span></span>
		</div>
	</a>
	</div>

									</div>
		<div class="span10  last">
												<div class="" id="module_3_2">
	<div class="html">
		<script src="http://player.bnr.bg/mediaelement/mediaelement-and-player.js"></script>
<!--<link rel="stylesheet" href="http://player.bnr.bg/mediaelement/mediaelementplayer.css" />-->

	</div>
</div>

									<div class="row-fluid">
	<div class="search_bar module header-search" style="width: inherit;">
		<div class="row-fluid">
			
			<form method="GET" class="form form-horizontal pull-right" style="width:100%; text-align:right; margin-bottom:0;" action="/search">
				<div class="input-append row-fluid">
					<input name="q" class="span8" type="text" value="" placeholder="Търсене">
										
					<input class="btn" class="span4" type="submit" value="Търси"/>
				</div>
				<div style="margin-top:10px;" class="row-fluid">
					<div class="offset1 span11 advanced hidden-phone">
						<a href="/search/advanced">Разширено търсене</a>
					</div>
				</div>
			</form>
		</div>
	</div>
</div>

									<script src="http://player.bnr.bg/mediaelement/mediaelement-and-player.js"></script>
<link rel="stylesheet" href="http://player.bnr.bg/mediaelement/mediaelementplayer.css" />
<!-- <div style="float: left; margin-left: 0px; margin-right: 45px;">
	<h1 class="news-h1">НОВИНИ</h1>
	<div class="today">Сряда, 27 март 2019</div>
	</div> -->
<div class="news-play">
	<div class="bc-lbl-sm">Eмисия новини<br /> <div>от 10.00 часа</div></div>
	<div class="bc-aud-icon">
		<audio id="aud-ncl" 
			   class="broadcast-audio autoplay" 
			   style="float: right; width: 25px;" 
			   data-src='#nsrc' 
			   data-text='Емисия новини'> 
			<source id='nsrc' src="http://bnr.bg/files/uploads/13/BNR-news-2019-03-27-10-00.mp3" type="audio/mpeg">
		</audio>
	</div>
</div>
<script>

$('#aud-ncl').mediaelementplayer({
    
    features: ['playpause'],
});

</script>
									<div class="social-icons" id="module_3_5">
	<div class="html">
		<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<!--<a href="#" target="_blank"><i class="icon-twitter"></i></a>
<a href="#" target="_blank"><i class="icon-instagram"></i></a>-->
	</div>
</div>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="row-fluid " id="module_4_1">
	<div class="span10">
		<div class="navbar-main">
			
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target="#mmenusel" style="position: absolute; top: 3px; left: 5px;">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse" id="mmenusel">
					<div class="mainMenuWrapper clearfix">
						<ul class="nav navbar-nav mainMenu">
							<li class="srch-li">
								<form method="GET" class="" style="margin-bottom: 10px" 
									 
										action="/search" 
									>
									<div class="input-srch">
										<input name="q" type="text" value="" placeholder="Търсене">
									</div>
									<div class='input-submit'>
										<button class="btn" type="submit">Търси</button>
									</div>
								</form>
							</li>
																				<li class="mi1120  home">
								<a href="/" title="">
									<span>Начало</span>
								</a>
							</li>
																											<li class="mi1016  active">
								<a href="/bulgaria/list" title="">
									<span>България</span>
								</a>
							</li>
																											<li class="mi1017 ">
								<a href="/svetat/list" title="">
									<span>Свят</span>
								</a>
							</li>
																											<li class="mi1015 ">
								<a href="/biznes/list" title="">
									<span>Бизнес</span>
								</a>
							</li>
																											<li class="mi1014 ">
								<a href="/sport/list" title="">
									<span>Спорт</span>
								</a>
							</li>
																											<li class="mi1021 ">
								<a href="/mnenie/list" title="">
									<span>Мнения</span>
								</a>
							</li>
																											<li class="mi1019 ">
								<a href="/reportaji/list" title="">
									<span>Репортажи</span>
								</a>
							</li>
																											<li class="mi1011 ">
								<a href="/kultura/list" title="">
									<span>Култура</span>
								</a>
							</li>
																											<li class="mi1022 ">
								<a href="/nauka-tehnologii/list" title="">
									<span>Наука и технологии</span>
								</a>
							</li>
																											<li class="mi1020 ">
								<a href="/zdrave/list" title="">
									<span>Здраве</span>
								</a>
							</li>
																											<li class="mi1013  last">
								<a href="/lyubopitno/list" title="">
									<span>Любопитно</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		
	</div>
</div>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="" id="module_5_1">
	<div class="html">
		<div style="margin: 25px 250px 0px 150px;"><!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a5bc4f98' name='a5bc4f98' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=20&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='970' height='125'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=a710806f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=20&cb=INSERT_RANDOM_NUMBER_HERE&n=a710806f' border='0' alt='' /></a></iframe></div>

	</div>
</div>

									</div>
	</div>
</div>
			</div>


<div class="wrapper container ">
	
		<div class="row-fluid">
			<div class="main_container span12">
												<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class='row'>
	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title">
				<span>Тази статия</span>
			</h5>
			<ul class="article-info">
				
				
										<li class='side-author'>
						<span class="icon-user"></span> 
													<a href="/search?author=4126-%D0%9B%D0%BE%D1%80%D0%B0+%D0%A2%D1%8A%D1%80%D0%BA%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0" itemprop="author">Лора Търколева</a>
											</li>
					
				
				<li class='side-program'>
					<span class="icon-radio"></span> 
					<a href="/">БНР Новини</a>
				</li>

								<li class='side-broadcast'>
					<span class="icon-layers"></span>

					<a href="//po-zashtiteni-zaedno/broadcast">
						По-защитени заедно
					</a>
				</li>
				
				<li class='item-category'>
					<span class="icon-layers"></span>


											<a 	id='pc-title' 
							href="/bulgaria/list" 
						   	class='cat-1139'>
							България
						</a>

								

				</li>
			</ul>
		</div>
	</div>

	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title"><span>Споделете</span></h5>
			<div class="post_buttons">
				<div class="sharethis-inline-share-buttons"></div>
			</div>
		</div>
	</div>

	
	<div id='p-cat' style='display:none'>
					<span data-parent='/bulgaria/list'></span>
			</div>
</div>

						</div>
	<div class="span6 ">
									 
	<div class="row-fluid module_main_header" style="margin-top: 7px;">
	<div class="span12 module_main_header_title module_category_header">
					<script type="text/javascript">
				$('a[href="/novini/bulgaria/list"]').addClass('active');
			</script>
		
<!-- 		<div class="title">
			<h2>
									<a href="/novini/bulgaria/list">България</a>
							</h2>
		</div>
			
			
			<div class="header-subcategories">
				<button class="btn-subcat" >
					<span class="icon-more-horizontal"></span>
				</button>
				<ul class="menu-subcat">
				
										<li>
						<a href="/politika/list" class="header-subcategory">
							Политика
						</a>
					</li>
										<li>
						<a href="/krimi-pravo/list" class="header-subcategory">
							Крими и право
						</a>
					</li>
										<li>
						<a href="/zdraveopazvane/list" class="header-subcategory">
							Здравеопазване
						</a>
					</li>
										<li>
						<a href="/regioni/list" class="header-subcategory">
							Региони
						</a>
					</li>
										<li>
						<a href="/obrazovanie/list" class="header-subcategory">
							Образование
						</a>
					</li>
					
				</ul>
			</div>
		 -->

	</div>
</div>







<div class="row-fluid module main-article-cart PostDetails2" id="module_1_2" itemscope itemtype="http://schema.org/Article">
	<div class="row-fluid news">
								<h3 itemprop="alternateName">Непознатите герои сред нас в кампанията &quot;ЕС: По-защитени заедно&quot;</h3>
			
		<div class="news_title">
			<h1 itemprop="name">
								Ирина Матеева: Да имаме чиста природа е наше конституционно право
			</h1>
							<h3>Според експерта от Българското дружество за защита на птиците само НПО се борят Натура 2000 да работи за хората</h3>
						<div class="date">
				<span itemprop="datePublished">публикувано на 27.03.19 в 10:47</span> 				<div class="news_authors">
	Автор: 					<a href="/search?author=4126-%D0%9B%D0%BE%D1%80%D0%B0+%D0%A2%D1%8A%D1%80%D0%BA%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0" itemprop="author">Лора Търколева</a>
					</div>

			</div>

			<div class="news_content clearfix">
								<div class="main_photo" style="width: 50%; float: left; margin: 0 10px 5px 0;">

					<a href="http://static.bnr.bg/gallery/cr/522fc42ef7514c67791dff1feacb272b.JPG" data-lightbox="album5051137" title="Ирина Матеева - Българско дружество за защита на птиците ">
						<img src="http://static.bnr.bg/gallery/cr/medium/522fc42ef7514c67791dff1feacb272b.JPG" data-no-info=1 itemprop="image" />

											</a>

											<div class="photo_info">
						<div class="text">Ирина Матеева - Българско дружество за защита на птиците</div>						<div class="source">Снимка: Димитър Градинаров</div>						</div>
									</div>
								<span itemprop="articleBody">
					<p></p><module id="m567"><div id="jquery_jplayer_6103500" class="jp-jplayer AudioPlayer "></div>
<div id="jp_container_6103500" class="jp-audio jp-player " itemscope itemtype="http://schema.org/AudioObject">
	<input type="hidden" class="jp-file" value="http://82.119.84.123/storage/Horizont/Actualni_2019/03/25.03 Ирина Матеева.mp3" itemprop="url" />
		<div class="jp-type-single">
		<div class="jp-gui jp-interface pull-left">
			<ul class="jp-controls">
				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
				<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
				<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
				<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
				<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>
			</ul>
			<div class="jp-progress">
				<div class="jp-seek-bar">
					<div class="jp-play-bar"></div>
				</div>
			</div>
			<div class="jp-volume-bar">
				<div class="jp-volume-bar-value"></div>
			</div>
			<div class="jp-time-holder">
				<span class="jp-current-time"></span> /
				<span class="jp-duration"></span>
			</div>
		</div>
		<div class="jp-playlist pull-right">
			<ul style="display: block;">
				<li class="jp-playlist-current">
					<div>
						<span itemprop="name" class="jp-title">Репортаж на Лора Търколева за предаването ''Хоризонт до обед''</span>
											</div>
				</li>
			</ul>
		</div>
		<div class="jp-no-solution">
			<span>Update Required</span>
			To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
		</div>
	</div>
</div>
</module><p>Ирина Матеева е сред двигателите при определянето на  орнитологично важните места у нас, които са основа за обявяването на немалка  част от защитените зони в екологичната мрежа НАТУРА 2000. Преди няколко години  организира кампания срещу изграждането на ветрогенератори в територията на Виа  Понтика, важен миграционен път на птиците, който минава и през България. Представяме дейността й в рамките на кампанията "<a href="https://europa.eu/euprotects/content/homepage_bg" target="_blank">ЕС -По-защитени заедно</a>".</p><p><span>"Представете си - излизате сутрин на работа. Оправили сте си къщата, всичко ви е наред. Отивате  на работа, работите, уморени сте, връщате се вкъщи и изведнъж виждате, че ви я  няма къщата. Някой просто я е махнал и е започнал нещо друго да прави там. За  момент си помислете просто как бихте се почувствали", пита Ирина Матеева. По думите й, т</span><span>ака се чувстват  птиците, когато променим или унищожим местата, където гнездят, или през които  минават, докато мигрират. </span></p><p>Професионалният фокус на Ирина Матеева е съсредоточен върху запазването на характерни местообитания на птиците и тяхното хармонично вписване в природните особености на отделните региони у нас.<br /></p><p>Ирина или Рени, както колегите я наричат, обича и изучава птиците от дете, а работата й за опазването  на природата се цени високо не само у нас. </p>  <p>Ваня Рътарова,  заместник-директор на природен парк „Витоша” и  част от Българското дружество за защита на птиците я нарича <span>"един от топ  капацитетите в България в областта на екологията, екологичните политики,  екологично законодателство."</span></p>    <p></p>    <p>Стойчо Стойчев,  директор „Природозащита” в Българското дружество за  защита на птиците познава Ирина от години. Отчита експертното предимство на Ирина да е познавач на проблемите едновременно на теория и на практика. <span>"Съчетано с един  теренен опит, което е рядко съчетание. Много често хората, които са добри на  терен, им е трудно и не обичат да работят със законодателство и обратното."</span></p>  <p>"Рени никога на  никого не отказва помощ. Звъни гражданин, например миналата година съвсем  непосредствено преди Нова година, от Котел, който казва: "Тук<span> при нас сега искат да направят една кариера,  тя ще разруши цялата природа в района. Моля те, помогни!" И Рени веднага  откликва и помага на тези хора. Страшно общителен човек е", допълва Ваня  Рътарова.</span></p>  <p>Колегите на Ирина  Матеева я определят като всеотдаен човек. За <span>Николай Георгиев, който е дългогодишен доброволец към дружеството, Ирина е "много всеотдайна".</span></p><p><span></span></p><p><span>"Не си  спомням случай тя да не се занимава с нещо - дали даден проект, дали някаква  инициатива, няма значение. Тя винаги трябва да е там."</span><span> </span><span>Урокът, който е научил  от Ирина Матеева е да не се отказва и да </span><span>преследва упорито целите си.</span></p>  <p>Според Ирина Матеева тече негативна кампания срещу дейността на природозащитните организации</p>    <p>"Повече от четири  години има една много тенденциозна кампания в медиите, особено от някои, срещу  неправителствените организации. Че това са хора, които не правят нищо, пилеят  милиони. И този имидж се създава съвсем нарочно, с цел да се дискредитира една  част от гражданското общество, която се бори за права. Правото на чиста и  запазена природа си е наше конституционно право. Ние, като неправителствени  организации нямаме много механизми да въздействаме върху вземането на решения.  Единият механизъм това е законодателството, другият механизъм е гражданската  подкрепа."<span>  </span></p>  <p>"Единствено  неправителствените природозащитни организации за момента полагат активни  усилия, за да може НАТУРА 2000 да работи за хората. Наскоро завършихме един  проект за Западен Балкан, заедно с други неправителствени организации, който  именно беше за природосъобразни дейности - фермери, които да излязат на пазара,  който беше изключително успешен и се създадоха трайни бизнеси. И ако говорим за  въздействие на НАТУРА 2000 върху икономическото развитие, имаме такива примери  много", разказва пред "Хоризонт" Ирина Матеева от Българското дружество за защита на  птиците.<span>  </span></p>  Още за дейността й на природозащитник слушайте в звуковия файл.
				</span>
				
			</div>
			
			<div itemprop="keywords" class="post_keywords">
	<a href="/" class="site_tags">БНР Новини</a> <a href="/bulgaria/list" class="site_tags">България</a> <a href="/po-zashtiteni-zaedno/broadcast" class="site_tags">По-защитени заедно</a> &nbsp;&nbsp;
	<a href="/search?tag=Българско дружество за защита на птиците" class="post_tags">Българско дружество за защита на птиците</a> <a href="/search?tag=Ирина Матеева" class="post_tags">Ирина Матеева</a> </div>


			<div class="post_buttons pull-left">
				<!-- <span class='st_facebook_hcount' displayText='Facebook'></span>
				<span class='st_googleplus_hcount' displayText='Google +'></span>
				<span class='st_twitter_hcount' displayText='Tweet'></span>
				<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
			-->
				<h5 class="article-info-title"><span>Споделете</span></h5>
				<div class="sharethis-inline-share-buttons"></div>
				
			</div>

			
				</div>
	</div>
</div>


							<div class="row-fluid module more-article-cart module_category" id="module_1_3">
	<div class="row-fluid module_main_header">
<!-- 				<div class="span12 module_main_header_title module_category_header">
			<div class="title">
								Още
				 от Банки
			</div>
		</div>
		 -->
		<div class="span12 module_main_header_title module_category_header">
			<div class="title">
				Още от <span class='pc-title'></span>
			</div>
		</div>

	</div>
	<div class="row">
					
				<div class="span6">
					<div>
						<a href="/post/101098805/targovskite-banki-razkritikuva-promeni-v-gpk-predi-da-badat-razgledani-ot-komisia-v-ns"><img src="http://static.bnr.bg/gallery/01/small/019f280bedd5d633c4fe483e4001af8a.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101098805/targovskite-banki-razkritikuva-promeni-v-gpk-predi-da-badat-razgledani-ot-komisia-v-ns">
																Търговските банки разкритикуваха промени в ГПК
							</a>
						</h3>
						<div class="date">
														
							<span class='new-post'>
								публикувано на 27.03.19 в 10:44
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101098804/snag-vala-v-pamporovo"><img src="http://static.bnr.bg/gallery/75/small/75e5a258e2963f705f390c9daa771b2b.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101098804/snag-vala-v-pamporovo">
																Сняг валя в Пампорово
							</a>
						</h3>
						<div class="date">
														
							<span class='new-post'>
								публикувано на 27.03.19 в 10:43
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101098797/dupnica-restavrira-krepostta-kulata-nad-grada-pravi-a-turisticheski-obekt"><img src="http://static.bnr.bg/gallery/cr/small/570559fb2ddbaebef559aa729b158487.jpg" alt="На Кулата сега има издигнат 5-метров християнски кръст, както и военен паметник с две оръдия.  " style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101098797/dupnica-restavrira-krepostta-kulata-nad-grada-pravi-a-turisticheski-obekt">
																Дупница реставрира крепостта "Кулата" над града, става туристически обект
							</a>
						</h3>
						<div class="date">
														
							<span class='new-post'>
								публикувано на 27.03.19 в 10:33
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101098795/prochutiat-strunen-kvartet-modilani-na-scenata-na-martenskite-muzikalni-dni-v-ruse"><img src="http://static.bnr.bg/gallery/cr/small/abdd7f18cb8d9fcfaf27c820c74db646.jpg" alt="Струнният квартет "Модиляни"" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101098795/prochutiat-strunen-kvartet-modilani-na-scenata-na-martenskite-muzikalni-dni-v-ruse">
																Прочутият струнен квартет "Модиляни" на сцената на Мартенските музикални дни в Русе
							</a>
						</h3>
						<div class="date">
														
							<span class='new-post'>
								публикувано на 27.03.19 в 10:30
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101098792/obshtina-rakovski-vavejda-socialno-zdraven-patronaj"><img src="http://static.bnr.bg/gallery/cr/small/d7a17615a2a5c5dc4e64500946cc23cb.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101098792/obshtina-rakovski-vavejda-socialno-zdraven-patronaj">
																Община Раковски въвежда социално-здравен патронаж
							</a>
						</h3>
						<div class="date">
														
							<span class='new-post'>
								публикувано на 27.03.19 в 10:25
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101098788/ignat-arsenov-pravi-potrebitelskata-zashtita-po-dostapna-i-razbiraema"><img src="http://static.bnr.bg/gallery/cr/small/a7b55f8614ece1dd62c2bb398765ac69.jpg" alt="Игнат Арсенов" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101098788/ignat-arsenov-pravi-potrebitelskata-zashtita-po-dostapna-i-razbiraema">
																Игнат Арсенов прави потребителската защита по-достъпна и разбираема
							</a>
						</h3>
						<div class="date">
							<span class="sound_icon"></span></span>							
							<span class='new-post'>
								обновено на 27.03.19 в 10:20
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101098786/djambazki-otlaganeto-na-glasuvaneto-na-paketa-mobilnost-1-ne-e-otrazeno-v-dnevnia-red-na-ep"><img src="http://static.bnr.bg/gallery/a1/small/a17d75c770ad8ae2faa3ce16907f4d07.jpg" alt="Ангел Джамбазки" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101098786/djambazki-otlaganeto-na-glasuvaneto-na-paketa-mobilnost-1-ne-e-otrazeno-v-dnevnia-red-na-ep">
																Джамбазки: Отлагането на гласуването на "Мобилност" 1 не е отразено в дневния ред на ЕП
							</a>
						</h3>
						<div class="date">
														
							<span class='new-post'>
								публикувано на 27.03.19 в 10:17
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101098783"><img src="http://static.bnr.bg/gallery/cr/small/c6b1427eb9c0d43621d54819f5eca6a2.jpg" alt="Възкресия Вихърова в студиото на „Познати и непознати“" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101098783">
																Възкресия Вихърова: Не можем да спрем насилието, но не бива да спираме да се борим с него
							</a>
						</h3>
						<div class="date">
							<span class="sound_icon"></span></span>							
							<span class='new-post'>
								публикувано на 27.03.19 в 10:16
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101098757/komisiata-za-prouchvane-na-dannite-za-pridobivane-na-balgarsko-grajdanstvo-chrez-podkup-shte-raboti-oshte-3-meseca"><img src="http://static.bnr.bg/gallery/54/small/5450012e20bc47e093ce74126a1bc17c.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101098757/komisiata-za-prouchvane-na-dannite-za-pridobivane-na-balgarsko-grajdanstvo-chrez-podkup-shte-raboti-oshte-3-meseca">
																Проучванията за придобиване на българско гражданство от чужденци продължават още 3 месеца
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 27.03.19 в 09:42
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101098755/boris-bonev"><img src="http://static.bnr.bg/gallery/cr/small/334b2dd2be2d9819ac5ab38ffec88644.JPG" alt="площад „Гарибалди“" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101098755/boris-bonev">
																Борис Бонев: Няма как да не си говорим за двойни стандарти при ремонта на ул. "Граф Игнатиев"
							</a>
						</h3>
						<div class="date">
							<span class="sound_icon"></span></span>							
							<span class=''>
								публикувано на 27.03.19 в 09:39
					 		</span> 
						</div>
					</div>
				</div>
						</div>
</div>

						</div>
	<div class="span3  last">
									<div class="banner2" id="module_1_4">
	<div class="html">
		<!--/* Down 2
  * Пролет
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<div style="margin-top: 0px;"><iframe id='ab2da980' name='ab2da980' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=a86f7db8&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=a86f7db8' border='0' alt='' /></a></iframe></div>
	</div>
</div>

							<div class="" id="module_1_5">
	<div class="html">
		<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2F%D0%91%D0%9D%D0%A0-%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-2041807962730039%2F&tabs=timeline&width=300&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=598184807188187" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
	</div>
</div>

							<style>

@keyframes fadeEffect {
    from {opacity: 0;}
    to {opacity: 1;}
}

</style>
<div class="row-fluid">
	<div class="module hp-most-read module_listing" id="module_1_6">
		<div class="row-fluid module_main_header">
			
			<div class="span12 module_main_header_title module_listing_header">
								<div class="title">
					<h2>Най-четени</h2>
				</div>
								<div class="header-subcategories">
					
					<a href="#" onclick="openTab(event, 'tab1'); return false;" class="tablinks active header-subcategory">Днес</a>
					<a href="#" onclick="openTab(event, 'tab2'); return false;" class="tablinks header-subcategory">Вчера</a>
					<a href="#" onclick="openTab(event, 'tab3'); return false;" class="tablinks header-subcategory">7 дни</a>
					
				</div>
			</div>
			
		</div>
		
		<div class="module_listing_wrapper">
			
			<div id="tab1" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101098718/p-kurumbashev-dnes-vot-po-paketa-mobilnost-nama-da-ima-vrashta-se-v-transportnata-komisia"><img src="http://static.bnr.bg/gallery/cr/small/5b0d0b0abfb337c2580aaeff188abf02.jpg" alt="Петър Курумбашев" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101098718/p-kurumbashev-dnes-vot-po-paketa-mobilnost-nama-da-ima-vrashta-se-v-transportnata-komisia">
																						Курумбашев: Днес вот по пакета "Мобилност" няма да има, връща се в транспортната комисия
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small>27.03.19 в 08:02
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101098687/prevozvachi-shte-protestirat-v-strasburg-i-sofia-sreshtu-paketa-mobilnost"><img src="http://static.bnr.bg/gallery/cr/small/0799c22d0260766a87d889138047e797.jpg" alt="Български превозвачи протестират пред Европейския парламент в Брюксел срещу проекта за пакет „Мобилност 1“" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101098687/prevozvachi-shte-protestirat-v-strasburg-i-sofia-sreshtu-paketa-mobilnost">
																						Превозвачи ще протестират в Страсбург и София срещу пакета "Мобилност"
										</a>
									</h4>
								</div>
								<div>
																											<small>27.03.19 в 07:58
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101098704/cvetanov-se-vrashta-ot-saedinenite-shtati-oshte-nama-asnota-za-polticheskoto-mu-badeshte"><img src="http://static.bnr.bg/gallery/cr/small/ce814e2385ee06350dd6ad651208014b.jpg" alt="Цветан Цветанов, председател на ПГ на ГЕРБ и зам.-председател на партията. " style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101098704/cvetanov-se-vrashta-ot-saedinenite-shtati-oshte-nama-asnota-za-polticheskoto-mu-badeshte">
																						Цветанов се връща от САЩ, още няма яснота за политическото му бъдеще
										</a>
									</h4>
								</div>
								<div>
																											<small>27.03.19 в 07:10
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			<div id="tab2" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101098320"><img src="http://static.bnr.bg/gallery/cr/small/ee70525fd67fb6c02012ce3534824dd8.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101098320">
																						Кубрат Пулев обясни защо е целунал репортерка след победата си (видео)
										</a>
									</h4>
								</div>
								<div>
																		<span class="video_icon"></span>									<small>26.03.19 в 11:29 
									<a title="Извън терена" class='item-category main-cat-0 cat-1167' href="/izvan-terena/list">Извън терена</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101098325/konstantin-simeonov-kostika"><img src="http://static.bnr.bg/gallery/cr/small/b949fd33a4c1f2cd2528948704be77bb.jpg" alt="Константин Симеонов - Костика" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101098325/konstantin-simeonov-kostika">
																						Почина Константин Симеонов - Костика
										</a>
									</h4>
								</div>
								<div>
																											<small>26.03.19 в 11:32 
									<a title="Култура" class='item-category main-cat-0 cat-1144' href="/kultura/list">Култура</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101098477/evrodeputatite-odobriha-krai-na-smanata-na-chasovoto-vreme"><img src="http://static.bnr.bg/sites/gallery/pictures/2013/03/18/small_13-03-18-37901.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101098477/evrodeputatite-odobriha-krai-na-smanata-na-chasovoto-vreme">
																						Евродепутатите одобриха край на смяната на часовото време
										</a>
									</h4>
								</div>
								<div>
																											<small>26.03.19 в 14:41 
									<a title="Свят" class='item-category main-cat-0 cat-1140' href="/svetat/list">Свят</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
			<div id="tab3" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101096790/katastrofa-krai-shumen"><img src="http://static.bnr.bg/gallery/cr/small/8816b13f53926d6b095dc7bb07f7dc99.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101096790/katastrofa-krai-shumen">
																						Катастрофа край Шумен
										</a>
									</h4>
								</div>
								<div>
																											<small>22.03.19 в 09:42 
									<a title="Крими и право" class='item-category main-cat-0 cat-1139'  href="/krimi-pravo/list">Крими и право</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101098320"><img src="http://static.bnr.bg/gallery/cr/small/ee70525fd67fb6c02012ce3534824dd8.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101098320">
																						Кубрат Пулев обясни защо е целунал репортерка след победата си (видео)
										</a>
									</h4>
								</div>
								<div>
																		<span class="video_icon"></span>									<small>26.03.19 в 11:29 
									<a title="Извън терена" class='item-category main-cat-0 cat-1167'  href="/izvan-terena/list">Извън терена</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101097362/ugozapadnata-porta-na-antichnia-odesos-be-otkrita-vav-varna"><img src="http://static.bnr.bg/gallery/cr/small/ac2638d55d5970a7f2664bd5c69707d7.jpg" alt="Доц. Валери Йотов" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101097362/ugozapadnata-porta-na-antichnia-odesos-be-otkrita-vav-varna">
																						Югозападната порта на античния Одесос бе открита във Варна
										</a>
									</h4>
								</div>
								<div>
																											<small>23.03.19 в 11:29 
									<a title="Региони" class='item-category main-cat-0 cat-1139'  href="/regioni/list">Региони</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
		</div>
	</div>
</div>

							<div class="" id="module_1_7">
	<div class="html">
		<!--/*
  * Сирак Скитник
  * 
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->
<iframe id='ae778c69' name='ae778c69' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=af2cad28&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE&n=af2cad28' border='0' alt='' /></a></iframe>
	</div>
</div>

							<div class="banner2" id="module_1_8">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='ad6a8db8' name='ad6a8db8' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=ab2e3c10&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE&n=ab2e3c10' border='0' alt='' /></a></iframe>

<a style="display: block; margin-top: 20px;" href="http://bnr.bg/post/100921280/vijte-dali-vazduhat-v-balgaria-e-zamarsen"><img src="/img/banners/kachestva_vazduh.jpg"></a>
	</div>
</div>

							<div class="banner2" id="module_1_9">
	<div class="html">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medium rectangle (300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4534514337969939"
     data-ad-slot="8148983763"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div>

						</div>
</div>

	
							</div>
		</div>

	</div>


<div class="footer hidden-phone">
	<div class="footer_column_wrapper">
									<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class="row-fluid " id="module_6_1">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<div class="group_title title">
				<h5>БНР</h5>
			</div>
						<ul class="nav">
							<li class="">
					<a href="http://bnr.bg/aboutbnr" title="" target="_blank">
					   					   <span>За БНР</span>
					</a>
				</li>
							<li class="">
					<a href="/aboutbnr/page/sebra" title="" target="_blank">
					   					   <span>Прозрачно управление</span>
					</a>
				</li>
							<li class="">
					<a href="https://www.profilnakupuvacha.com/1470" title="" target="_blank">
					   					   <span>Профил на купувача</span>
					</a>
				</li>
							<li class="">
					<a href="/page/legal" title="" target="_blank">
					   					   <span>Права за ползване</span>
					</a>
				</li>
							<li class="">
					<a href="/page/privacy" title="" target="_blank">
					   					   <span>Защита на личните данни</span>
					</a>
				</li>
							<li class="">
					<a href="http://bnr.bg/aboutbnr/page/contacts" title="" target="_blank">
					   					   <span>Контакти</span>
					</a>
				</li>
							<li class="">
					<a href="http://bnr.bg/aboutbnr/page/contacts_en" title="" target="_blank">
					   					   <span>Contacts</span>
					</a>
				</li>
							<li class="">
					<a href="http://binar.bg" title="" target="_blank">
					   					   <span>Бинар</span>
					</a>
				</li>
							<li class="">
					<a href="/music" title="" >
					   					   <span>Музикална къща</span>
					</a>
				</li>
							<li class="">
					<a href="/aboutbnr/page/advertisement" title="" target="_blank">
					   					   <span>Реклама</span>
					</a>
				</li>
							<li class="">
					<a href="http://detskotobnr.binar.bg" title="" target="_blank">
					   					   <span>Детското.БНР</span>
					</a>
				</li>
							<li class="">
					<a href="http://archives.bnr.bg/" title="" >
					   					   <span>Архивен фонд</span>
					</a>
				</li>
							<li class="last">
					<a href="http://bnr.bg/aboutbnr/rabota-v-BNR/list" title="" target="_blank">
					   					   <span>Работа в БНР</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="row-fluid " id="module_6_2">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<div class="group_title title">
				<h5>Новини</h5>
			</div>
						<ul class="nav">
							<li class=" home">
					<a href="/" title="" >
					   					   <span>Начало</span>
					</a>
				</li>
							<li class="">
					<a href="/bulgaria/list" title="" >
					   					   <span>България</span>
					</a>
				</li>
							<li class="">
					<a href="/svetat/list" title="" >
					   					   <span>Свят</span>
					</a>
				</li>
							<li class="">
					<a href="/biznes/list" title="" >
					   					   <span>Бизнес</span>
					</a>
				</li>
							<li class="">
					<a href="/sport/list" title="" >
					   					   <span>Спорт</span>
					</a>
				</li>
							<li class="">
					<a href="/mnenie/list" title="" >
					   					   <span>Мнения</span>
					</a>
				</li>
							<li class="">
					<a href="/reportaji/list" title="" >
					   					   <span>Репортажи</span>
					</a>
				</li>
							<li class="">
					<a href="/kultura/list" title="" >
					   					   <span>Култура</span>
					</a>
				</li>
							<li class="">
					<a href="/nauka-tehnologii/list" title="" >
					   					   <span>Наука и технологии</span>
					</a>
				</li>
							<li class="">
					<a href="/zdrave/list" title="" >
					   					   <span>Здраве</span>
					</a>
				</li>
							<li class="last">
					<a href="/lyubopitno/list" title="" >
					   					   <span>Любопитно</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="row-fluid " id="module_6_3">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<div class="group_title title">
				<h5>Радио България</h5>
			</div>
						<ul class="nav">
							<li class="">
					<a href="/radiobulgaria" title="" >
					   					   <span>Български</span>
					</a>
				</li>
							<li class="">
					<a href="/en" title="" >
					   					   <span>English</span>
					</a>
				</li>
							<li class="">
					<a href="/de" title="" >
					   					   <span>Deutsch</span>
					</a>
				</li>
							<li class="">
					<a href="/ru" title="" >
					   					   <span>Русский</span>
					</a>
				</li>
							<li class="">
					<a href="/fr" title="" >
					   					   <span>Français</span>
					</a>
				</li>
							<li class="">
					<a href="/es" title="" >
					   					   <span>Español</span>
					</a>
				</li>
							<li class="">
					<a href="/sr" title="" >
					   					   <span>Српски</span>
					</a>
				</li>
							<li class="">
					<a href="/el" title="" >
					   					   <span>Ελληνικά</span>
					</a>
				</li>
							<li class="">
					<a href="/sq" title="" >
					   					   <span>Shqip</span>
					</a>
				</li>
							<li class="last">
					<a href="/tr" title="" >
					   					   <span>Türkçe</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span3  last">
									<div class="row-fluid " id="module_6_4">
			<img src="/img/logos/logo-white-footer.png" alt="" />
	</div>

							<div class="" id="module_6_5">
	<div class="html">
		<div class="footer-contacts"><h5>Българско Национално Радио</h5>
<p class="footer-cont">
<span class="icon icon-map-pin"></span>София, бул. "Драган Цанков" 4
<!--</p>
<p class="footer-cont">
<a href="tel:02 93 361"><span class="icon icon-phone"></span>02 93 361</a>-->
</p>
<p class="social-icons">
<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<!--<a href="#" target="_blank"><i class="icon-twitter"></i></a>
<a href="#" target="_blank"><i class="icon-instagram"></i></a>-->
</p>
<!--<div>
	<a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" width="120"></a>
	<a href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png" width="120"></a>
</div>-->

</div>
	</div>
</div>

							<div class="" id="module_6_6">
	<div class="html">
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bnr.bg/БНР Портал -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ncnqm.cKd5lp2vXzGQ91wZbf7xbI5qe6Gz3ozYJkaHL.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	</div>
</div>

						</div>
</div>

							<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="copyright" id="module_7_1">
	<div class="html">
		<p>Българско национално радио © 2018. Всички права са запазени. </p>
	</div>
</div>

						</div>
</div>

						</div>
</div>


<div class="footer visible-phone text-center">
	<a href="?forceFullVersion=1">Към пълната версия</a>
</div>


<script src="/js/_8eb09e28978.js"></script>

	<script src="/resources/js/mf.js"></script>



<script type="text/javascript">
	$('.menu-subcat li a[href="' + location.pathname + '"]').addClass('active');

if(location.pathname != '/'){	
	$('a[href="'+ $("#pc-title-active").attr('href') +'"]').addClass('active');
}
</script>


	
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"Този уеб сайт използва cookies („бисквитки“), необходими за функционирането му. С използването на сайта вие се съгласявате с употребата на „бисквитки“.","dismiss":"РАЗБРАХ","learnMore":"More info","link":null,"theme":"light-bottom"};
	</script>

	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

	

 
</body>
</html>

