<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="UTF-8" />
	<title>Резултати от срещите от НХЛ - Спорт</title>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5W684PP');</script>
<!-- End Google Tag Manager -->


	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />	<link rel="shortcut icon" href="/favicon.ico" />

			<link rel="canonical" 
	href="http://bnr.bg/post/101101880/rezultati-ot-sreshtite-ot-nhl" 
	
/>
		<meta property="og:url" 
	content="http://bnr.bg/post/101101880/rezultati-ot-sreshtite-ot-nhl" 
	
/>
		<meta name="description" 
	content="Първенство на Националната хокейна лига на САЩ и Канада (НХЛ), резултати от редовния сезон.Бъфало- Нешвил	2:3Калъмбъс- Бостън	2:6Торонто- Каролина	1:4Монреал- Тампа Бей	4:2Детройт- Питсбърг	4:1Минесота- Уинипег	5:1Далас- Филаделфия	6:2Колорадо- Едмънтън	6:2Ванкувър- Сан Хосе	4:2Аризона- Лос..." 
	
/>
		<meta property="og:title" 
	content="Резултати от срещите от НХЛ" 
	
/>
		<meta property="og:description" 
	content="Първенство на Националната хокейна лига на САЩ и Канада (НХЛ), резултати от редовния сезон.Бъфало- Нешвил	2:3Калъмбъс- Бостън	2:6Торонто- Каролина	1:4Монреал- Тампа Бей	4:2Детройт- Питсбърг	4:1Минесота- Уинипег	5:1Далас- Филаделфия	6:2Колорадо- Едмънтън	6:2Ванкувър- Сан Хосе	4:2Аризона- Лос..." 
	
/>
		<meta property="og:type" 
	content="article" 
	
/>
		<meta property="og:image" 
	content="http://static.bnr.bg/sites/gallery/pictures/2011/05/24/11-05-24-95806.jpg" 
	
/>
		<meta property="twitter:card" 
	content="summary" 
	
/>
		<meta property="twitter:domain" 
	content="bnr.bg" 
	
/>
		<meta property="twitter:title" 
	content="Резултати от срещите от НХЛ" 
	
/>
		<meta property="twitter:description" 
	content="Първенство на Националната хокейна лига на САЩ и Канада (НХЛ), резултати от редовния сезон.Бъфало- Нешвил	2:3Калъмбъс- Бостън	2:6Торонто- Каролина	1:4Монреал- Тампа Бей	4:2Детройт- Питсбърг	4:1Минесота- Уинипег	5:1Далас- Филаделфия	6:2Колорадо- Едмънтън	6:2Ванкувър- Сан Хосе	4:2Аризона- Лос..." 
	
/>
		<meta property="twitter:image" 
	content="http://static.bnr.bg/sites/gallery/pictures/2011/05/24/11-05-24-95806.jpg" 
	
/>
		<script type="text/javascript" 
	
>
var _gaq=[['_setAccount', 'UA-47004838-1'],['_trackPageview'],['_trackPageLoadTime']];
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<meta property="fb:app_id" content="301463513596954"/>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=598acd0de2587a0012539f76&product=inline-share-buttons"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-4534514337969939",

    enable_page_level_ads: true

  });

</script> 
	<link rel='stylesheet' href='/resources/css/style.css' />

	<link rel='stylesheet' href='http://create.bg/bnr/style.css' />

<script type="text/javascript">
var gaq=[['setAccount', 'UA-47004838-1'],['trackPageview'],['trackPageLoadTime']];
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

</head>
<body data-site=""  class='article-page mc-1167' >


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W684PP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div class="header row-fluid">
						<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="row-fluid absoluteTop visible-desktop " id="module_2_1">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target=".nav-collapse">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse">
					<div class="absoluteTopWrapper clearfix">
						<ul class="nav navbar-nav absoluteTopMenu">
																				<li class=" active">
								<a href="/" title="">
									<span>БНР Новини</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_991">
																	<li class="">
										<a href="http://player.bnr.bg" title="" target="_blank">
											На живо
										</a>
									</li>
																	<li class="">
										<a href="http://bnr.bg/play/" title="" target="_blank">
											На запис
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_993">
																	<li class="">
										<a href="/horizont" title="" target="_blank">
											Програма Хоризонт
										</a>
									</li>
																	<li class="">
										<a href="/hristobotev" title="" target="_blank">
											Програма Христо Ботев
										</a>
									</li>
																	<li class="">
										<a href="/sofia" title="" target="_blank">
											Радио София
										</a>
									</li>
																	<li class="">
										<a href="/blagoevgrad" title="" target="_blank">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="" target="_blank">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="" target="_blank">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="" target="_blank">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="" target="_blank">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="" target="_blank">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="" target="_blank">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="" target="_blank">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_1036">
																	<li class="">
										<a href="/radiobulgaria" title="" target="_blank">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="" target="_blank">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="" target="_blank">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="" target="_blank">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="" target="_blank">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="" target="_blank">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="" target="_blank">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="" target="_blank">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="" target="_blank">
											Türkçe
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://binar.bg" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class="">
								<a href="/music" title="" target="_blank">
									<span>Музикална къща</span>
								</a>
							</li>
																											<li class=" #">
								<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
									<span>Детското.БНР</span>
								</a>
							</li>
																											<li class="">
								<a href="http://archives.bnr.bg/" title="" target="_blank">
									<span>Архивен фонд</span>
								</a>
							</li>
																											<li class=" last">
								<a href="http://bnr.bg/aboutbnr" title="" target="_blank">
									<span>За БНР</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="row-fluid hidden-desktop ">
	<div class="nav navbar-nav" style="position: absolute; top: 3px; right: 5px;"><a class="btn btn-navbar btnNavbar " id="clickme" style="color: #555;">ПРОГРАМИ</a></div>

	<div style="display: none;float: right; clear: both;margin-top: 40px;" id="topmn">
		<div class="absoluteTopWrapper clearfix">
			<ul class="rmenun nav navbar-nav absoluteTopMenu">
											<li class="">
					<a href="/" title="">
						<span>БНР Новини</span>
					</a>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_991">
											<li class="">
							<a href="http://player.bnr.bg" title="" target="_blank">
								На живо
							</a>
						</li>
											<li class="">
							<a href="http://bnr.bg/play/" title="" target="_blank">
								На запис
							</a>
						</li>
										</ul>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_993">
											<li class="">
							<a href="/horizont" title="" target="_blank">
								Програма Хоризонт
							</a>
						</li>
											<li class="">
							<a href="/hristobotev" title="" target="_blank">
								Програма Христо Ботев
							</a>
						</li>
											<li class="">
							<a href="/sofia" title="" target="_blank">
								Радио София
							</a>
						</li>
											<li class="">
							<a href="/blagoevgrad" title="" target="_blank">
								Радио Благоевград
							</a>
						</li>
											<li class="">
							<a href="/burgas" title="" target="_blank">
								Радио Бургас
							</a>
						</li>
											<li class="">
							<a href="/varna" title="" target="_blank">
								Радио Варна
							</a>
						</li>
											<li class="">
							<a href="/vidin" title="" target="_blank">
								Радио Видин
							</a>
						</li>
											<li class="">
							<a href="/kardzhali" title="" target="_blank">
								Радио Кърджали
							</a>
						</li>
											<li class="">
							<a href="/plovdiv" title="" target="_blank">
								Радио Пловдив
							</a>
						</li>
											<li class="">
							<a href="/starazagora" title="" target="_blank">
								Радио Стара Загора
							</a>
						</li>
											<li class="">
							<a href="/shumen" title="" target="_blank">
								Радио Шумен
							</a>
						</li>
										</ul>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_1036">
											<li class="">
							<a href="/radiobulgaria" title="" target="_blank">
								Български
							</a>
						</li>
											<li class="">
							<a href="/en" title="" target="_blank">
								English
							</a>
						</li>
											<li class="">
							<a href="/de" title="">
								Deutsch
							</a>
						</li>
											<li class="">
							<a href="/ru" title="" target="_blank">
								Русский
							</a>
						</li>
											<li class="">
							<a href="/fr" title="" target="_blank">
								Français
							</a>
						</li>
											<li class="">
							<a href="/es" title="" target="_blank">
								Español
							</a>
						</li>
											<li class="">
							<a href="/sr" title="" target="_blank">
								Српски
							</a>
						</li>
											<li class="">
							<a href="/el" title="" target="_blank">
								Ελληνικά
							</a>
						</li>
											<li class="">
							<a href="/sq" title="" target="_blank">
								Shqip
							</a>
						</li>
											<li class="">
							<a href="/tr" title="" target="_blank">
								Türkçe
							</a>
						</li>
										</ul>
				</li>
															<li class="">
					<a href="http://binar.bg" title="" target="_blank">
						<span>Бинар</span>
					</a>
				</li>
															<li class="">
					<a href="/music" title="" target="_blank">
						<span>Музикална къща</span>
					</a>
				</li>
															<li class=" #">
					<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
						<span>Детското.БНР</span>
					</a>
				</li>
															<li class="">
					<a href="http://archives.bnr.bg/" title="" target="_blank">
						<span>Архивен фонд</span>
					</a>
				</li>
															<li class=" last">
					<a href="http://bnr.bg/aboutbnr" title="" target="_blank">
						<span>За БНР</span>
					</a>
				</li>
										</ul>
		</div>
	</div>
</div>

<script defer src="https://use.fontawesome.com/releases/v5.0.2/js/all.js"></script>
<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>
$( document ).ready(function() {
$( "#clickme" ).click(function() {
  $( "#topmn" ).slideToggle( "slow", function() {
    
  });
});

});
</script>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span2  first">
												<div class="row-fluid " id="module_3_1">
		<a href="/" class="site_logo">
		<div class="site_logo_inner">
			<img src="/img/logos/logo-white-news.png">
			<span></span>
		</div>
	</a>
	</div>

									</div>
		<div class="span10  last">
												<div class="" id="module_3_2">
	<div class="html">
		<script src="http://player.bnr.bg/mediaelement/mediaelement-and-player.js"></script>
<!--<link rel="stylesheet" href="http://player.bnr.bg/mediaelement/mediaelementplayer.css" />-->

	</div>
</div>

									<div class="row-fluid">
	<div class="search_bar module header-search" style="width: inherit;">
		<div class="row-fluid">
			
			<form method="GET" class="form form-horizontal pull-right" style="width:100%; text-align:right; margin-bottom:0;" action="/search">
				<div class="input-append row-fluid">
					<input name="q" class="span8" type="text" value="" placeholder="Търсене">
										
					<input class="btn" class="span4" type="submit" value="Търси"/>
				</div>
				<div style="margin-top:10px;" class="row-fluid">
					<div class="offset1 span11 advanced hidden-phone">
						<a href="/search/advanced">Разширено търсене</a>
					</div>
				</div>
			</form>
		</div>
	</div>
</div>

									<script src="http://player.bnr.bg/mediaelement/mediaelement-and-player.js"></script>
<link rel="stylesheet" href="http://player.bnr.bg/mediaelement/mediaelementplayer.css" />
<!-- <div style="float: left; margin-left: 0px; margin-right: 45px;">
	<h1 class="news-h1">НОВИНИ</h1>
	<div class="today">Сряда, 3 април 2019</div>
	</div> -->
<div class="news-play">
	<div class="bc-lbl-sm">Eмисия новини<br /> <div>от 10.00 часа</div></div>
	<div class="bc-aud-icon">
		<audio id="aud-ncl" 
			   class="broadcast-audio autoplay" 
			   style="float: right; width: 25px;" 
			   data-src='#nsrc' 
			   data-text='Емисия новини'> 
			<source id='nsrc' src="http://bnr.bg/files/uploads/13/BNR-news-2019-04-03-10-00.mp3" type="audio/mpeg">
		</audio>
	</div>
</div>
<script>

$('#aud-ncl').mediaelementplayer({
    
    features: ['playpause'],
});

</script>
									<div class="social-icons" id="module_3_5">
	<div class="html">
		<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<!--<a href="#" target="_blank"><i class="icon-twitter"></i></a>
<a href="#" target="_blank"><i class="icon-instagram"></i></a>-->
	</div>
</div>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="row-fluid " id="module_4_1">
	<div class="span10">
		<div class="navbar-main">
			
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target="#mmenusel" style="position: absolute; top: 3px; left: 5px;">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse" id="mmenusel">
					<div class="mainMenuWrapper clearfix">
						<ul class="nav navbar-nav mainMenu">
							<li class="srch-li">
								<form method="GET" class="" style="margin-bottom: 10px" 
									 
										action="/search" 
									>
									<div class="input-srch">
										<input name="q" type="text" value="" placeholder="Търсене">
									</div>
									<div class='input-submit'>
										<button class="btn" type="submit">Търси</button>
									</div>
								</form>
							</li>
																				<li class="mi1120  home">
								<a href="/" title="">
									<span>Начало</span>
								</a>
							</li>
																											<li class="mi1016 ">
								<a href="/bulgaria/list" title="">
									<span>България</span>
								</a>
							</li>
																											<li class="mi1017 ">
								<a href="/svetat/list" title="">
									<span>Свят</span>
								</a>
							</li>
																											<li class="mi1015 ">
								<a href="/biznes/list" title="">
									<span>Бизнес</span>
								</a>
							</li>
																											<li class="mi1014  active">
								<a href="/sport/list" title="">
									<span>Спорт</span>
								</a>
							</li>
																											<li class="mi1021 ">
								<a href="/mnenie/list" title="">
									<span>Мнения</span>
								</a>
							</li>
																											<li class="mi1019 ">
								<a href="/reportaji/list" title="">
									<span>Репортажи</span>
								</a>
							</li>
																											<li class="mi1011 ">
								<a href="/kultura/list" title="">
									<span>Култура</span>
								</a>
							</li>
																											<li class="mi1022 ">
								<a href="/nauka-tehnologii/list" title="">
									<span>Наука и технологии</span>
								</a>
							</li>
																											<li class="mi1020 ">
								<a href="/zdrave/list" title="">
									<span>Здраве</span>
								</a>
							</li>
																											<li class="mi1013  last">
								<a href="/lyubopitno/list" title="">
									<span>Любопитно</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		
	</div>
</div>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="" id="module_5_1">
	<div class="html">
		<div style="margin: 25px 250px 0px 150px;"><!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a5bc4f98' name='a5bc4f98' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=20&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='970' height='125'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=a710806f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=20&cb=INSERT_RANDOM_NUMBER_HERE&n=a710806f' border='0' alt='' /></a></iframe></div>

	</div>
</div>

									</div>
	</div>
</div>
			</div>


<div class="wrapper container ">
	
		<div class="row-fluid">
			<div class="main_container span12">
												<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class='row'>
	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title">
				<span>Тази статия</span>
			</h5>
			<ul class="article-info">
				
				
				<li class='side-program'>
					<span class="icon-radio"></span> 
					<a href="/horizont">Програма Хоризонт</a>
				</li>

				
				<li class='item-category'>
					<span class="icon-layers"></span>


											<a 	id='pc-title' 
							href="/drugi-sportove/list" 
						   	class='cat-1179'>
							Други спортове
						</a>

								

				</li>
			</ul>
		</div>
	</div>

	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title"><span>Споделете</span></h5>
			<div class="post_buttons">
				<div class="sharethis-inline-share-buttons"></div>
			</div>
		</div>
	</div>

	
	<div id='p-cat' style='display:none'>
					<span data-parent='/sport/list'></span>
			</div>
</div>

						</div>
	<div class="span6 ">
									 
	<div class="row-fluid module_main_header" style="margin-top: 7px;">
	<div class="span12 module_main_header_title module_category_header">
					<script type="text/javascript">
				$('a[href="/novini/sport/list"]').addClass('active');
			</script>
		
<!-- 		<div class="title">
			<h2>
									<a href="/novini/sport/list">
						Спорт</a>
							</h2>
		</div>
			
			
			<div class="header-subcategories">
				<button class="btn-subcat" >
					<span class="icon-more-horizontal"></span>
				</button>
				<ul class="menu-subcat">
				
										<li>
						<a href="/football/list" class="header-subcategory">
							Футбол
						</a>
					</li>
										<li>
						<a href="/tennis/list" class="header-subcategory">
							Тенис
						</a>
					</li>
										<li>
						<a href="/volleyball/list" class="header-subcategory">
							Волейбол
						</a>
					</li>
										<li>
						<a href="/Basketball/list" class="header-subcategory">
							Баскетбол
						</a>
					</li>
										<li>
						<a href="/motor-sports/list" class="header-subcategory">
							Моторни спортове
						</a>
					</li>
										<li>
						<a href="/izvan-terena/list" class="header-subcategory">
							Извън терена
						</a>
					</li>
										<li>
						<a href="/drugi-sportove/list" class="header-subcategory active">
							Други спортове
						</a>
					</li>
					
				</ul>
			</div>
		 -->

	</div>
</div>







<div class="row-fluid module main-article-cart PostDetails2" id="module_1_2" itemscope itemtype="http://schema.org/Article">
	<div class="row-fluid news">
					
		<div class="news_title">
			<h1 itemprop="name">
								Резултати от срещите от НХЛ
			</h1>
						<div class="date">
				<span itemprop="datePublished">публикувано на 03.04.19 в 10:37</span> 				
			</div>

			<div class="news_content clearfix">
								<div class="main_photo" style="width: 50%; float: left; margin: 0 10px 5px 0;">

					<a href="http://static.bnr.bg/sites/gallery/pictures/2011/05/24/11-05-24-95806.jpg" data-lightbox="album5069954" title="НХЛ ">
						<img src="http://static.bnr.bg/sites/gallery/pictures/2011/05/24/11-05-24-95806.jpg" data-no-info=1 itemprop="image" />

											</a>

											<div class="photo_info">
						<div class="text">НХЛ</div>						<div class="source">Снимка: www.daylife.com</div>						</div>
									</div>
								<span itemprop="articleBody">
					<p>Първенство на Националната хокейна лига на САЩ и Канада (НХЛ), резултати от редовния сезон.<br /><br />Бъфало- Нешвил	2:3<br />Калъмбъс- Бостън	2:6<br />Торонто- Каролина	1:4<br />Монреал- Тампа Бей	4:2<br />Детройт- Питсбърг	4:1<br />Минесота- Уинипег	5:1<br />Далас- Филаделфия	6:2<br />Колорадо- Едмънтън	6:2<br />Ванкувър- Сан Хосе	4:2<br />Аризона- Лос Анджелис	1:3.<br /><br /><b><u>Класиране:</u></b><br /><br /><b>Източна конференция</b><br />Атлантическа дивизия: Тампа Бей- 124 точки, Бостън- 105<br />Столична дивизия: Вашингтон- 102, Ню Йорк Айлендърс- 99<br /><br /><b>Западна конференция</b><br />Централна дивизия: Уинипег и Нешвил по 96 точки<br />Тихоокеанска дивизия: Калгари- 107, Сан Xосе- 97.<br /></p>
				</span>
				
			</div>
			
			<div itemprop="keywords" class="post_keywords">
	<a href="/horizont" class="site_tags">Програма Хоризонт</a> <a href="/horizont/sport/list" class="site_tags">Спорт</a> &nbsp;&nbsp;
	<a href="/search?tag=НХЛ" class="post_tags">НХЛ</a> <a href="/search?tag=хокей на лед" class="post_tags">хокей на лед</a> </div>


			<div class="post_buttons pull-left">
				<!-- <span class='st_facebook_hcount' displayText='Facebook'></span>
				<span class='st_googleplus_hcount' displayText='Google +'></span>
				<span class='st_twitter_hcount' displayText='Tweet'></span>
				<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
			-->
				<h5 class="article-info-title"><span>Споделете</span></h5>
				<div class="sharethis-inline-share-buttons"></div>
				
			</div>

			
				</div>
	</div>
</div>


							<div class="row-fluid module more-article-cart module_category" id="module_1_3">
	<div class="row-fluid module_main_header">
<!-- 				<div class="span12 module_main_header_title module_category_header">
			<div class="title">
								Още
				 от Други спортове
			</div>
		</div>
		 -->
		<div class="span12 module_main_header_title module_category_header">
			<div class="title">
				Още от <span class='pc-title'></span>
			</div>
		</div>

	</div>
	<div class="row">
					
				<div class="span6">
					<div>
						<a href="/post/101101831/taibe-usein-vodi-nacionalite-na-evropeiskoto-po-borba"><img src="http://static.bnr.bg/gallery/cr/small/ac1c269d87e5911bdf910885471bb9cc.jpg" alt="Тайбе Юсеин ще защитава европейската си титла в Букурещ." style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101101831/taibe-usein-vodi-nacionalite-na-evropeiskoto-po-borba">
																Тайбе Юсеин води националите на европейското по борба
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 03.04.19 в 09:27
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101101801/topalov-s-treto-poredno-remi-v-shamkir"><img src="http://static.bnr.bg/gallery/6e/small/6e4a4f7b2ea60117faca65fd9727a95c.jpg" alt="Веселин Топалов" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101101801/topalov-s-treto-poredno-remi-v-shamkir">
																Топалов с трето поредно реми в Шамкир
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 03.04.19 в 07:58
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101101446/kubrat-pulev-objalva-reshenieto-na-komisiata-v-kalifornia"><img src="http://static.bnr.bg/gallery/cr/small/3181f63ed00c9266f7c2dcbdf085871b.JPG" alt="Кубрат Пулев" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101101446/kubrat-pulev-objalva-reshenieto-na-komisiata-v-kalifornia">
																Кубрат Пулев обжалва решението на Комисията в Калифорния
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 02.04.19 в 12:52
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101101298/rezultati-ot-nhl"><img src="http://static.bnr.bg/gallery/fb/small/fbecf4dd1ed714f66d3b8c9971dc5d5f.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101101298/rezultati-ot-nhl">
																Резултати от НХЛ
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 02.04.19 в 09:24
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101101224"><img src="http://static.bnr.bg/sites/gallery/pictures/2012/10/08/small_12-10-08-30039.jpg" alt="Веселин Топалов" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101101224">
																Веселин Топалов с второ реми в Шамкир
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 01.04.19 в 20:19
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101101081/ivailo-ivanov-i-maria-orashkova-s-titli-ot-darjavnoto-po-djudo"><img src="http://static.bnr.bg/gallery/ae/small/aee50a282e5f4e314e7ea964d0ad15b6.jpg" alt="Мария Оряшкова" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101101081/ivailo-ivanov-i-maria-orashkova-s-titli-ot-darjavnoto-po-djudo">
																Ивайло Иванов и Мария Оряшкова с титли от държавното по джудо
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 01.04.19 в 16:01
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101100968/vladinova-i-dankova-chakame-s-netarpenie-svetovnata-kupa-v-sofia"><img src="http://static.bnr.bg/gallery/cr/small/88ed0bc56a44533e8201f442fe8410ee.jpg" alt="Невяна Владинова" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101100968/vladinova-i-dankova-chakame-s-netarpenie-svetovnata-kupa-v-sofia">
																Владинова и Дянкова: Чакаме с нетърпение Световната купа в София
							</a>
						</h3>
						<div class="date">
							<span class="sound_icon"></span></span>							
							<span class=''>
								публикувано на 01.04.19 в 13:53
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101100961/branimira-markova-vsichki-igraat-mnogo-slojna-gimnastika-vajno-e-da-e-bez-greshki"><img src="http://static.bnr.bg/gallery/5a/small/5ac9027a71b1b15ca2e9663c70308c68.jpg" alt="Бранимира Маркова /в средата/ с  две от своите възпитанички - Боряна Калейн /вляво/ и Невяна Владинова" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101100961/branimira-markova-vsichki-igraat-mnogo-slojna-gimnastika-vajno-e-da-e-bez-greshki">
																Бранимира Маркова: Всички играят много сложна гимнастика, важно е да е без грешки
							</a>
						</h3>
						<div class="date">
							<span class="sound_icon"></span></span>							
							<span class=''>
								публикувано на 01.04.19 в 13:43
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101100953/vesela-dimitrova-trudnostta-v-sachetaniata-na-balgarskia-ansambal-e-za-18-tochki"><img src="http://static.bnr.bg/gallery/cr/small/d892e7efea171085bc42f5bae8ce3ed8.jpg" alt="Весела Димитрова и ансамбълът на България" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101100953/vesela-dimitrova-trudnostta-v-sachetaniata-na-balgarskia-ansambal-e-za-18-tochki">
																Весела Димитрова: Трудността в съчетанията на българския ансамбъл е за почти 18 точки
							</a>
						</h3>
						<div class="date">
							<span class="sound_icon"></span></span>							
							<span class=''>
								публикувано на 01.04.19 в 13:35
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101100932/turniat-sofia-kap-shte-predshestva-svetovnata-kupa-po-hudojestvena-gimnastika"><img src="http://static.bnr.bg/gallery/cr/small/40c3d9f468698b12919d491f1648c31a.jpg" alt="Христиана Тодорова ще бъде главен съдия на "София къп"" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101100932/turniat-sofia-kap-shte-predshestva-svetovnata-kupa-po-hudojestvena-gimnastika">
																Турнирът "София къп" ще предшества Световната купа по художествена гимнастика
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 01.04.19 в 13:19
					 		</span> 
						</div>
					</div>
				</div>
						</div>
</div>

						</div>
	<div class="span3  last">
									<div class="banner2" id="module_1_4">
	<div class="html">
		<!--/* Down 2
  * Пролет
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<div style="margin-top: 0px;"><iframe id='ab2da980' name='ab2da980' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=a86f7db8&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=a86f7db8' border='0' alt='' /></a></iframe></div>
	</div>
</div>

							<div class="" id="module_1_5">
	<div class="html">
		<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2F%D0%91%D0%9D%D0%A0-%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-2041807962730039%2F&tabs=timeline&width=300&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=598184807188187" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
	</div>
</div>

							<style>

@keyframes fadeEffect {
    from {opacity: 0;}
    to {opacity: 1;}
}

</style>
<div class="row-fluid">
	<div class="module hp-most-read module_listing" id="module_1_6">
		<div class="row-fluid module_main_header">
			
			<div class="span12 module_main_header_title module_listing_header">
								<div class="title">
					<h2>Най-четени</h2>
				</div>
								<div class="header-subcategories">
					
					<a href="#" onclick="openTab(event, 'tab1'); return false;" class="tablinks active header-subcategory">Днес</a>
					<a href="#" onclick="openTab(event, 'tab2'); return false;" class="tablinks header-subcategory">Вчера</a>
					<a href="#" onclick="openTab(event, 'tab3'); return false;" class="tablinks header-subcategory">7 дни</a>
					
				</div>
			</div>
			
		</div>
		
		<div class="module_listing_wrapper">
			
			<div id="tab1" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101101802/vesislava-tancheva-cacheva-zadade-standart-koito-pozvolava-da-karame-i-bez-ministar"><img src="http://static.bnr.bg/gallery/cr/small/911eb482db63b47809790c9cc1be401c.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101101802/vesislava-tancheva-cacheva-zadade-standart-koito-pozvolava-da-karame-i-bez-ministar">
																						Весислава Танчева: Хора като Иван Гешев и Пламен Георгиев се държат като безнаказани
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small>03.04.19 в 08:01
									<a title="Мнения" class='item-category main-cat-0 cat-1169' href="/mnenie/list">Мнения</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101101771/cik-obavi-obshtestvena-porachka-za-naemane-na-3000-mashini-za-glasuvane-za-evropeiskite-izbori"><img src="http://static.bnr.bg/sites/gallery/pictures/2011/08/19/small_11-08-19-96929.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101101771/cik-obavi-obshtestvena-porachka-za-naemane-na-3000-mashini-za-glasuvane-za-evropeiskite-izbori">
																						ЦИК обяви обществена поръчка за наемане на 3000 машини за гласуване на евровота
										</a>
									</h4>
								</div>
								<div>
																											<small>03.04.19 в 10:16
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101101772/broiha-povtorno-buletini-v-10-obshtini-v-istanbul"><img src="http://static.bnr.bg/gallery/cr/small/7732a21975e5308b16efe6542c930a3b.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101101772/broiha-povtorno-buletini-v-10-obshtini-v-istanbul">
																						Обявяват резултата от местния вот в Турция
										</a>
									</h4>
								</div>
								<div>
																											<small>03.04.19 в 10:32
									<a title="Свят" class='item-category main-cat-0 cat-1140' href="/svetat/list">Свят</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			<div id="tab2" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101101740/terasata-ot-nedvijimia-imot-na-shefa-na-antikorupcionnata-komisia-plamen-georgiev-ne-e-chast-ot-obezpechenieto-po-ipotekata-mu"><img src="http://static.bnr.bg/gallery/cr/small/a278fd5e98368740f6633eb638672626.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101101740/terasata-ot-nedvijimia-imot-na-shefa-na-antikorupcionnata-komisia-plamen-georgiev-ne-e-chast-ot-obezpechenieto-po-ipotekata-mu">
																						ПИБ: Терасата от недвижимия имот на Пламен Георгиев не е част от обезпечението по ипотеката му
										</a>
									</h4>
								</div>
								<div>
																											<small>02.04.19 в 19:56 
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101101746/chesna-s-4-chlenno-balgarsko-semeistvo-na-borda-se-razbi-v-makedonia-nama-oceleli"><img src="http://static.bnr.bg/gallery/cr/small/31ac4d41f4fb9c85232528c1134a948b.jpg" alt="Кадър от инцидента " style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101101746/chesna-s-4-chlenno-balgarsko-semeistvo-na-borda-se-razbi-v-makedonia-nama-oceleli">
																						"Чесна" с 4-членно българско семейство на борда се разби в Северна Македония, няма оцелели
										</a>
									</h4>
								</div>
								<div>
																											<small>03.04.19 в 10:43 
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101101704/dekanat-na-pedagogicheskia-fakultet-vav-vtu-prof-venka-kuteva-e-potarsila-pomosht-ot-premiera"><img src="http://static.bnr.bg/gallery/cr/small/2df144dba79e96d00c361dd78ce54348.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101101704/dekanat-na-pedagogicheskia-fakultet-vav-vtu-prof-venka-kuteva-e-potarsila-pomosht-ot-premiera">
																						Деканът на Педагогическия факултет във ВТУ търси помощ от премиера
										</a>
									</h4>
								</div>
								<div>
																											<small>02.04.19 в 18:06 
									<a title="Региони" class='item-category main-cat-0 cat-1139' href="/regioni/list">Региони</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
			<div id="tab3" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101100791/chaka-da-vidim-istina-li-e-plastmasov-pametnik-na-boiko-borisov-se-poavi-na-ploshtad-garibaldi-na-1-april"><img src="http://static.bnr.bg/gallery/cr/small/ea29e3ca87a473143ab93e7b471de168.JPG" alt="Монументът е изработен от стъклопластика, има вградена тонколона, а очите му светят в червено " style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101100791/chaka-da-vidim-istina-li-e-plastmasov-pametnik-na-boiko-borisov-se-poavi-na-ploshtad-garibaldi-na-1-april">
																						Пластмасов паметник на Бойко Борисов се появи на площад "Гарибалди" на 1 април (видео)
										</a>
									</h4>
								</div>
								<div>
																		<span class="video_icon"></span>									<small>01.04.19 в 12:57 
									<a title="България" class='item-category main-cat-0 cat-1139'  href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101098844/zalichiha-grafita-na-svetovno-priznatia-grafiti-artist-tristan-itan-v-sofia"><img src="http://static.bnr.bg/gallery/cr/small/c74771e1b1971d3e1b176cc2303be19c.jpg" alt="Графитът на Тристан Итън на улица "Граф Игнатиев" " style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101098844/zalichiha-grafita-na-svetovno-priznatia-grafiti-artist-tristan-itan-v-sofia">
																						Заличиха графита на световноизвестния артист Тристан Итън в София
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small>27.03.19 в 11:26 
									<a title="Арт" class='item-category main-cat-0 cat-1144'  href="/art/list">Арт</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101099390/s-aromat-na-profesionalizam"><img src="http://static.bnr.bg/gallery/cr/small/d5ddb5cdc9878c2a21fdb2ff3793da4c.JPG" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101099390/s-aromat-na-profesionalizam">
																						С аромат на професионализъм
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small>28.03.19 в 12:11 
									<a title="Репортажи" class='item-category main-cat-0 cat-1143'  href="/reportaji/list">Репортажи</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
		</div>
	</div>
</div>

							<div class="" id="module_1_7">
	<div class="html">
		<!--/*
  * Сирак Скитник
  * 
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->
<iframe id='ae778c69' name='ae778c69' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=af2cad28&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE&n=af2cad28' border='0' alt='' /></a></iframe>
	</div>
</div>

							<div class="banner2" id="module_1_8">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='ad6a8db8' name='ad6a8db8' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=ab2e3c10&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE&n=ab2e3c10' border='0' alt='' /></a></iframe>

<a style="display: block; margin-top: 20px;" href="http://bnr.bg/post/100921280/vijte-dali-vazduhat-v-balgaria-e-zamarsen"><img src="/img/banners/kachestva_vazduh.jpg"></a>
	</div>
</div>

							<div class="banner2" id="module_1_9">
	<div class="html">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medium rectangle (300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4534514337969939"
     data-ad-slot="8148983763"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div>

						</div>
</div>

	
							</div>
		</div>

	</div>


<div class="footer hidden-phone">
	<div class="footer_column_wrapper">
									<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class="row-fluid " id="module_6_1">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<div class="group_title title">
				<h5>БНР</h5>
			</div>
						<ul class="nav">
							<li class="">
					<a href="http://bnr.bg/aboutbnr" title="" target="_blank">
					   					   <span>За БНР</span>
					</a>
				</li>
							<li class="">
					<a href="/aboutbnr/page/sebra" title="" target="_blank">
					   					   <span>Прозрачно управление</span>
					</a>
				</li>
							<li class="">
					<a href="https://www.profilnakupuvacha.com/1470" title="" target="_blank">
					   					   <span>Профил на купувача</span>
					</a>
				</li>
							<li class="">
					<a href="/page/legal" title="" target="_blank">
					   					   <span>Права за ползване</span>
					</a>
				</li>
							<li class="">
					<a href="/page/privacy" title="" target="_blank">
					   					   <span>Защита на личните данни</span>
					</a>
				</li>
							<li class="">
					<a href="http://bnr.bg/aboutbnr/page/contacts" title="" target="_blank">
					   					   <span>Контакти</span>
					</a>
				</li>
							<li class="">
					<a href="http://bnr.bg/aboutbnr/page/contacts_en" title="" target="_blank">
					   					   <span>Contacts</span>
					</a>
				</li>
							<li class="">
					<a href="http://binar.bg" title="" target="_blank">
					   					   <span>Бинар</span>
					</a>
				</li>
							<li class="">
					<a href="/music" title="" >
					   					   <span>Музикална къща</span>
					</a>
				</li>
							<li class="">
					<a href="/aboutbnr/page/advertisement" title="" target="_blank">
					   					   <span>Реклама</span>
					</a>
				</li>
							<li class="">
					<a href="http://detskotobnr.binar.bg" title="" target="_blank">
					   					   <span>Детското.БНР</span>
					</a>
				</li>
							<li class="">
					<a href="http://archives.bnr.bg/" title="" >
					   					   <span>Архивен фонд</span>
					</a>
				</li>
							<li class="last">
					<a href="http://bnr.bg/aboutbnr/rabota-v-BNR/list" title="" target="_blank">
					   					   <span>Работа в БНР</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="row-fluid " id="module_6_2">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<div class="group_title title">
				<h5>Новини</h5>
			</div>
						<ul class="nav">
							<li class=" home">
					<a href="/" title="" >
					   					   <span>Начало</span>
					</a>
				</li>
							<li class="">
					<a href="/bulgaria/list" title="" >
					   					   <span>България</span>
					</a>
				</li>
							<li class="">
					<a href="/svetat/list" title="" >
					   					   <span>Свят</span>
					</a>
				</li>
							<li class="">
					<a href="/biznes/list" title="" >
					   					   <span>Бизнес</span>
					</a>
				</li>
							<li class="">
					<a href="/sport/list" title="" >
					   					   <span>Спорт</span>
					</a>
				</li>
							<li class="">
					<a href="/mnenie/list" title="" >
					   					   <span>Мнения</span>
					</a>
				</li>
							<li class="">
					<a href="/reportaji/list" title="" >
					   					   <span>Репортажи</span>
					</a>
				</li>
							<li class="">
					<a href="/kultura/list" title="" >
					   					   <span>Култура</span>
					</a>
				</li>
							<li class="">
					<a href="/nauka-tehnologii/list" title="" >
					   					   <span>Наука и технологии</span>
					</a>
				</li>
							<li class="">
					<a href="/zdrave/list" title="" >
					   					   <span>Здраве</span>
					</a>
				</li>
							<li class="last">
					<a href="/lyubopitno/list" title="" >
					   					   <span>Любопитно</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="row-fluid " id="module_6_3">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<div class="group_title title">
				<h5>Радио България</h5>
			</div>
						<ul class="nav">
							<li class="">
					<a href="/radiobulgaria" title="" >
					   					   <span>Български</span>
					</a>
				</li>
							<li class="">
					<a href="/en" title="" >
					   					   <span>English</span>
					</a>
				</li>
							<li class="">
					<a href="/de" title="" >
					   					   <span>Deutsch</span>
					</a>
				</li>
							<li class="">
					<a href="/ru" title="" >
					   					   <span>Русский</span>
					</a>
				</li>
							<li class="">
					<a href="/fr" title="" >
					   					   <span>Français</span>
					</a>
				</li>
							<li class="">
					<a href="/es" title="" >
					   					   <span>Español</span>
					</a>
				</li>
							<li class="">
					<a href="/sr" title="" >
					   					   <span>Српски</span>
					</a>
				</li>
							<li class="">
					<a href="/el" title="" >
					   					   <span>Ελληνικά</span>
					</a>
				</li>
							<li class="">
					<a href="/sq" title="" >
					   					   <span>Shqip</span>
					</a>
				</li>
							<li class="last">
					<a href="/tr" title="" >
					   					   <span>Türkçe</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span3  last">
									<div class="row-fluid " id="module_6_4">
			<img src="/img/logos/logo-white-footer.png" alt="" />
	</div>

							<div class="" id="module_6_5">
	<div class="html">
		<div class="footer-contacts"><h5>Българско Национално Радио</h5>
<p class="footer-cont">
<span class="icon icon-map-pin"></span>София, бул. "Драган Цанков" 4
<!--</p>
<p class="footer-cont">
<a href="tel:02 93 361"><span class="icon icon-phone"></span>02 93 361</a>-->
</p>
<p class="social-icons">
<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<!--<a href="#" target="_blank"><i class="icon-twitter"></i></a>
<a href="#" target="_blank"><i class="icon-instagram"></i></a>-->
</p>
<!--<div>
	<a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" width="120"></a>
	<a href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png" width="120"></a>
</div>-->

</div>
	</div>
</div>

							<div class="" id="module_6_6">
	<div class="html">
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bnr.bg/БНР Портал -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ncnqm.cKd5lp2vXzGQ91wZbf7xbI5qe6Gz3ozYJkaHL.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	</div>
</div>

						</div>
</div>

							<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="copyright" id="module_7_1">
	<div class="html">
		<p>Българско национално радио © 2018. Всички права са запазени. </p>
	</div>
</div>

						</div>
</div>

						</div>
</div>


<div class="footer visible-phone text-center">
	<a href="?forceFullVersion=1">Към пълната версия</a>
</div>


<script src="/js/_8eb09e28978.js"></script>

	<script src="/resources/js/mf.js"></script>



<script type="text/javascript">
	$('.menu-subcat li a[href="' + location.pathname + '"]').addClass('active');

if(location.pathname != '/'){	
	$('a[href="'+ $("#pc-title-active").attr('href') +'"]').addClass('active');
}
</script>


	
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"Този уеб сайт използва cookies („бисквитки“), необходими за функционирането му. С използването на сайта вие се съгласявате с употребата на „бисквитки“.","dismiss":"РАЗБРАХ","learnMore":"More info","link":null,"theme":"light-bottom"};
	</script>

	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

	

 
</body>
</html>

