<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="UTF-8" />
	<title>Възстановено е унищоженото от пожар читалище в с. Мененкьово - От деня</title>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5W684PP');</script>
<!-- End Google Tag Manager -->


	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />	<link rel="shortcut icon" href="/favicon.ico" />

			<link rel="canonical" 
	href="http://bnr.bg/post/101130158/vazstanoveno-e-unishtojenoto-ot-pojar-chitalishte-v-s-menenkyovo" 
	
/>
		<meta property="og:url" 
	content="http://bnr.bg/post/101130158/vazstanoveno-e-unishtojenoto-ot-pojar-chitalishte-v-s-menenkyovo" 
	
/>
		<meta name="description" 
	content="Унищоженото от пожар преди две години читалище в  беловското село Мененкьово вече е напълно възстановено. Тогава оцеля единствено  българското знаме и читалищното пиано. След организираната дарителска кампания,  за две години, от страната са събрани над 30 хиляди тома литература...." 
	
/>
		<meta property="og:title" 
	content="Възстановено е унищоженото от пожар читалище в с. Мененкьово" 
	
/>
		<meta property="og:description" 
	content="Унищоженото от пожар преди две години читалище в  беловското село Мененкьово вече е напълно възстановено. Тогава оцеля единствено  българското знаме и читалищното пиано. След организираната дарителска кампания,  за две години, от страната са събрани над 30 хиляди тома литература...." 
	
/>
		<meta property="og:type" 
	content="article" 
	
/>
		<meta property="og:image" 
	content="http://static.bnr.bg/gallery/5b/5b6225e3b24cd12d3681088f5a947c3c.jpg" 
	
/>
		<meta property="twitter:card" 
	content="summary" 
	
/>
		<meta property="twitter:domain" 
	content="bnr.bg" 
	
/>
		<meta property="twitter:title" 
	content="Възстановено е унищоженото от пожар читалище в с. Мененкьово" 
	
/>
		<meta property="twitter:description" 
	content="Унищоженото от пожар преди две години читалище в  беловското село Мененкьово вече е напълно възстановено. Тогава оцеля единствено  българското знаме и читалищното пиано. След организираната дарителска кампания,  за две години, от страната са събрани над 30 хиляди тома литература...." 
	
/>
		<meta property="twitter:image" 
	content="http://static.bnr.bg/gallery/5b/5b6225e3b24cd12d3681088f5a947c3c.jpg" 
	
/>
		<script type="text/javascript" 
	
>
var _gaq=[['_setAccount', 'UA-47004838-1'],['_trackPageview'],['_trackPageLoadTime']];
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<meta property="fb:app_id" content="301463513596954"/>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=598acd0de2587a0012539f76&product=inline-share-buttons"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-4534514337969939",

    enable_page_level_ads: true

  });

</script> 
	<link rel='stylesheet' href='/resources/css/style.css' />

	<link rel='stylesheet' href='/resources/css/addon.css' />


	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<script>
		googletag.cmd.push(function() {
		googletag.defineSlot('/21812656586/BNR_Level3_300x600', [300, 600], 'div-gpt-ad-1558980092591-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>

<script type="text/javascript">
var gaq=[['setAccount', 'UA-47004838-1'],['trackPageview'],['trackPageLoadTime']];
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

</head>
<body data-site=""  class='article-page mc-1139' >


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W684PP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div class="header row-fluid">
						<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="row-fluid absoluteTop visible-desktop " id="module_2_1">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target=".nav-collapse">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse">
					<div class="absoluteTopWrapper clearfix">
						<ul class="nav navbar-nav absoluteTopMenu">
																				<li class=" active">
								<a href="/" title="">
									<span>БНР Новини</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_991">
																	<li class="">
										<a href="http://player.bnr.bg" title="" target="_blank">
											На живо
										</a>
									</li>
																	<li class="">
										<a href="http://bnr.bg/play/" title="" target="_blank">
											На запис
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_993">
																	<li class="">
										<a href="/horizont" title="" target="_blank">
											Програма Хоризонт
										</a>
									</li>
																	<li class="">
										<a href="/hristobotev" title="" target="_blank">
											Програма Христо Ботев
										</a>
									</li>
																	<li class="">
										<a href="/sofia" title="" target="_blank">
											Радио София
										</a>
									</li>
																	<li class="">
										<a href="/blagoevgrad" title="" target="_blank">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="" target="_blank">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="" target="_blank">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="" target="_blank">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="" target="_blank">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="" target="_blank">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="" target="_blank">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="" target="_blank">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_1036">
																	<li class="">
										<a href="/radiobulgaria" title="" target="_blank">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="" target="_blank">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="" target="_blank">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="" target="_blank">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="" target="_blank">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="" target="_blank">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="" target="_blank">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="" target="_blank">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="" target="_blank">
											Türkçe
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://binar.bg" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class="">
								<a href="/music" title="" target="_blank">
									<span>Музикална къща</span>
								</a>
							</li>
																											<li class=" #">
								<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
									<span>Детското.БНР</span>
								</a>
							</li>
																											<li class="">
								<a href="http://archives.bnr.bg/" title="" target="_blank">
									<span>Архивен фонд</span>
								</a>
							</li>
																											<li class=" last">
								<a href="http://bnr.bg/aboutbnr" title="" target="_blank">
									<span>За БНР</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="row-fluid hidden-desktop ">
	<div class="nav navbar-nav" style="position: absolute; top: 3px; right: 5px;"><a class="btn btn-navbar btnNavbar " id="clickme" style="color: #555;">ПРОГРАМИ</a></div>

	<div style="display: none;float: right; clear: both;margin-top: 40px;" id="topmn">
		<div class="absoluteTopWrapper clearfix">
			<ul class="rmenun nav navbar-nav absoluteTopMenu">
											<li class="">
					<a href="/" title="">
						<span>БНР Новини</span>
					</a>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_991">
											<li class="">
							<a href="http://player.bnr.bg" title="" target="_blank">
								На живо
							</a>
						</li>
											<li class="">
							<a href="http://bnr.bg/play/" title="" target="_blank">
								На запис
							</a>
						</li>
										</ul>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_993">
											<li class="">
							<a href="/horizont" title="" target="_blank">
								Програма Хоризонт
							</a>
						</li>
											<li class="">
							<a href="/hristobotev" title="" target="_blank">
								Програма Христо Ботев
							</a>
						</li>
											<li class="">
							<a href="/sofia" title="" target="_blank">
								Радио София
							</a>
						</li>
											<li class="">
							<a href="/blagoevgrad" title="" target="_blank">
								Радио Благоевград
							</a>
						</li>
											<li class="">
							<a href="/burgas" title="" target="_blank">
								Радио Бургас
							</a>
						</li>
											<li class="">
							<a href="/varna" title="" target="_blank">
								Радио Варна
							</a>
						</li>
											<li class="">
							<a href="/vidin" title="" target="_blank">
								Радио Видин
							</a>
						</li>
											<li class="">
							<a href="/kardzhali" title="" target="_blank">
								Радио Кърджали
							</a>
						</li>
											<li class="">
							<a href="/plovdiv" title="" target="_blank">
								Радио Пловдив
							</a>
						</li>
											<li class="">
							<a href="/starazagora" title="" target="_blank">
								Радио Стара Загора
							</a>
						</li>
											<li class="">
							<a href="/shumen" title="" target="_blank">
								Радио Шумен
							</a>
						</li>
										</ul>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_1036">
											<li class="">
							<a href="/radiobulgaria" title="" target="_blank">
								Български
							</a>
						</li>
											<li class="">
							<a href="/en" title="" target="_blank">
								English
							</a>
						</li>
											<li class="">
							<a href="/de" title="">
								Deutsch
							</a>
						</li>
											<li class="">
							<a href="/ru" title="" target="_blank">
								Русский
							</a>
						</li>
											<li class="">
							<a href="/fr" title="" target="_blank">
								Français
							</a>
						</li>
											<li class="">
							<a href="/es" title="" target="_blank">
								Español
							</a>
						</li>
											<li class="">
							<a href="/sr" title="" target="_blank">
								Српски
							</a>
						</li>
											<li class="">
							<a href="/el" title="" target="_blank">
								Ελληνικά
							</a>
						</li>
											<li class="">
							<a href="/sq" title="" target="_blank">
								Shqip
							</a>
						</li>
											<li class="">
							<a href="/tr" title="" target="_blank">
								Türkçe
							</a>
						</li>
										</ul>
				</li>
															<li class="">
					<a href="http://binar.bg" title="" target="_blank">
						<span>Бинар</span>
					</a>
				</li>
															<li class="">
					<a href="/music" title="" target="_blank">
						<span>Музикална къща</span>
					</a>
				</li>
															<li class=" #">
					<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
						<span>Детското.БНР</span>
					</a>
				</li>
															<li class="">
					<a href="http://archives.bnr.bg/" title="" target="_blank">
						<span>Архивен фонд</span>
					</a>
				</li>
															<li class=" last">
					<a href="http://bnr.bg/aboutbnr" title="" target="_blank">
						<span>За БНР</span>
					</a>
				</li>
										</ul>
		</div>
	</div>
</div>

<script defer src="https://use.fontawesome.com/releases/v5.0.2/js/all.js"></script>
<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>
$( document ).ready(function() {
$( "#clickme" ).click(function() {
  $( "#topmn" ).slideToggle( "slow", function() {
    
  });
});

});
</script>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span2  first">
												<div class="row-fluid " id="module_3_1">
		<a href="/" class="site_logo">
		<div class="site_logo_inner">
			<img src="/img/logos/logo-white-news.png">
			<span></span>
		</div>
	</a>
	</div>

									</div>
		<div class="span10  last">
												<div class="" id="module_3_2">
	<div class="html">
		<script src="http://player.bnr.bg/mediaelement/mediaelement-and-player.js"></script>
<!--<link rel="stylesheet" href="http://player.bnr.bg/mediaelement/mediaelementplayer.css" />-->

	</div>
</div>

									<div class="row-fluid">
	<div class="search_bar module header-search" style="width: inherit;">
		<div class="row-fluid">
			
			<form method="GET" class="form form-horizontal pull-right" style="width:100%; text-align:right; margin-bottom:0;" action="/search">
				<div class="input-append row-fluid">
					<input name="q" class="span8" type="text" value="" placeholder="Търсене">
										
					<input class="btn" class="span4" type="submit" value="Търси"/>
				</div>
				<div style="margin-top:10px;" class="row-fluid">
					<div class="offset1 span11 advanced hidden-phone">
						<a href="/search/advanced">Разширено търсене</a>
					</div>
				</div>
			</form>
		</div>
	</div>
</div>

									<script src="http://player.bnr.bg/mediaelement/mediaelement-and-player.js"></script>
<link rel="stylesheet" href="http://player.bnr.bg/mediaelement/mediaelementplayer.css" />
<!-- <div style="float: left; margin-left: 0px; margin-right: 45px;">
	<h1 class="news-h1">НОВИНИ</h1>
	<div class="today">Понеделник, 10 юни 2019</div>
	</div> -->
<div class="news-play">
	<div class="bc-lbl-sm">Eмисия новини<br /> <div>от 10.00 часа</div></div>
	<div class="bc-aud-icon">
		<audio id="aud-ncl" 
			   class="broadcast-audio autoplay" 
			   style="float: right; width: 25px;" 
			   data-src='#nsrc' 
			   data-text='Емисия новини'> 
			<source id='nsrc' src="http://bnr.bg/files/uploads/13/BNR-news-2019-06-10-10-00.mp3" type="audio/mpeg">
		</audio>
	</div>
</div>
<script>

$('#aud-ncl').mediaelementplayer({
    
    features: ['playpause'],
});

</script>
									<div class="social-icons" id="module_3_5">
	<div class="html">
		<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<!--<a href="#" target="_blank"><i class="icon-twitter"></i></a>
<a href="#" target="_blank"><i class="icon-instagram"></i></a>-->
	</div>
</div>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="row-fluid " id="module_4_1">
	<div class="span10">
		<div class="navbar-main">
			
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target="#mmenusel" style="position: absolute; top: 3px; left: 5px;">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse" id="mmenusel">
					<div class="mainMenuWrapper clearfix">
						<ul class="nav navbar-nav mainMenu">
							<li class="srch-li">
								<form method="GET" class="" style="margin-bottom: 10px" 
									 
										action="/search" 
									>
									<div class="input-srch">
										<input name="q" type="text" value="" placeholder="Търсене">
									</div>
									<div class='input-submit'>
										<button class="btn" type="submit">Търси</button>
									</div>
								</form>
							</li>
																				<li class="mi1120  home">
								<a href="/" title="">
									<span>Начало</span>
								</a>
							</li>
																											<li class="mi1016 ">
								<a href="/bulgaria/list" title="">
									<span>България</span>
								</a>
							</li>
																											<li class="mi1302 ">
								<a href="http://bnr.bg/euizbori2019" title="" target="_blank">
									<span>Евроизбори 2019</span>
								</a>
							</li>
																											<li class="mi1017 ">
								<a href="/svetat/list" title="">
									<span>Свят</span>
								</a>
							</li>
																											<li class="mi1015 ">
								<a href="/biznes/list" title="">
									<span>Бизнес</span>
								</a>
							</li>
																											<li class="mi1014 ">
								<a href="/sport/list" title="">
									<span>Спорт</span>
								</a>
							</li>
																											<li class="mi1021 ">
								<a href="/mnenie/list" title="">
									<span>Мнения</span>
								</a>
							</li>
																											<li class="mi1011 ">
								<a href="/kultura/list" title="">
									<span>Култура</span>
								</a>
							</li>
																											<li class="mi1022 ">
								<a href="/nauka-tehnologii/list" title="">
									<span>Наука и технологии</span>
								</a>
							</li>
																											<li class="mi1020 ">
								<a href="/zdrave/list" title="">
									<span>Здраве</span>
								</a>
							</li>
																											<li class="mi1013  last">
								<a href="/lyubopitno/list" title="">
									<span>Любопитно</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		
	</div>
</div>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="" id="module_5_1">
	<div class="html">
		<div style="margin: 25px 150px 0px 150px;"><!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='aeb73cad' name='aeb73cad' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=20&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='970' height='125'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=ab67df87&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=20&cb=INSERT_RANDOM_NUMBER_HERE&n=ab67df87' border='0' alt='' /></a></iframe>
</div>

	</div>
</div>

									</div>
	</div>
</div>
			</div>


<div class="wrapper container ">
	
	
	
		<div class="row-fluid">
			<div class="main_container span12">
												<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class='row'>
	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title">
				<span>Тази статия</span>
			</h5>
			<ul class="article-info">
				
				
										<li class='side-author'>
						<span class="icon-user"></span> 
													<a href="/search?author=72-%D0%9D%D0%B5%D0%B2%D0%B5%D0%BD%D0%B0+%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D0%B2%D0%B0+-+%D0%BA%D0%BE%D1%80.+%D0%BD%D0%B0+%D0%91%D0%9D%D0%A0+%D0%B2+%D0%9F%D0%B0%D0%B7%D0%B0%D1%80%D0%B4%D0%B6%D0%B8%D0%BA" itemprop="author">Невена Петрова - кор. на БНР в Пазарджик</a>
											</li>
					
				
				<li class='side-program'>
					<span class="icon-radio"></span> 
					<a href="/horizont">Програма Хоризонт</a>
				</li>

				
				<li class='item-category'>
					<span class="icon-layers"></span>


											<a 	id='pc-title' 
							href="/regioni/list" 
						   	class='cat-1149'>
							Региони
						</a>

								

				</li>
			</ul>
		</div>
	</div>

	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title"><span>Споделете</span></h5>
			<div class="post_buttons">
				<div class="sharethis-inline-share-buttons"></div>
			</div>
		</div>
	</div>

		<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title"><span>По темата</span></h5>
			<ul class="article-info article-news">
								<li>
					<a href="/post/100719026/balgaria-pomaga-na-izgoraloto-chitalishte-kampania-na-programa-hristo-botev-na-bnr">„България помага на изгорялото читалище“ - кампания на програма „Христо Ботев“ на БНР</a>
					<span class="date">25.07.2016</span>
				</li>
							</ul>
		</div>
	</div>
	
	<div id='p-cat' style='display:none'>
					<span data-parent='/bulgaria/list'></span>
			</div>
</div>

						</div>
	<div class="span6 ">
									 
	<div class="row-fluid module_main_header" style="margin-top: 7px;">
	<div class="span12 module_main_header_title module_category_header">
					<script type="text/javascript">
				$('a[href="/novini/bulgaria/list"]').addClass('active');
			</script>
		
<!-- 		<div class="title">
			<h2>
									<a href="/novini/bulgaria/list">
						България</a>
							</h2>
		</div>
			
			
			<div class="header-subcategories">
				<button class="btn-subcat" >
					<span class="icon-more-horizontal"></span>
				</button>
				<ul class="menu-subcat">
				
										<li>
						<a href="/politika/list" class="header-subcategory">
							Политика
						</a>
					</li>
										<li>
						<a href="/krimi-pravo/list" class="header-subcategory">
							Крими и право
						</a>
					</li>
										<li>
						<a href="/zdraveopazvane/list" class="header-subcategory">
							Здравеопазване
						</a>
					</li>
										<li>
						<a href="/regioni/list" class="header-subcategory active">
							Региони
						</a>
					</li>
										<li>
						<a href="/obrazovanie/list" class="header-subcategory">
							Образование
						</a>
					</li>
					
				</ul>
			</div>
		 -->

	</div>
</div>







<div class="row-fluid module main-article-cart PostDetails2" id="module_1_2" itemscope itemtype="http://schema.org/Article">
	<div class="row-fluid news">
					
		<div class="news_title">
			<h1 itemprop="name">
								Възстановено е унищоженото от пожар читалище в с. Мененкьово
			</h1>
						<div class="date">
				<span itemprop="datePublished">публикувано на 10.06.19 в 10:20</span> 				<div class="news_authors">
	Автор: 					<a href="/search?author=72-%D0%9D%D0%B5%D0%B2%D0%B5%D0%BD%D0%B0+%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D0%B2%D0%B0+-+%D0%BA%D0%BE%D1%80.+%D0%BD%D0%B0+%D0%91%D0%9D%D0%A0+%D0%B2+%D0%9F%D0%B0%D0%B7%D0%B0%D1%80%D0%B4%D0%B6%D0%B8%D0%BA" itemprop="author">Невена Петрова - кор. на БНР в Пазарджик</a>
					</div>

			</div>

			<div class="news_content clearfix">
								<div class="main_photo" style="width: 50%; float: left; margin: 0 10px 5px 0;">

					<a href="http://static.bnr.bg/gallery/5b/5b6225e3b24cd12d3681088f5a947c3c.jpg" data-lightbox="album5249531" title=" ">
						<img src="http://static.bnr.bg/gallery/5b/medium/5b6225e3b24cd12d3681088f5a947c3c.jpg" data-no-info=1 itemprop="image" />

											</a>

											<div class="photo_info">
												<div class="source">Снимка: belovo.eu</div>						</div>
									</div>
								<span itemprop="articleBody">
					<p></p><p>Унищоженото от пожар преди две години читалище в  беловското село Мененкьово вече е напълно възстановено. Тогава оцеля единствено  българското знаме и читалищното пиано. След организираната дарителска кампания,  за две години, от страната са събрани над 30 хиляди тома литература. За пълното  възстановяване на сградата държавата е отпуснала близо един милион лева, каза  кметът на Мененкьово Иван Адов.</p>    <p>„След пожара 2016 година, който изпепели цялата  сграда, имуществото на читалището е възстановено напълно с дарения от цялата  страна. За пълното възстановяване на сградата средствата са 835 хиляди лева от  Междуведомствената комисия за възстановяване и подпомагане към МС, 70 хиляди  лева с постановление на правителството на Бойко Борисов за обзавеждане на  сградата и 15 хиляди лева имаме дарение от югозападното горско предприятие за  закупуване на дървен материал“, каза Адов.</p><br />
				</span>
				
			</div>
			
			<div itemprop="keywords" class="post_keywords">
	<a href="/horizont" class="site_tags">Програма Хоризонт</a> <a href="/horizont/ot-denja/list" class="site_tags">От деня</a> &nbsp;&nbsp;
	<a href="/search?tag=пожар" class="post_tags">пожар</a> <a href="/search?tag=с. Мененкьово" class="post_tags">с. Мененкьово</a> <a href="/search?tag=читалище" class="post_tags">читалище</a> </div>


			<div class="post_buttons pull-left">
				<!-- <span class='st_facebook_hcount' displayText='Facebook'></span>
				<span class='st_googleplus_hcount' displayText='Google +'></span>
				<span class='st_twitter_hcount' displayText='Tweet'></span>
				<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
			-->
				<h5 class="article-info-title"><span>Споделете</span></h5>
				<div class="sharethis-inline-share-buttons"></div>
				
			</div>
			
			<div class="pull-right print-button">
				<a href="/post/print/101130158/vazstanoveno-e-unishtojenoto-ot-pojar-chitalishte-v-s-menenkyovo" class='btn btn-small printer_icon PrintDoc printHide' title='Отпечатай'><img src="/img/icons/printer.png" alt="print"> Отпечатай</a>
			</div>

			
				</div>
	</div>
</div>


							<div class="row-fluid module more-article-cart module_category" id="module_1_3">
	<div class="row-fluid module_main_header">
<!-- 				<div class="span12 module_main_header_title module_category_header">
			<div class="title">
								Още
				 от Региони
			</div>
		</div>
		 -->
		<div class="span12 module_main_header_title module_category_header">
			<div class="title">
				Още от <span class='pc-title'></span>
			</div>
		</div>

	</div>
	<div class="row">
					
				<div class="span6">
					<div>
						<a href="/post/101130077/proveravat-kmeta-na-s-medeni-polani-prodaval-tok-ot-trafoposta-na-kmetstvoto"><img src="http://static.bnr.bg/gallery/cr/small/5c685d2cc550361974b4a3ac7030a174.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101130077/proveravat-kmeta-na-s-medeni-polani-prodaval-tok-ot-trafoposta-na-kmetstvoto">
																Проверяват кмета на с. Медени поляни, продавал ток от трафопоста на кметството
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 10.06.19 в 08:01
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101129969/zapochvat-izvanredni-proverki-na-14-kashti-za-gosti-v-stranata"><img src="http://static.bnr.bg/gallery/cr/small/e5378d42b67c9689eb8b3fdf48821ce7.JPG" alt="Проверката на къща за гости в Лясковец не откри нарушения" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101129969/zapochvat-izvanredni-proverki-na-14-kashti-za-gosti-v-stranata">
																Проверка на къща за гости в Лясковец не установи нередности
							</a>
						</h3>
						<div class="date">
							<span class="sound_icon"></span></span>							
							<span class=''>
								обновено на 10.06.19 в 07:33
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101130071/jiteli-na-telish-izlizat-na-protest-sreshtu-preminavaneto-na-tejkotovarni-kamioni-prez-seloto"><img src="http://static.bnr.bg/sites/gallery/pictures/2013/11/11/small_13-11-11-57539.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101130071/jiteli-na-telish-izlizat-na-protest-sreshtu-preminavaneto-na-tejkotovarni-kamioni-prez-seloto">
																Телиш на протест срещу преминаването на тежкотоварни камиони през селото
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 10.06.19 в 07:29
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101130063/s-moderen-sporten-salon"><img src="http://static.bnr.bg/gallery/cr/small/df4dd73d96f97caa60e8661f5f15035b.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101130063/s-moderen-sporten-salon">
																Вдигат нова спортна зала
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 10.06.19 в 07:06
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101130044/jalt-kod-za-obilni-valeji-i-gramotevici-e-obaven-za-12-oblasti-u-nas"><img src="http://static.bnr.bg/gallery/55/small/5533ef78c607e1b01cb046c5ed6c652a.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101130044/jalt-kod-za-obilni-valeji-i-gramotevici-e-obaven-za-12-oblasti-u-nas">
																Жълт код за обилни валежи и гръмотевици е обявен за 12 области у нас
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 10.06.19 в 03:05
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101130043/izbirat-koi-da-stroi-novata-bolnica-v-ambol"><img src="http://static.bnr.bg/gallery/bc/small/bc56edfb6146695277379fb826744120.JPG" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101130043/izbirat-koi-da-stroi-novata-bolnica-v-ambol">
																Избират кой да строи "новата болница" в Ямбол
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 10.06.19 в 02:45
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101130011/koncertat-v-boboshevo-sabra-dostatachno-sredstva-za-lechenieto-na-evelina-v-turcia"><img src="http://static.bnr.bg/gallery/cr/small/5a8579cb529c09cfc937d671542a0b30.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101130011/koncertat-v-boboshevo-sabra-dostatachno-sredstva-za-lechenieto-na-evelina-v-turcia">
																Концертът в Бобошево  събра достатъчно средства за лечението на Ивелина в Турция
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 09.06.19 в 20:04
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101130006/gradushka-se-izsipa-nad-4-raiona-v-ujna-balgari"><img src="http://static.bnr.bg/gallery/c3/small/c3f57cd8b55ab7fd29bc2604ebe9641c.jpg" alt="Градушката с размери на лешник е унищожила реколтата в селата" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101130006/gradushka-se-izsipa-nad-4-raiona-v-ujna-balgari">
																Градушка се изсипа над 4 района в Южна Българи
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 09.06.19 в 19:19
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101129878/demonstracia-v-stolicata-sreshtu-otnemane-na-deca-ot-roditelite"><img src="http://static.bnr.bg/gallery/cr/small/54c8418ecbf904fb6e8b48816be1955b.jpg" alt="Протестът е планиран да започне в късния следобед пред Министерски съвет и да завърши в 20 ч с молитва пред посолството на Холандия (на снимката) в София." style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101129878/demonstracia-v-stolicata-sreshtu-otnemane-na-deca-ot-roditelite">
																Демонстрация в столицата срещу отнемане на деца от родителите
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								обновено на 09.06.19 в 19:11
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101130001/leten-lager-za-parvoklasnici-v-kustendil"><img src="http://static.bnr.bg/gallery/4e/small/4e84c9c5853fb074d53a77fbe14374d4.JPG" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101130001/leten-lager-za-parvoklasnici-v-kustendil">
																Летен лагер за първокласници в Кюстендил
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 09.06.19 в 18:19
					 		</span> 
						</div>
					</div>
				</div>
						</div>
</div>

						</div>
	<div class="span3  last">
									<div class="" id="module_1_4">
	<div class="html">
		<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2F%D0%91%D0%9D%D0%A0-%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-2041807962730039%2F&tabs=timeline&width=300&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=598184807188187" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
	</div>
</div>

							<div class="" id="module_1_5">
	<div class="html">
		<div id='div-gpt-ad-1558980092591-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558980092591-0'); });
</script>
</div>

	</div>
</div>

							<style>

@keyframes fadeEffect {
    from {opacity: 0;}
    to {opacity: 1;}
}

</style>
<div class="row-fluid">
	<div class="module hp-most-read module_listing" id="module_1_6">
		<div class="row-fluid module_main_header">
			
			<div class="span12 module_main_header_title module_listing_header">
								<div class="title">
					<h2>Най-четени</h2>
				</div>
								<div class="header-subcategories">
					
					<a href="#" onclick="openTab(event, 'tab1'); return false;" class="tablinks active header-subcategory">Днес</a>
					<a href="#" onclick="openTab(event, 'tab2'); return false;" class="tablinks header-subcategory">Вчера</a>
					<a href="#" onclick="openTab(event, 'tab3'); return false;" class="tablinks header-subcategory">7 дни</a>
					
				</div>
			</div>
			
		</div>
		
		<div class="module_listing_wrapper">
			
			<div id="tab1" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101130050/ombudsmanat-maa-manolova-svikva-forum-za-problemite-na-polzvatelite-na-barzi-krediti"><img src="http://static.bnr.bg/gallery/cr/small/eb8171d50745e3f739c05b2f97afc5dd.JPG" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101130050/ombudsmanat-maa-manolova-svikva-forum-za-problemite-na-polzvatelite-na-barzi-krediti">
																						До 150% ГПР по кредитите от небанкови финансови институции
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small>10.06.19 в 09:17
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101130044/jalt-kod-za-obilni-valeji-i-gramotevici-e-obaven-za-12-oblasti-u-nas"><img src="http://static.bnr.bg/gallery/55/small/5533ef78c607e1b01cb046c5ed6c652a.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101130044/jalt-kod-za-obilni-valeji-i-gramotevici-e-obaven-za-12-oblasti-u-nas">
																						Жълт код за обилни валежи и гръмотевици е обявен за 12 области у нас
										</a>
									</h4>
								</div>
								<div>
																											<small>10.06.19 в 03:05
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101130063/s-moderen-sporten-salon"><img src="http://static.bnr.bg/gallery/cr/small/df4dd73d96f97caa60e8661f5f15035b.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101130063/s-moderen-sporten-salon">
																						Вдигат нова спортна зала
										</a>
									</h4>
								</div>
								<div>
																											<small>10.06.19 в 07:06
									<a title="Региони" class='item-category main-cat-0 cat-1139' href="/regioni/list">Региони</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			<div id="tab2" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101129956/zapaliha-kolata-na-aktivist-sreshtu-zastroavaneto-na-parka-do-sankt-peterburg"><img src="http://static.bnr.bg/gallery/cr/small/ce2565c39d5480658d398344db1e6635.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101129956/zapaliha-kolata-na-aktivist-sreshtu-zastroavaneto-na-parka-do-sankt-peterburg">
																						Запалиха колата на активист срещу застрояването на парк
										</a>
									</h4>
								</div>
								<div>
																											<small>09.06.19 в 14:19 
									<a title="Региони" class='item-category main-cat-0 cat-1139' href="/regioni/list">Региони</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101129929/stanishev-bitkata-ne-e-da-se-otseche-nechia-glava-sporat-e-za-politicheskata-linia-na-bsp"><img src="http://static.bnr.bg/sites/gallery/pictures/2014/01/06/small_14-01-06-72860.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101129929/stanishev-bitkata-ne-e-da-se-otseche-nechia-glava-sporat-e-za-politicheskata-linia-na-bsp">
																						Станишев: Битката не е да се отсече нечия глава, спорът е за политическата линия на БСП
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small>09.06.19 в 11:51 
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101129875/shestvie-s-iskane-za-ostavkata-na-pravitelstvoto"><img src="http://static.bnr.bg/gallery/cr/small/df3c200b2e184a4a82bf011becedf18e.jpg" alt="Шествието е организирано чрез Фейсбук страницата „Референдуми за справедливост“." style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101129875/shestvie-s-iskane-za-ostavkata-na-pravitelstvoto">
																						Шествие с искане за оставката на правителството
										</a>
									</h4>
								</div>
								<div>
																											<small>09.06.19 в 07:33 
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
			<div id="tab3" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101128264/parviat-restorant-s-nulev-otpadak-otvori-vrati-v-sofia"><img src="http://static.bnr.bg/gallery/cr/small/9e622a8ae70272394cad2d6ebddb6e2f.gif" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101128264/parviat-restorant-s-nulev-otpadak-otvori-vrati-v-sofia">
																						Първият ресторант с нулев отпадък отвори врати в София
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small>05.06.19 в 12:01 
									<a title="България" class='item-category main-cat-0 cat-1139'  href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101128444/istorici-obaviha-drakula-za-naslednik-na-vtoroto-balgarsko-carstvo"><img src="http://static.bnr.bg/gallery/cr/small/b3ddd6aa0a76391cf3f6d026e5de8e39.JPG" alt="Проф. Пламен Павлов и проф. Николай Овчаров" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101128444/istorici-obaviha-drakula-za-naslednik-na-vtoroto-balgarsko-carstvo">
																						Историци обявиха Дракула за наследник на Второто българско царство
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small>05.06.19 в 15:27 
									<a title="Региони" class='item-category main-cat-0 cat-1139'  href="/regioni/list">Региони</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101127251/izpluvalite-nomera-na-avtomobili-v-patna-policia"><img src="http://static.bnr.bg/gallery/cr/small/ceedde91016eea1b5e8b1d9b76c6c271.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101127251/izpluvalite-nomera-na-avtomobili-v-patna-policia">
																						Изплувалите номера на автомобили са в "Пътна полиция"
										</a>
									</h4>
								</div>
								<div>
																											<small>03.06.19 в 11:35 
									<a title="Региони" class='item-category main-cat-0 cat-1139'  href="/regioni/list">Региони</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
		</div>
	</div>
</div>

							<div class="banner2" id="module_1_7">
	<div class="html">
		<!--/* Down 2
  * Пролет
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<div style="margin-top: 0px;"><iframe id='ab2da980' name='ab2da980' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=a86f7db8&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=a86f7db8' border='0' alt='' /></a></iframe></div>
	</div>
</div>

							<div class="" id="module_1_8">
	<div class="html">
		<!--/*
  * Сирак Скитник
  * 
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->
<iframe id='ae778c69' name='ae778c69' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=af2cad28&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE&n=af2cad28' border='0' alt='' /></a></iframe>
	</div>
</div>

							<div class="banner2" id="module_1_9">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='ad6a8db8' name='ad6a8db8' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=ab2e3c10&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE&n=ab2e3c10' border='0' alt='' /></a></iframe>

<a style="display: block; margin-top: 20px;" href="http://bnr.bg/post/100921280/vijte-dali-vazduhat-v-balgaria-e-zamarsen"><img src="/img/banners/kachestva_vazduh.jpg"></a>
	</div>
</div>

							<div class="banner2" id="module_1_10">
	<div class="html">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medium rectangle (300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4534514337969939"
     data-ad-slot="8148983763"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div>

						</div>
</div>

	
							</div>
		</div>

	</div>


<div class="footer hidden-phone">
	<div class="footer_column_wrapper">
									<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class="row-fluid " id="module_6_1">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<div class="group_title title">
				<h5>БНР</h5>
			</div>
						<ul class="nav">
							<li class="">
					<a href="http://bnr.bg/aboutbnr" title="" target="_blank">
					   					   <span>За БНР</span>
					</a>
				</li>
							<li class="">
					<a href="/aboutbnr/page/sebra" title="" target="_blank">
					   					   <span>Прозрачно управление</span>
					</a>
				</li>
							<li class="">
					<a href="https://www.profilnakupuvacha.com/1470" title="" target="_blank">
					   					   <span>Профил на купувача</span>
					</a>
				</li>
							<li class="">
					<a href="/page/legal" title="" target="_blank">
					   					   <span>Права за ползване</span>
					</a>
				</li>
							<li class="">
					<a href="/page/privacy" title="" target="_blank">
					   					   <span>Защита на личните данни</span>
					</a>
				</li>
							<li class="">
					<a href="http://bnr.bg/aboutbnr/page/contacts" title="" target="_blank">
					   					   <span>Контакти</span>
					</a>
				</li>
							<li class="">
					<a href="http://bnr.bg/aboutbnr/page/contacts_en" title="" target="_blank">
					   					   <span>Contacts</span>
					</a>
				</li>
							<li class="">
					<a href="http://binar.bg" title="" target="_blank">
					   					   <span>Бинар</span>
					</a>
				</li>
							<li class="">
					<a href="/music" title="" >
					   					   <span>Музикална къща</span>
					</a>
				</li>
							<li class="">
					<a href="/aboutbnr/page/advertisement" title="" target="_blank">
					   					   <span>Реклама</span>
					</a>
				</li>
							<li class="">
					<a href="http://detskotobnr.binar.bg" title="" target="_blank">
					   					   <span>Детското.БНР</span>
					</a>
				</li>
							<li class="">
					<a href="http://archives.bnr.bg/" title="" >
					   					   <span>Архивен фонд</span>
					</a>
				</li>
							<li class="last">
					<a href="http://bnr.bg/aboutbnr/rabota-v-BNR/list" title="" target="_blank">
					   					   <span>Работа в БНР</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="row-fluid " id="module_6_2">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<div class="group_title title">
				<h5>Новини</h5>
			</div>
						<ul class="nav">
							<li class=" home">
					<a href="/" title="" >
					   					   <span>Начало</span>
					</a>
				</li>
							<li class="">
					<a href="/bulgaria/list" title="" >
					   					   <span>България</span>
					</a>
				</li>
							<li class="">
					<a href="http://bnr.bg/euizbori2019" title="" target="_blank">
					   					   <span>Евроизбори 2019</span>
					</a>
				</li>
							<li class="">
					<a href="/svetat/list" title="" >
					   					   <span>Свят</span>
					</a>
				</li>
							<li class="">
					<a href="/biznes/list" title="" >
					   					   <span>Бизнес</span>
					</a>
				</li>
							<li class="">
					<a href="/sport/list" title="" >
					   					   <span>Спорт</span>
					</a>
				</li>
							<li class="">
					<a href="/mnenie/list" title="" >
					   					   <span>Мнения</span>
					</a>
				</li>
							<li class="">
					<a href="/kultura/list" title="" >
					   					   <span>Култура</span>
					</a>
				</li>
							<li class="">
					<a href="/nauka-tehnologii/list" title="" >
					   					   <span>Наука и технологии</span>
					</a>
				</li>
							<li class="">
					<a href="/zdrave/list" title="" >
					   					   <span>Здраве</span>
					</a>
				</li>
							<li class="last">
					<a href="/lyubopitno/list" title="" >
					   					   <span>Любопитно</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="row-fluid " id="module_6_3">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<div class="group_title title">
				<h5>Радио България</h5>
			</div>
						<ul class="nav">
							<li class="">
					<a href="/radiobulgaria" title="" >
					   					   <span>Български</span>
					</a>
				</li>
							<li class="">
					<a href="/en" title="" >
					   					   <span>English</span>
					</a>
				</li>
							<li class="">
					<a href="/de" title="" >
					   					   <span>Deutsch</span>
					</a>
				</li>
							<li class="">
					<a href="/ru" title="" >
					   					   <span>Русский</span>
					</a>
				</li>
							<li class="">
					<a href="/fr" title="" >
					   					   <span>Français</span>
					</a>
				</li>
							<li class="">
					<a href="/es" title="" >
					   					   <span>Español</span>
					</a>
				</li>
							<li class="">
					<a href="/sr" title="" >
					   					   <span>Српски</span>
					</a>
				</li>
							<li class="">
					<a href="/el" title="" >
					   					   <span>Ελληνικά</span>
					</a>
				</li>
							<li class="">
					<a href="/sq" title="" >
					   					   <span>Shqip</span>
					</a>
				</li>
							<li class="last">
					<a href="/tr" title="" >
					   					   <span>Türkçe</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span3  last">
									<div class="row-fluid " id="module_6_4">
			<img src="/img/logos/logo-white-footer.png" alt="" />
	</div>

							<div class="" id="module_6_5">
	<div class="html">
		<div class="footer-contacts"><h5>Българско Национално Радио</h5>
<p class="footer-cont">
<span class="icon icon-map-pin"></span>София, бул. "Драган Цанков" 4
<!--</p>
<p class="footer-cont">
<a href="tel:02 93 361"><span class="icon icon-phone"></span>02 93 361</a>-->
</p>
<p class="social-icons">
<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<!--<a href="#" target="_blank"><i class="icon-twitter"></i></a>
<a href="#" target="_blank"><i class="icon-instagram"></i></a>-->
</p>
<!--<div>
	<a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" width="120"></a>
	<a href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png" width="120"></a>
</div>-->

</div>
	</div>
</div>

							<div class="" id="module_6_6">
	<div class="html">
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bnr.bg/БНР Портал -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ncnqm.cKd5lp2vXzGQ91wZbf7xbI5qe6Gz3ozYJkaHL.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	</div>
</div>

						</div>
</div>

							<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="copyright" id="module_7_1">
	<div class="html">
		<p>Българско национално радио © 2018. Всички права са запазени. </p>
	</div>
</div>

						</div>
</div>

						</div>
</div>


<div class="footer visible-phone text-center">
	<a href="?forceFullVersion=1">Към пълната версия</a>
</div>


<script src="/js/_8eb09e28978.js"></script>

	<script src="/resources/js/mf.js"></script>



<script type="text/javascript">
	$('.menu-subcat li a[href="' + location.pathname + '"]').addClass('active');

if(location.pathname != '/'){	
	$('a[href="'+ $("#pc-title-active").attr('href') +'"]').addClass('active');
}
</script>


	
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"Този уеб сайт използва cookies („бисквитки“), необходими за функционирането му. С използването на сайта вие се съгласявате с употребата на „бисквитки“.","dismiss":"РАЗБРАХ","learnMore":"More info","link":null,"theme":"light-bottom"};
	</script>

	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

	

 
</body>
</html>

