<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="UTF-8" />
	<title>Борис Джонсън встъпва официално в длъжност премиер на Великобритания - От деня</title>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5W684PP');</script>
<!-- End Google Tag Manager -->


	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />	<link rel="shortcut icon" href="/favicon.ico" />

			<link rel="canonical" 
	href="http://bnr.bg/post/101147808/boris-djonsan-vstapva-oficialno-v-dlajnost-premier-na-velikobritania" 
	
/>
		<meta property="og:url" 
	content="http://bnr.bg/post/101147808/boris-djonsan-vstapva-oficialno-v-dlajnost-premier-na-velikobritania" 
	
/>
		<meta name="description" 
	content="Новият премиер на Великобритания Борис Джонсън ще бъде приет от кралица  Елизабет II, след което официално ще встъпи в длъжност днес. До 25 юли той ще  трябва да представи и членовете на кабинета си.&nbsp;    Джонсън вече обеща Обединеното кралство да напусне Европейския съюз на ..." 
	
/>
		<meta property="og:title" 
	content="Борис Джонсън встъпва официално в длъжност премиер на Великобритания" 
	
/>
		<meta property="og:description" 
	content="Новият премиер на Великобритания Борис Джонсън ще бъде приет от кралица  Елизабет II, след което официално ще встъпи в длъжност днес. До 25 юли той ще  трябва да представи и членовете на кабинета си.&nbsp;    Джонсън вече обеща Обединеното кралство да напусне Европейския съюз на ..." 
	
/>
		<meta property="og:type" 
	content="article" 
	
/>
		<meta property="og:image" 
	content="http://static.bnr.bg/gallery/9a/9a3790e92c7d1f2dd074264b94a184ad.jpg" 
	
/>
		<meta property="twitter:card" 
	content="summary" 
	
/>
		<meta property="twitter:domain" 
	content="bnr.bg" 
	
/>
		<meta property="twitter:title" 
	content="Борис Джонсън встъпва официално в длъжност премиер на Великобритания" 
	
/>
		<meta property="twitter:description" 
	content="Новият премиер на Великобритания Борис Джонсън ще бъде приет от кралица  Елизабет II, след което официално ще встъпи в длъжност днес. До 25 юли той ще  трябва да представи и членовете на кабинета си.&nbsp;    Джонсън вече обеща Обединеното кралство да напусне Европейския съюз на ..." 
	
/>
		<meta property="twitter:image" 
	content="http://static.bnr.bg/gallery/9a/9a3790e92c7d1f2dd074264b94a184ad.jpg" 
	
/>
		<script type="text/javascript" 
	
>
var _gaq=[['_setAccount', 'UA-47004838-1'],['_trackPageview'],['_trackPageLoadTime']];
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<meta property="fb:app_id" content="301463513596954"/>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=598acd0de2587a0012539f76&product=inline-share-buttons"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-4534514337969939",

    enable_page_level_ads: true

  });

</script> 
	<link rel='stylesheet' href='/resources/css/style.css' />

	<link rel='stylesheet' href='/resources/css/addon.css' />


	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<script>
		googletag.cmd.push(function() {
		googletag.defineSlot('/21812656586/BNR_Level3_300x600', [300, 600], 'div-gpt-ad-1558980092591-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>

<script type="text/javascript">
var gaq=[['setAccount', 'UA-47004838-1'],['trackPageview'],['trackPageLoadTime']];
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

</head>
<body data-site=""  class='article-page mc-1140' >


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W684PP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div class="header row-fluid">
						<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="row-fluid absoluteTop visible-desktop " id="module_2_1">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target=".nav-collapse">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse">
					<div class="absoluteTopWrapper clearfix">
						<ul class="nav navbar-nav absoluteTopMenu">
																				<li class=" active">
								<a href="/" title="">
									<span>БНР Новини</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_991">
																	<li class="">
										<a href="http://player.bnr.bg" title="" target="_blank">
											На живо
										</a>
									</li>
																	<li class="">
										<a href="http://bnr.bg/play/" title="" target="_blank">
											На запис
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_993">
																	<li class="">
										<a href="/horizont" title="" target="_blank">
											Програма Хоризонт
										</a>
									</li>
																	<li class="">
										<a href="/hristobotev" title="" target="_blank">
											Програма Христо Ботев
										</a>
									</li>
																	<li class="">
										<a href="/sofia" title="" target="_blank">
											Радио София
										</a>
									</li>
																	<li class="">
										<a href="/blagoevgrad" title="" target="_blank">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="" target="_blank">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="" target="_blank">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="" target="_blank">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="" target="_blank">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="" target="_blank">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="" target="_blank">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="" target="_blank">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_1036">
																	<li class="">
										<a href="/radiobulgaria" title="" target="_blank">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="" target="_blank">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="" target="_blank">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="" target="_blank">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="" target="_blank">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="" target="_blank">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="" target="_blank">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="" target="_blank">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="" target="_blank">
											Türkçe
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://binar.bg" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class="">
								<a href="/music" title="" target="_blank">
									<span>Музикална къща</span>
								</a>
							</li>
																											<li class=" #">
								<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
									<span>Детското.БНР</span>
								</a>
							</li>
																											<li class="">
								<a href="http://archives.bnr.bg/" title="" target="_blank">
									<span>Архивен фонд</span>
								</a>
							</li>
																											<li class=" last">
								<a href="http://bnr.bg/aboutbnr" title="" target="_blank">
									<span>За БНР</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="row-fluid hidden-desktop ">
	<div class="nav navbar-nav" style="position: absolute; top: 3px; right: 5px;"><a class="btn btn-navbar btnNavbar " id="clickme" style="color: #555;">ПРОГРАМИ</a></div>

	<div style="display: none;float: right; clear: both;margin-top: 40px;" id="topmn">
		<div class="absoluteTopWrapper clearfix">
			<ul class="rmenun nav navbar-nav absoluteTopMenu">
											<li class="">
					<a href="/" title="">
						<span>БНР Новини</span>
					</a>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_991">
											<li class="">
							<a href="http://player.bnr.bg" title="" target="_blank">
								На живо
							</a>
						</li>
											<li class="">
							<a href="http://bnr.bg/play/" title="" target="_blank">
								На запис
							</a>
						</li>
										</ul>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_993">
											<li class="">
							<a href="/horizont" title="" target="_blank">
								Програма Хоризонт
							</a>
						</li>
											<li class="">
							<a href="/hristobotev" title="" target="_blank">
								Програма Христо Ботев
							</a>
						</li>
											<li class="">
							<a href="/sofia" title="" target="_blank">
								Радио София
							</a>
						</li>
											<li class="">
							<a href="/blagoevgrad" title="" target="_blank">
								Радио Благоевград
							</a>
						</li>
											<li class="">
							<a href="/burgas" title="" target="_blank">
								Радио Бургас
							</a>
						</li>
											<li class="">
							<a href="/varna" title="" target="_blank">
								Радио Варна
							</a>
						</li>
											<li class="">
							<a href="/vidin" title="" target="_blank">
								Радио Видин
							</a>
						</li>
											<li class="">
							<a href="/kardzhali" title="" target="_blank">
								Радио Кърджали
							</a>
						</li>
											<li class="">
							<a href="/plovdiv" title="" target="_blank">
								Радио Пловдив
							</a>
						</li>
											<li class="">
							<a href="/starazagora" title="" target="_blank">
								Радио Стара Загора
							</a>
						</li>
											<li class="">
							<a href="/shumen" title="" target="_blank">
								Радио Шумен
							</a>
						</li>
										</ul>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_1036">
											<li class="">
							<a href="/radiobulgaria" title="" target="_blank">
								Български
							</a>
						</li>
											<li class="">
							<a href="/en" title="" target="_blank">
								English
							</a>
						</li>
											<li class="">
							<a href="/de" title="">
								Deutsch
							</a>
						</li>
											<li class="">
							<a href="/ru" title="" target="_blank">
								Русский
							</a>
						</li>
											<li class="">
							<a href="/fr" title="" target="_blank">
								Français
							</a>
						</li>
											<li class="">
							<a href="/es" title="" target="_blank">
								Español
							</a>
						</li>
											<li class="">
							<a href="/sr" title="" target="_blank">
								Српски
							</a>
						</li>
											<li class="">
							<a href="/el" title="" target="_blank">
								Ελληνικά
							</a>
						</li>
											<li class="">
							<a href="/sq" title="" target="_blank">
								Shqip
							</a>
						</li>
											<li class="">
							<a href="/tr" title="" target="_blank">
								Türkçe
							</a>
						</li>
										</ul>
				</li>
															<li class="">
					<a href="http://binar.bg" title="" target="_blank">
						<span>Бинар</span>
					</a>
				</li>
															<li class="">
					<a href="/music" title="" target="_blank">
						<span>Музикална къща</span>
					</a>
				</li>
															<li class=" #">
					<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
						<span>Детското.БНР</span>
					</a>
				</li>
															<li class="">
					<a href="http://archives.bnr.bg/" title="" target="_blank">
						<span>Архивен фонд</span>
					</a>
				</li>
															<li class=" last">
					<a href="http://bnr.bg/aboutbnr" title="" target="_blank">
						<span>За БНР</span>
					</a>
				</li>
										</ul>
		</div>
	</div>
</div>

<script defer src="https://use.fontawesome.com/releases/v5.0.2/js/all.js"></script>
<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>
$( document ).ready(function() {
$( "#clickme" ).click(function() {
  $( "#topmn" ).slideToggle( "slow", function() {
    
  });
});

});
</script>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span2  first">
												<div class="row-fluid " id="module_3_1">
		<a href="/" class="site_logo">
		<div class="site_logo_inner">
			<img src="/img/logos/logo-white-news.png">
			<span></span>
		</div>
	</a>
	</div>

									</div>
		<div class="span10  last">
												<div class="" id="module_3_2">
	<div class="html">
		<script src="http://player.bnr.bg/mediaelement/mediaelement-and-player.js"></script>
<!--<link rel="stylesheet" href="http://player.bnr.bg/mediaelement/mediaelementplayer.css" />-->

	</div>
</div>

									<div class="row-fluid">
	<div class="search_bar module header-search" style="width: inherit;">
		<div class="row-fluid">
			
			<form method="GET" class="form form-horizontal pull-right" style="width:100%; text-align:right; margin-bottom:0;" action="/search">
				<div class="input-append row-fluid">
					<input name="q" class="span8" type="text" value="" placeholder="Търсене">			
					<input class="btn" class="span4" type="submit" value="Търси"/>
					 
						<input name="sites[]" type="hidden"	value="51">
						<input name="sites[]" type="hidden"	value="2">
						<input name="sites[]" type="hidden"	value="3">
						<input name="sites[]" type="hidden"	value="14">
						<input name="sites[]" type="hidden"	value="23">				
									</div>
				<div style="margin-top:10px;" class="row-fluid">
					<div class="offset1 span11 advanced hidden-phone">
						<a href="/search/advanced">Разширено търсене</a>
					</div>
				</div>
			</form>
		</div>
	</div>
</div>

									<script src="http://player.bnr.bg/mediaelement/mediaelement-and-player.js"></script>
<link rel="stylesheet" href="http://player.bnr.bg/mediaelement/mediaelementplayer.css" />
<!-- <div style="float: left; margin-left: 0px; margin-right: 45px;">
	<h1 class="news-h1">НОВИНИ</h1>
	<div class="today">Сряда, 24 юли 2019</div>
	</div> -->
<div class="news-play">
	<div class="bc-lbl-sm">Eмисия новини<br /> <div>от 08.00 часа</div></div>
	<div class="bc-aud-icon">
		<audio id="aud-ncl" 
			   class="broadcast-audio autoplay" 
			   style="float: right; width: 25px;" 
			   data-src='#nsrc' 
			   data-text='Емисия новини'> 
			<source id='nsrc' src="http://bnr.bg/files/uploads/13/BNR-news-2019-07-24-08-00.mp3" type="audio/mpeg">
		</audio>
	</div>
</div>
<script>

$('#aud-ncl').mediaelementplayer({
    
    features: ['playpause'],
});

</script>
									<div class="social-icons" id="module_3_5">
	<div class="html">
		<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<!--<a href="#" target="_blank"><i class="icon-twitter"></i></a>
<a href="#" target="_blank"><i class="icon-instagram"></i></a>-->
	</div>
</div>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="row-fluid " id="module_4_1">
	<div class="span10">
		<div class="navbar-main">
			
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target="#mmenusel" style="position: absolute; top: 3px; left: 5px;">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse" id="mmenusel">
					<div class="mainMenuWrapper clearfix">
						<ul class="nav navbar-nav mainMenu">
							<li class="srch-li">
								<form method="GET" class="" style="margin-bottom: 10px" 
									 
										action="/search" 
									>
									<div class="input-srch">
										<input name="q" type="text" value="" placeholder="Търсене">
										 
											<input name="sites[]" type="hidden"	value="51">
											<input name="sites[]" type="hidden"	value="2">
											<input name="sites[]" type="hidden"	value="3">
											<input name="sites[]" type="hidden"	value="14">
											<input name="sites[]" type="hidden"	value="23">				
																			</div>
									<div class='input-submit'>
										<button class="btn" type="submit">Търси</button>
									</div>
								</form>
							</li>
																				<li class="mi1120  home">
								<a href="/" title="">
									<span>Начало</span>
								</a>
							</li>
																											<li class="mi1016 ">
								<a href="/bulgaria/list" title="">
									<span>България</span>
								</a>
							</li>
																											<li class="mi1017 ">
								<a href="/svetat/list" title="">
									<span>Свят</span>
								</a>
							</li>
																											<li class="mi1015 ">
								<a href="/biznes/list" title="">
									<span>Бизнес</span>
								</a>
							</li>
																											<li class="mi1014 ">
								<a href="/sport/list" title="">
									<span>Спорт</span>
								</a>
							</li>
																											<li class="mi1021 ">
								<a href="/mnenie/list" title="">
									<span>Мнения</span>
								</a>
							</li>
																											<li class="mi1019 ">
								<a href="/reportaji/list" title="">
									<span>Репортажи</span>
								</a>
							</li>
																											<li class="mi1011 ">
								<a href="/kultura/list" title="">
									<span>Култура</span>
								</a>
							</li>
																											<li class="mi1022 ">
								<a href="/nauka-tehnologii/list" title="">
									<span>Наука и технологии</span>
								</a>
							</li>
																											<li class="mi1020 ">
								<a href="/zdrave/list" title="">
									<span>Здраве</span>
								</a>
							</li>
																											<li class="mi1013  last">
								<a href="/lyubopitno/list" title="">
									<span>Любопитно</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		
	</div>
</div>

									</div>
	</div>
</div>
			</div>


<div class="wrapper container ">
	
	
	
		<div class="row-fluid">
			<div class="main_container span12">
												<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class='row'>
	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title">
				<span>Тази статия</span>
			</h5>
			<ul class="article-info">
				
				
				<li class='side-program'>
					<span class="icon-radio"></span> 
					<a href="/horizont">Програма Хоризонт</a>
				</li>

				
				<li class='item-category'>
					<span class="icon-layers"></span>


											<a 	id='pc-title' 
							href="/evropa/list" 
						   	class='cat-1150'>
							Европа
						</a>

								

				</li>
			</ul>
		</div>
	</div>

	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title"><span>Споделете</span></h5>
			<div class="post_buttons">
				<div class="sharethis-inline-share-buttons"></div>
			</div>
		</div>
	</div>

		<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title"><span>По темата</span></h5>
			<ul class="article-info article-news">
								<li>
					<a href="/post/101147343/obavavat-imeto-na-novia-britanski-premier">Борис Джонсън е новият премиер на Великобритания</a>
					<span class="date">23.07.2019</span>
				</li>
								<li>
					<a href="/post/101147697/podem-na-borsata-v-london-i-spad-na-paunda-sled-izbora-na-boris-djonsan-za-nov-britanski-premier">Подем на борсата в Лондон, но спад на паунда след избора на Борис Джонсън за нов британски премиер</a>
					<span class="date">23.07.2019</span>
				</li>
								<li>
					<a href="/post/101147792/svetovni-lideri-pozdraviha-boris-djonsan">Световни лидери поздравиха Борис Джонсън</a>
					<span class="date">24.07.2019</span>
				</li>
							</ul>
		</div>
	</div>
	
	<div id='p-cat' style='display:none'>
					<span data-parent='/svetat/list'></span>
			</div>
</div>

						</div>
	<div class="span6 ">
									 
	<div class="row-fluid module_main_header" style="margin-top: 7px;">
	<div class="span12 module_main_header_title module_category_header">
					<script type="text/javascript">
				$('a[href="/novini/svetat/list"]').addClass('active');
			</script>
		
<!-- 		<div class="title">
			<h2>
									<a href="/novini/svetat/list">
						Свят</a>
							</h2>
		</div>
			
			
			<div class="header-subcategories">
				<button class="btn-subcat" >
					<span class="icon-more-horizontal"></span>
				</button>
				<ul class="menu-subcat">
				
										<li>
						<a href="/evropa/list" class="header-subcategory active">
							Европа
						</a>
					</li>
										<li>
						<a href="/blizak-iztok/list" class="header-subcategory">
							Близък изток
						</a>
					</li>
										<li>
						<a href="/asia/list" class="header-subcategory">
							Азия
						</a>
					</li>
										<li>
						<a href="/afrika/list" class="header-subcategory">
							Африка
						</a>
					</li>
										<li>
						<a href="/usa-kanada/list" class="header-subcategory">
							САЩ и Канада
						</a>
					</li>
										<li>
						<a href="/latinska-amerika/list" class="header-subcategory">
							Латинска Америка
						</a>
					</li>
										<li>
						<a href="/avstralia/list" class="header-subcategory">
							Австралия
						</a>
					</li>
					
				</ul>
			</div>
		 -->

	</div>
</div>







<div class="row-fluid module main-article-cart PostDetails2" id="module_1_2" itemscope itemtype="http://schema.org/Article">
	<div class="row-fluid news">
					
		<div class="news_title">
			<h1 itemprop="name">
								Борис Джонсън встъпва официално в длъжност премиер на Великобритания
			</h1>
						<div class="date">
				<span itemprop="datePublished">публикувано на 24.07.19 в 07:43</span> 				
			</div>

			<div class="news_content clearfix">
								<div class="main_photo" style="width: 50%; float: left; margin: 0 10px 5px 0;">

					<a href="http://static.bnr.bg/gallery/9a/9a3790e92c7d1f2dd074264b94a184ad.jpg" data-lightbox="album5359861" title="Борис Джонсън и Тереза Мей ">
						<img src="http://static.bnr.bg/gallery/9a/medium/9a3790e92c7d1f2dd074264b94a184ad.jpg" data-no-info=1 itemprop="image" />

											</a>

											<div class="photo_info">
						<div class="text">Борис Джонсън и Тереза Мей</div>						<div class="source">Снимка: ЕПА/БГНЕС</div>						</div>
									</div>
								<span itemprop="articleBody">
					<p>Новият премиер на Великобритания Борис Джонсън ще бъде приет от кралица  Елизабет II, след което официално ще встъпи в длъжност днес. До 25 юли той ще  трябва да представи и членовете на кабинета си. </p>    <p>Джонсън вече обеща Обединеното кралство да напусне Европейския съюз на  планираната дата 31 октомври, дори това да означава Брекзит без сделка.</p>    <p>Анализатори коментират, че премиерът може да срещне трудности в това си  намерение, тъй като парламентът е решен да не позволи напускане на Блока без  споразумение.</p>    <p>Борис Джонсън обещава да работи за намаляване на данъците за бизнеса и за  увеличаване на разходите за образование, и за отмяна на замразяването на  заплатите в публичния сектор. </p>    <p>Също днес досегашният премиер Тереза Мей ще отговаря за последен път на  въпроси на депутати в парламента.</p>
				</span>
				
			</div>
			
			<div itemprop="keywords" class="post_keywords">
	<a href="/horizont" class="site_tags">Програма Хоризонт</a> <a href="/horizont/ot-denja/list" class="site_tags">От деня</a> &nbsp;&nbsp;
	<a href="/search?tag=Борис Джонсън" class="post_tags">Борис Джонсън</a> <a href="/search?tag=Брекзит" class="post_tags">Брекзит</a> <a href="/search?tag=Великобритания" class="post_tags">Великобритания</a> <a href="/search?tag=премиер" class="post_tags">премиер</a> </div>


			<div class="post_buttons pull-left">
				<!-- <span class='st_facebook_hcount' displayText='Facebook'></span>
				<span class='st_googleplus_hcount' displayText='Google +'></span>
				<span class='st_twitter_hcount' displayText='Tweet'></span>
				<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
			-->
				<h5 class="article-info-title"><span>Споделете</span></h5>
				<div class="sharethis-inline-share-buttons"></div>
				
			</div>
			
			<div class="pull-right print-button">
				<a href="/post/print/101147808/boris-djonsan-vstapva-oficialno-v-dlajnost-premier-na-velikobritania" class='btn btn-small printer_icon PrintDoc printHide' title='Отпечатай'><img src="/img/icons/printer.png" alt="print"> Отпечатай</a>
			</div>

			
				</div>
	</div>
</div>


							<div class="row-fluid module more-article-cart module_category" id="module_1_3">
	<div class="row-fluid module_main_header">
<!-- 				<div class="span12 module_main_header_title module_category_header">
			<div class="title">
								Още
				 от Европа
			</div>
		</div>
		 -->
		<div class="span12 module_main_header_title module_category_header">
			<div class="title">
				Още от <span class='pc-title'></span>
			</div>
		</div>

	</div>
	<div class="row">
					
				<div class="span6">
					<div>
						<a href="/post/101147810/transportna-stachka-paralizira-italia-dnes"><img src="http://static.bnr.bg/gallery/cr/small/51d01620cf8b9df7531e6110effbfa31.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101147810/transportna-stachka-paralizira-italia-dnes">
																Транспортна стачка парализира Италия
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 24.07.19 в 07:53
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101147792/svetovni-lideri-pozdraviha-boris-djonsan"><img src="http://static.bnr.bg/gallery/5d/small/5dc0c92e82875078fad6ba59337c48b4.jpg" alt="Борис Джонсън" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101147792/svetovni-lideri-pozdraviha-boris-djonsan">
																Световни лидери поздравиха Борис Джонсън
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 24.07.19 в 03:51
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101147783/velikobritania-sondira-podkrepata-za-evropeiska-voennomorska-misia-v-ormuzkia-protok"><img src="http://static.bnr.bg/gallery/2e/small/2e065d914d3344c6f69481c97cb8117d.jpeg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101147783/velikobritania-sondira-podkrepata-za-evropeiska-voennomorska-misia-v-ormuzkia-protok">
																Великобритания сондира подкрепата за европейска военноморска мисия в Ормузкия проток
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 23.07.19 в 21:52
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101147779/premierat-danchila-shte-se-kandidatira-za-prezident-na-rumania"><img src="http://static.bnr.bg/gallery/4e/small/4ee4f8d41f2f1bc22e1c847c15f2885b.jpg" alt="Виорика Дънчила" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101147779/premierat-danchila-shte-se-kandidatira-za-prezident-na-rumania">
																Премиерът Дънчила ще се кандидатира за президент на Румъния
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 23.07.19 в 20:27
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101147664/pedro-sanches-zagubi-parvia-vot-na-doverie-v-ispanskia-parlament"><img src="http://static.bnr.bg/gallery/84/small/842f9b96c2f4b03b3fb75c5b41eecaa3.jpg" alt="Педро Санчес" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101147664/pedro-sanches-zagubi-parvia-vot-na-doverie-v-ispanskia-parlament">
																Педро Санчес загуби първия вот на доверие в испанския парламент
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								обновено на 23.07.19 в 19:40
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101147769/makron-se-sreshtna-s-ursula-fon-der-laien-v-eliseiskia-dvorec"><img src="http://static.bnr.bg/gallery/cr/small/51cb79b065c2a73f95a1b14a92f1ddac.jfif" alt="Урсула фон дер Лайен и Еманюел Макрон" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101147769/makron-se-sreshtna-s-ursula-fon-der-laien-v-eliseiskia-dvorec">
																Макрон се срещна с Урсула фон дер Лайен в Елисейския дворец
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 23.07.19 в 19:12
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101147761/ochakva-se-jega-v-severozapadna-evropa"><img src="http://static.bnr.bg/gallery/65/small/65b9e1dc3f931d50363d64b8d01d91bc.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101147761/ochakva-se-jega-v-severozapadna-evropa">
																Очаква се жега в Северозападна Европа
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 23.07.19 в 18:17
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101147705/evrokomisiata-ne-vijda-osnovania-za-promeni-v-migrantskata-sdelka-s-turcia"><img src="http://static.bnr.bg/gallery/d5/small/d520686d6a270d3827a83ed32de6e734.jpg" alt="Наташа Берто - говорител на ЕК" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101147705/evrokomisiata-ne-vijda-osnovania-za-promeni-v-migrantskata-sdelka-s-turcia">
																Еврокомисията не вижда основания за промени в мигрантската сделка с Турция
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 23.07.19 в 16:57
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101147589/boris-djonsan-obeshta-brekzit-do-31-vi-oktomvri-i-da-obedini-velikobritania"><img src="http://static.bnr.bg/gallery/cr/small/0c7ac640effce53b6738f8d5e18d0e11.jpg" alt="Реч на Борис Джонсън след избирането му за лидер на Консервативанта партия" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101147589/boris-djonsan-obeshta-brekzit-do-31-vi-oktomvri-i-da-obedini-velikobritania">
																Борис Джонсън обеща Брекзит до 31 октомври и да обедини Великобритания
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 23.07.19 в 14:42
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101147575/pojar-v-leten-lager-v-rusia-vze-jertvi"><img src="http://static.bnr.bg/gallery/cr/small/1cd493da388010045a0eb21d6cae28e8.jpg" alt="Служители на руското министерство на извънредните ситуации оглеждат опожарения палатков лагер в Хабаровския край." style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101147575/pojar-v-leten-lager-v-rusia-vze-jertvi">
																Пожар в детски летен лагер в Русия взе жертви
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 23.07.19 в 14:27
					 		</span> 
						</div>
					</div>
				</div>
						</div>
</div>

						</div>
	<div class="span3  last">
									<div class="" id="module_1_4">
	<div class="html">
		<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2F%D0%91%D0%9D%D0%A0-%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-2041807962730039%2F&tabs=timeline&width=300&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=598184807188187" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
	</div>
</div>

							<div class="" id="module_1_5">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a4ffeb8f' name='a4ffeb8f' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=a1852be3&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE&n=a1852be3' border='0' alt='' /></a></iframe>

	</div>
</div>

							<style>

@keyframes fadeEffect {
    from {opacity: 0;}
    to {opacity: 1;}
}

</style>
<div class="row-fluid">
	<div class="module hp-most-read module_listing" id="module_1_6">
		<div class="row-fluid module_main_header">
			
			<div class="span12 module_main_header_title module_listing_header">
								<div class="title">
					<h2>Най-четени</h2>
				</div>
								<div class="header-subcategories">
					
					<a href="#" onclick="openTab(event, 'tab1'); return false;" class="tablinks active header-subcategory">Днес</a>
					<a href="#" onclick="openTab(event, 'tab2'); return false;" class="tablinks header-subcategory">Вчера</a>
					<a href="#" onclick="openTab(event, 'tab3'); return false;" class="tablinks header-subcategory">7 дни</a>
					
				</div>
			</div>
			
		</div>
		
		<div class="module_listing_wrapper">
			
			<div id="tab1" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101147797/grigor-dimitrov-eliminiran-na-starta-v-atalanta"><img src="http://static.bnr.bg/gallery/cr/small/d6d30572df570e007f582021d5737e8a.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101147797/grigor-dimitrov-eliminiran-na-starta-v-atalanta">
																						Григор Димитров загуби на старта в Атланта от №405 в света
										</a>
									</h4>
								</div>
								<div>
																											<small>24.07.19 в 06:29
									<a title="Спорт" class='item-category main-cat-0 cat-1167' href="/sport/list">Спорт</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101147802/pregled-na-balgarskia-pechat"><img src="http://static.bnr.bg/gallery/cr/small/8875891fd96ac2c69634165c17301ee1.JPG" alt="Български вестници" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101147802/pregled-na-balgarskia-pechat">
																						Преглед на българския печат
										</a>
									</h4>
								</div>
								<div>
																											<small>24.07.19 в 07:13
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101147794/zadarjaha-indiiskia-biznesmen-pramod-mital-v-bosna"><img src="http://static.bnr.bg/gallery/b1/small/b1514eb9765e1dfaefe2ddad59392592.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101147794/zadarjaha-indiiskia-biznesmen-pramod-mital-v-bosna">
																						Задържаха индийския бизнесмен Прамод Митал в Босна
										</a>
									</h4>
								</div>
								<div>
																											<small>24.07.19 в 04:11
									<a title="Свят" class='item-category main-cat-0 cat-1140' href="/svetat/list">Свят</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			<div id="tab2" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101147436/nai-kratkiat-test-za-inteligentnost-se-sastoi-ot-3-vaprosa"><img src="http://static.bnr.bg/sites/gallery/pictures/2011/06/17/small_11-06-17-06974.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101147436/nai-kratkiat-test-za-inteligentnost-se-sastoi-ot-3-vaprosa">
																						Най-краткият тест за интелигентност се състои от 3 въпроса
										</a>
									</h4>
								</div>
								<div>
																											<small>23.07.19 в 11:07 
									<a title="Любопитно" class='item-category main-cat-0 cat-1172' href="/lyubopitno/list">Любопитно</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101147343/obavavat-imeto-na-novia-britanski-premier"><img src="http://static.bnr.bg/gallery/07/small/0777f478293322e4238165833b3b5f0e.jpg" alt="Борис Джонсън" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101147343/obavavat-imeto-na-novia-britanski-premier">
																						Борис Джонсън е новият премиер на Великобритания
										</a>
									</h4>
								</div>
								<div>
																											<small>23.07.19 в 14:11 
									<a title="Европа" class='item-category main-cat-0 cat-1140' href="/evropa/list">Европа</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101147611/ansambalat-gotvi-po-slojni-sachetania-za-svetovnoto"><img src="http://static.bnr.bg/gallery/cr/small/3997b566b59b12fd7648a7c08a16a1c1.jpg" alt="Весела Димитрова и ансамбълът с наградите си." style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101147611/ansambalat-gotvi-po-slojni-sachetania-za-svetovnoto">
																						Ансамбълът готви по-сложни съчетания за световното
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small>23.07.19 в 15:06 
									<a title="Други спортове" class='item-category main-cat-0 cat-1167' href="/drugi-sportove/list">Други спортове</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
			<div id="tab3" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101147436/nai-kratkiat-test-za-inteligentnost-se-sastoi-ot-3-vaprosa"><img src="http://static.bnr.bg/sites/gallery/pictures/2011/06/17/small_11-06-17-06974.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101147436/nai-kratkiat-test-za-inteligentnost-se-sastoi-ot-3-vaprosa">
																						Най-краткият тест за интелигентност се състои от 3 въпроса
										</a>
									</h4>
								</div>
								<div>
																											<small>23.07.19 в 11:07 
									<a title="Любопитно" class='item-category main-cat-0 cat-1172'  href="/lyubopitno/list">Любопитно</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101147101/makedonskiat-premier-prizna-krajba-na-chujda-istoria"><img src="http://static.bnr.bg/gallery/cr/small/579d6452938898bb2a76dc1ba3de7bc1.jpg" alt="Премиерът на Северна Македония Зоран Заев" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101147101/makedonskiat-premier-prizna-krajba-na-chujda-istoria">
																						Македонският премиер призна кражба на чужда история
										</a>
									</h4>
								</div>
								<div>
																											<small>22.07.19 в 14:16 
									<a title="Европа" class='item-category main-cat-0 cat-1140'  href="/evropa/list">Европа</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101145415/istoriata-na-maznia-vlak"><img src="http://static.bnr.bg/gallery/cr/small/f4f080247ef8032fe155037dae2555ef.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101145415/istoriata-na-maznia-vlak">
																						Историята на "мазния влак" в колективната памет на Северозапада
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small>17.07.19 в 15:10 
									<a title="Региони" class='item-category main-cat-0 cat-1139'  href="/regioni/list">Региони</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
		</div>
	</div>
</div>

							<div class="banner2" id="module_1_7">
	<div class="html">
		<!--/* Down 2
  * Пролет
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<div style="margin-top: 0px;"><iframe id='ab2da980' name='ab2da980' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=a86f7db8&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=a86f7db8' border='0' alt='' /></a></iframe></div>
	</div>
</div>

							<div class="" id="module_1_8">
	<div class="html">
		<!--/*
  * Сирак Скитник
  * 
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->
<iframe id='ae778c69' name='ae778c69' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=af2cad28&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE&n=af2cad28' border='0' alt='' /></a></iframe>
	</div>
</div>

							<div class="banner2" id="module_1_9">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='ad6a8db8' name='ad6a8db8' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=ab2e3c10&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE&n=ab2e3c10' border='0' alt='' /></a></iframe>

<a style="display: block; margin-top: 20px;" href="http://bnr.bg/post/100921280/vijte-dali-vazduhat-v-balgaria-e-zamarsen"><img src="/img/banners/kachestva_vazduh.jpg"></a>
	</div>
</div>

							<div class="banner2" id="module_1_10">
	<div class="html">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medium rectangle (300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4534514337969939"
     data-ad-slot="8148983763"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div>

						</div>
</div>

	
							</div>
		</div>

	</div>


<div class="footer hidden-phone">
	<div class="footer_column_wrapper">
									<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class="row-fluid " id="module_5_1">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<div class="group_title title">
				<h5>БНР</h5>
			</div>
						<ul class="nav">
							<li class="">
					<a href="http://bnr.bg/aboutbnr" title="" target="_blank">
					   					   <span>За БНР</span>
					</a>
				</li>
							<li class="">
					<a href="/aboutbnr/page/sebra" title="" target="_blank">
					   					   <span>Прозрачно управление</span>
					</a>
				</li>
							<li class="">
					<a href="https://www.profilnakupuvacha.com/1470" title="" target="_blank">
					   					   <span>Профил на купувача</span>
					</a>
				</li>
							<li class="">
					<a href="/page/legal" title="" target="_blank">
					   					   <span>Права за ползване</span>
					</a>
				</li>
							<li class="">
					<a href="/page/privacy" title="" target="_blank">
					   					   <span>Защита на личните данни</span>
					</a>
				</li>
							<li class="">
					<a href="http://bnr.bg/aboutbnr/page/contacts" title="" target="_blank">
					   					   <span>Контакти</span>
					</a>
				</li>
							<li class="">
					<a href="http://bnr.bg/aboutbnr/page/contacts_en" title="" target="_blank">
					   					   <span>Contacts</span>
					</a>
				</li>
							<li class="">
					<a href="http://binar.bg" title="" target="_blank">
					   					   <span>Бинар</span>
					</a>
				</li>
							<li class="">
					<a href="/music" title="" >
					   					   <span>Музикална къща</span>
					</a>
				</li>
							<li class="">
					<a href="/aboutbnr/page/advertisement" title="" target="_blank">
					   					   <span>Реклама</span>
					</a>
				</li>
							<li class="">
					<a href="http://detskotobnr.binar.bg" title="" target="_blank">
					   					   <span>Детското.БНР</span>
					</a>
				</li>
							<li class="">
					<a href="http://archives.bnr.bg/" title="" >
					   					   <span>Архивен фонд</span>
					</a>
				</li>
							<li class="last">
					<a href="http://bnr.bg/aboutbnr/rabota-v-BNR/list" title="" target="_blank">
					   					   <span>Работа в БНР</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="row-fluid " id="module_5_2">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<div class="group_title title">
				<h5>Новини</h5>
			</div>
						<ul class="nav">
							<li class=" home">
					<a href="/" title="" >
					   					   <span>Начало</span>
					</a>
				</li>
							<li class="">
					<a href="/bulgaria/list" title="" >
					   					   <span>България</span>
					</a>
				</li>
							<li class="">
					<a href="/svetat/list" title="" >
					   					   <span>Свят</span>
					</a>
				</li>
							<li class="">
					<a href="/biznes/list" title="" >
					   					   <span>Бизнес</span>
					</a>
				</li>
							<li class="">
					<a href="/sport/list" title="" >
					   					   <span>Спорт</span>
					</a>
				</li>
							<li class="">
					<a href="/mnenie/list" title="" >
					   					   <span>Мнения</span>
					</a>
				</li>
							<li class="">
					<a href="/reportaji/list" title="" >
					   					   <span>Репортажи</span>
					</a>
				</li>
							<li class="">
					<a href="/kultura/list" title="" >
					   					   <span>Култура</span>
					</a>
				</li>
							<li class="">
					<a href="/nauka-tehnologii/list" title="" >
					   					   <span>Наука и технологии</span>
					</a>
				</li>
							<li class="">
					<a href="/zdrave/list" title="" >
					   					   <span>Здраве</span>
					</a>
				</li>
							<li class="last">
					<a href="/lyubopitno/list" title="" >
					   					   <span>Любопитно</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="row-fluid " id="module_5_3">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<div class="group_title title">
				<h5>Радио България</h5>
			</div>
						<ul class="nav">
							<li class="">
					<a href="/radiobulgaria" title="" >
					   					   <span>Български</span>
					</a>
				</li>
							<li class="">
					<a href="/en" title="" >
					   					   <span>English</span>
					</a>
				</li>
							<li class="">
					<a href="/de" title="" >
					   					   <span>Deutsch</span>
					</a>
				</li>
							<li class="">
					<a href="/ru" title="" >
					   					   <span>Русский</span>
					</a>
				</li>
							<li class="">
					<a href="/fr" title="" >
					   					   <span>Français</span>
					</a>
				</li>
							<li class="">
					<a href="/es" title="" >
					   					   <span>Español</span>
					</a>
				</li>
							<li class="">
					<a href="/sr" title="" >
					   					   <span>Српски</span>
					</a>
				</li>
							<li class="">
					<a href="/el" title="" >
					   					   <span>Ελληνικά</span>
					</a>
				</li>
							<li class="">
					<a href="/sq" title="" >
					   					   <span>Shqip</span>
					</a>
				</li>
							<li class="last">
					<a href="/tr" title="" >
					   					   <span>Türkçe</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span3  last">
									<div class="row-fluid " id="module_5_4">
			<img src="/img/logos/logo-white-footer.png" alt="" />
	</div>

							<div class="" id="module_5_5">
	<div class="html">
		<div class="footer-contacts"><h5>Българско Национално Радио</h5>
<p class="footer-cont">
<span class="icon icon-map-pin"></span>София, бул. "Драган Цанков" 4
<!--</p>
<p class="footer-cont">
<a href="tel:02 93 361"><span class="icon icon-phone"></span>02 93 361</a>-->
</p>
<p class="social-icons">
<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<!--<a href="#" target="_blank"><i class="icon-twitter"></i></a>
<a href="#" target="_blank"><i class="icon-instagram"></i></a>-->
</p>
<!--<div>
	<a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" width="120"></a>
	<a href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png" width="120"></a>
</div>-->

</div>
	</div>
</div>

							<div class="" id="module_5_6">
	<div class="html">
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bnr.bg/БНР Портал -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ncnqm.cKd5lp2vXzGQ91wZbf7xbI5qe6Gz3ozYJkaHL.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	</div>
</div>

						</div>
</div>

							<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="copyright" id="module_6_1">
	<div class="html">
		<p>Българско национално радио © 2018. Всички права са запазени. </p>
	</div>
</div>

						</div>
</div>

						</div>
</div>


<div class="footer visible-phone text-center">
	<a href="?forceFullVersion=1">Към пълната версия</a>
</div>


<script src="/js/_8eb09e28978.js"></script>

	<script src="/resources/js/mf.js"></script>



<script type="text/javascript">
	$('.menu-subcat li a[href="' + location.pathname + '"]').addClass('active');

if(location.pathname != '/'){	
	$('a[href="'+ $("#pc-title-active").attr('href') +'"]').addClass('active');
}
</script>


	
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"Този уеб сайт използва cookies („бисквитки“), необходими за функционирането му. С използването на сайта вие се съгласявате с употребата на „бисквитки“.","dismiss":"РАЗБРАХ","learnMore":"More info","link":null,"theme":"light-bottom"};
	</script>

	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

	

 
</body>
</html>

