<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="UTF-8" />
	<title>"Медиана": Кметската надпревара в Пазарджик ще се реши на балотаж - Кампанията</title>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5W684PP');</script>
<!-- End Google Tag Manager -->


	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />	<link rel="shortcut icon" href="/favicon.ico" />

			<link rel="canonical" 
	href="http://bnr.bg/post/101181996/todor-popov-i-ivan-panaiotov-otivat-na-balotaj-v-pazardjik" 
	
/>
		<meta property="og:url" 
	content="http://bnr.bg/post/101181996/todor-popov-i-ivan-panaiotov-otivat-na-balotaj-v-pazardjik" 
	
/>
		<meta name="description" 
	content="Кметската  надпревара в община Пазарджик ще се реши на балотажа на 3-ти ноември, според  социологическо проучване на агенция &quot;Медиана&quot;. Изследването е  реализирано със собствени средства. Проведено е на терен 17 &ndash; 22 октомври&nbsp;  2019 г.&nbsp; с 462 човека над 18 години, жители на..." 
	
/>
		<meta property="og:title" 
	content="&rdquo;Медиана&rdquo;: Кметската надпревара в Пазарджик ще се реши на балотаж" 
	
/>
		<meta property="og:description" 
	content="Кметската  надпревара в община Пазарджик ще се реши на балотажа на 3-ти ноември, според  социологическо проучване на агенция &quot;Медиана&quot;. Изследването е  реализирано със собствени средства. Проведено е на терен 17 &ndash; 22 октомври&nbsp;  2019 г.&nbsp; с 462 човека над 18 години, жители на..." 
	
/>
		<meta property="og:type" 
	content="article" 
	
/>
		<meta property="og:image" 
	content="http://static.bnr.bg/gallery/cr/b79177da9f1d8bbb37a0da5c912d60eb.jpg" 
	
/>
		<meta property="twitter:card" 
	content="summary" 
	
/>
		<meta property="twitter:domain" 
	content="bnr.bg" 
	
/>
		<meta property="twitter:title" 
	content="&rdquo;Медиана&rdquo;: Кметската надпревара в Пазарджик ще се реши на балотаж" 
	
/>
		<meta property="twitter:description" 
	content="Кметската  надпревара в община Пазарджик ще се реши на балотажа на 3-ти ноември, според  социологическо проучване на агенция &quot;Медиана&quot;. Изследването е  реализирано със собствени средства. Проведено е на терен 17 &ndash; 22 октомври&nbsp;  2019 г.&nbsp; с 462 човека над 18 години, жители на..." 
	
/>
		<meta property="twitter:image" 
	content="http://static.bnr.bg/gallery/cr/b79177da9f1d8bbb37a0da5c912d60eb.jpg" 
	
/>
		<script type="text/javascript" 
	
>
var _gaq=[['_setAccount', 'UA-47004838-1'],['_trackPageview'],['_trackPageLoadTime']];
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<meta property="fb:app_id" content="301463513596954"/>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=598acd0de2587a0012539f76&product=inline-share-buttons"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-4534514337969939",

    enable_page_level_ads: true

  });

</script> 
	<link rel='stylesheet' href='/resources/css/style.css' />

	<link rel='stylesheet' href='/resources/css/addon.css' />


	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<script>
		googletag.cmd.push(function() {
		googletag.defineSlot('/21812656586/BNR_Level3_300x600', [300, 600], 'div-gpt-ad-1558980092591-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>

<script type="text/javascript">
var gaq=[['setAccount', 'UA-47004838-1'],['trackPageview'],['trackPageLoadTime']];
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

</head>
<body data-site=""  class='article-page mc-1139' >


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W684PP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div class="header row-fluid">
						<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="row-fluid absoluteTop visible-desktop " id="module_2_1">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target=".nav-collapse">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse">
					<div class="absoluteTopWrapper clearfix">
						<ul class="nav navbar-nav absoluteTopMenu">
																				<li class=" active">
								<a href="/" title="">
									<span>БНР Новини</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_991">
																	<li class="">
										<a href="http://player.bnr.bg" title="" target="_blank">
											На живо
										</a>
									</li>
																	<li class="">
										<a href="http://bnr.bg/play/" title="" target="_blank">
											На запис
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_993">
																	<li class="">
										<a href="/horizont" title="" target="_blank">
											Програма Хоризонт
										</a>
									</li>
																	<li class="">
										<a href="/hristobotev" title="" target="_blank">
											Програма Христо Ботев
										</a>
									</li>
																	<li class="">
										<a href="/sofia" title="" target="_blank">
											Радио София
										</a>
									</li>
																	<li class="">
										<a href="/blagoevgrad" title="" target="_blank">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="" target="_blank">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="" target="_blank">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="" target="_blank">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="" target="_blank">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="" target="_blank">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="" target="_blank">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="" target="_blank">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_1036">
																	<li class="">
										<a href="/radiobulgaria" title="" target="_blank">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="" target="_blank">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="" target="_blank">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="" target="_blank">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="" target="_blank">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="" target="_blank">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="" target="_blank">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="" target="_blank">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="" target="_blank">
											Türkçe
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://binar.bg" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class="">
								<a href="/music" title="" target="_blank">
									<span>Музикална къща</span>
								</a>
							</li>
																											<li class=" #">
								<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
									<span>Детското.БНР</span>
								</a>
							</li>
																											<li class="">
								<a href="http://archives.bnr.bg/" title="" target="_blank">
									<span>Архивен фонд</span>
								</a>
							</li>
																											<li class=" last">
								<a href="http://bnr.bg/aboutbnr" title="" target="_blank">
									<span>За БНР</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="row-fluid hidden-desktop ">
	<div class="nav navbar-nav" style="position: absolute; top: 3px; right: 5px;"><a class="btn btn-navbar btnNavbar " id="clickme" style="color: #555;">ПРОГРАМИ</a></div>

	<div style="display: none;float: right; clear: both;margin-top: 40px;" id="topmn">
		<div class="absoluteTopWrapper clearfix">
			<ul class="rmenun nav navbar-nav absoluteTopMenu">
											<li class="">
					<a href="/" title="">
						<span>БНР Новини</span>
					</a>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_991">
											<li class="">
							<a href="http://player.bnr.bg" title="" target="_blank">
								На живо
							</a>
						</li>
											<li class="">
							<a href="http://bnr.bg/play/" title="" target="_blank">
								На запис
							</a>
						</li>
										</ul>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_993">
											<li class="">
							<a href="/horizont" title="" target="_blank">
								Програма Хоризонт
							</a>
						</li>
											<li class="">
							<a href="/hristobotev" title="" target="_blank">
								Програма Христо Ботев
							</a>
						</li>
											<li class="">
							<a href="/sofia" title="" target="_blank">
								Радио София
							</a>
						</li>
											<li class="">
							<a href="/blagoevgrad" title="" target="_blank">
								Радио Благоевград
							</a>
						</li>
											<li class="">
							<a href="/burgas" title="" target="_blank">
								Радио Бургас
							</a>
						</li>
											<li class="">
							<a href="/varna" title="" target="_blank">
								Радио Варна
							</a>
						</li>
											<li class="">
							<a href="/vidin" title="" target="_blank">
								Радио Видин
							</a>
						</li>
											<li class="">
							<a href="/kardzhali" title="" target="_blank">
								Радио Кърджали
							</a>
						</li>
											<li class="">
							<a href="/plovdiv" title="" target="_blank">
								Радио Пловдив
							</a>
						</li>
											<li class="">
							<a href="/starazagora" title="" target="_blank">
								Радио Стара Загора
							</a>
						</li>
											<li class="">
							<a href="/shumen" title="" target="_blank">
								Радио Шумен
							</a>
						</li>
										</ul>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_1036">
											<li class="">
							<a href="/radiobulgaria" title="" target="_blank">
								Български
							</a>
						</li>
											<li class="">
							<a href="/en" title="" target="_blank">
								English
							</a>
						</li>
											<li class="">
							<a href="/de" title="">
								Deutsch
							</a>
						</li>
											<li class="">
							<a href="/ru" title="" target="_blank">
								Русский
							</a>
						</li>
											<li class="">
							<a href="/fr" title="" target="_blank">
								Français
							</a>
						</li>
											<li class="">
							<a href="/es" title="" target="_blank">
								Español
							</a>
						</li>
											<li class="">
							<a href="/sr" title="" target="_blank">
								Српски
							</a>
						</li>
											<li class="">
							<a href="/el" title="" target="_blank">
								Ελληνικά
							</a>
						</li>
											<li class="">
							<a href="/sq" title="" target="_blank">
								Shqip
							</a>
						</li>
											<li class="">
							<a href="/tr" title="" target="_blank">
								Türkçe
							</a>
						</li>
										</ul>
				</li>
															<li class="">
					<a href="http://binar.bg" title="" target="_blank">
						<span>Бинар</span>
					</a>
				</li>
															<li class="">
					<a href="/music" title="" target="_blank">
						<span>Музикална къща</span>
					</a>
				</li>
															<li class=" #">
					<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
						<span>Детското.БНР</span>
					</a>
				</li>
															<li class="">
					<a href="http://archives.bnr.bg/" title="" target="_blank">
						<span>Архивен фонд</span>
					</a>
				</li>
															<li class=" last">
					<a href="http://bnr.bg/aboutbnr" title="" target="_blank">
						<span>За БНР</span>
					</a>
				</li>
										</ul>
		</div>
	</div>
</div>

<script defer src="https://use.fontawesome.com/releases/v5.0.2/js/all.js"></script>
<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>
$( document ).ready(function() {
$( "#clickme" ).click(function() {
  $( "#topmn" ).slideToggle( "slow", function() {
    
  });
});

});
</script>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span2  first">
												<div class="row-fluid " id="module_3_1">
		<a href="/" class="site_logo">
		<div class="site_logo_inner">
			<img src="/img/logos/logo-white-news.png">
			<span></span>
		</div>
	</a>
	</div>

									</div>
		<div class="span10  last">
												<div class="" id="module_3_2">
	<div class="html">
		<script src="http://player.bnr.bg/mediaelement/mediaelement-and-player.js"></script>
<!--<link rel="stylesheet" href="http://player.bnr.bg/mediaelement/mediaelementplayer.css" />-->

	</div>
</div>

									<div class="row-fluid">
	<div class="search_bar module header-search" style="width: inherit;">
		<div class="row-fluid">
			
			<form method="GET" class="form form-horizontal pull-right" style="width:100%; text-align:right; margin-bottom:0;" action="/search">
				<div class="input-append row-fluid">
					<input name="q" class="span8" type="text" value="" placeholder="Търсене">			
					<input class="btn" class="span4" type="submit" value="Търси"/>
					 
						<input name="sites[]" type="hidden"	value="51">
						<input name="sites[]" type="hidden"	value="58">
						<input name="sites[]" type="hidden"	value="2">
						<input name="sites[]" type="hidden"	value="3">
						<input name="sites[]" type="hidden"	value="14">
						<input name="sites[]" type="hidden"	value="23">				
									</div>
				<div style="margin-top:10px;" class="row-fluid">
					<div class="offset1 span11 advanced hidden-phone">
						<a href="/search/advanced">Разширено търсене</a>
					</div>
				</div>
			</form>
		</div>
	</div>
</div>

									<script src="http://player.bnr.bg/mediaelement/mediaelement-and-player.js"></script>
<link rel="stylesheet" href="http://player.bnr.bg/mediaelement/mediaelementplayer.css" />
<!-- <div style="float: left; margin-left: 0px; margin-right: 45px;">
	<h1 class="news-h1">НОВИНИ</h1>
	<div class="today">Сряда, 23 октомври 2019</div>
	</div> -->
<div class="news-play">
	<div class="bc-lbl-sm">Eмисия новини<br /> <div>от 18.00 часа</div></div>
	<div class="bc-aud-icon">
		<audio id="aud-ncl" 
			   class="broadcast-audio autoplay" 
			   style="float: right; width: 25px;" 
			   data-src='#nsrc' 
			   data-text='Емисия новини'> 
			<source id='nsrc' src="http://bnr.bg/files/uploads/13/BNR-news-2019-10-23-18-00.mp3" type="audio/mpeg">
		</audio>
	</div>
</div>
<script>

$('#aud-ncl').mediaelementplayer({
    
    features: ['playpause'],
});

</script>
									<div class="social-icons" id="module_3_5">
	<div class="html">
		<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<!--<a href="#" target="_blank"><i class="icon-twitter"></i></a>
<a href="#" target="_blank"><i class="icon-instagram"></i></a>-->
	</div>
</div>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="row-fluid " id="module_4_1">
	<div class="span10">
		<div class="navbar-main">
			
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target="#mmenusel" style="position: absolute; top: 3px; left: 5px;">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse" id="mmenusel">
					<div class="mainMenuWrapper clearfix">
						<ul class="nav navbar-nav mainMenu">
							<li class="srch-li">
								<form method="GET" class="" style="margin-bottom: 10px" 
									 
										action="/search" 
									>
									<div class="input-srch">
										<input name="q" type="text" value="" placeholder="Търсене">
										 
											<input name="sites[]" type="hidden"	value="51">
											<input name="sites[]" type="hidden"	value="58">
											<input name="sites[]" type="hidden"	value="2">
											<input name="sites[]" type="hidden"	value="3">
											<input name="sites[]" type="hidden"	value="14">
											<input name="sites[]" type="hidden"	value="23">				
																			</div>
									<div class='input-submit'>
										<button class="btn" type="submit">Търси</button>
									</div>
								</form>
							</li>
																				<li class="mi1120  home">
								<a href="/" title="">
									<span>Начало</span>
								</a>
							</li>
																											<li class="mi1311 ">
								<a href="http://bnr.bg/mestni-izbori-2019/page/mestni-izbori-2019" title="" target="_blank">
									<span>Местни избори 2019</span>
								</a>
							</li>
																											<li class="mi1016 ">
								<a href="/bulgaria/list" title="">
									<span>България</span>
								</a>
							</li>
																											<li class="mi1017 ">
								<a href="/svetat/list" title="">
									<span>Свят</span>
								</a>
							</li>
																											<li class="mi1015 ">
								<a href="/biznes/list" title="">
									<span>Бизнес</span>
								</a>
							</li>
																											<li class="mi1014 ">
								<a href="/sport/list" title="">
									<span>Спорт</span>
								</a>
							</li>
																											<li class="mi1021 ">
								<a href="/mnenie/list" title="">
									<span>Мнения</span>
								</a>
							</li>
																											<li class="mi1011 ">
								<a href="/kultura/list" title="">
									<span>Култура</span>
								</a>
							</li>
																											<li class="mi1020 ">
								<a href="/zdrave/list" title="">
									<span>Здраве</span>
								</a>
							</li>
																											<li class="mi1013  last">
								<a href="/lyubopitno/list" title="">
									<span>Любопитно</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		
	</div>
</div>

									</div>
	</div>
</div>
			</div>


<div class="wrapper container ">
	
	<!--  -->

	
		<div class="row-fluid">
			<div class="main_container span12">
												<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class='row'>
	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title">
				<span></span>
			</h5>
			<ul class="article-info">
				
				
										<li class='side-author'>
						<span class="icon-user"></span> 
													<a href="/search?author=352-%D0%A0%D0%B0%D0%B4%D0%B8%D0%BE+%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2" itemprop="author">Радио Пловдив</a>
											</li>
					
				
				<li class='side-program'>
					<span class="icon-radio"></span> 
					<a href="/mestni-izbori-2019">Местни избори 2019</a>
				</li>

								<li class='side-broadcast'>
					<span class="icon-layers"></span>

					<a href="/mestni-izbori-2019/pazardzhik/broadcast">
						Пазарджик
					</a>
				</li>
				
				<li class='item-category'>
					<span class="icon-layers"></span>


											<a 	id='pc-title' 
							href="/regioni/list" 
						   	class='cat-1149'>
							Региони
						</a>

								

				</li>
			</ul>
		</div>
	</div>

	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title"><span>Споделете</span></h5>
			<div class="post_buttons">
				<div class="sharethis-inline-share-buttons"></div>
			</div>
		</div>
	</div>

	
	<div id='p-cat' style='display:none'>
					<span data-parent='/bulgaria/list'></span>
			</div>
</div>

						</div>
	<div class="span6 ">
									 
	<div class="row-fluid module_main_header" style="margin-top: 7px;">
	<div class="span12 module_main_header_title module_category_header">
					<script type="text/javascript">
				$('a[href="/novini/bulgaria/list"]').addClass('active');
			</script>
		
<!-- 		<div class="title">
			<h2>
									<a href="/novini/bulgaria/list">
						България</a>
							</h2>
		</div>
			
			
			<div class="header-subcategories">
				<button class="btn-subcat" >
					<span class="icon-more-horizontal"></span>
				</button>
				<ul class="menu-subcat">
				
										<li>
						<a href="/politika/list" class="header-subcategory">
							Политика
						</a>
					</li>
										<li>
						<a href="/krimi-pravo/list" class="header-subcategory">
							Крими и право
						</a>
					</li>
										<li>
						<a href="/zdraveopazvane/list" class="header-subcategory">
							Здравеопазване
						</a>
					</li>
										<li>
						<a href="/regioni/list" class="header-subcategory active">
							Региони
						</a>
					</li>
										<li>
						<a href="/obrazovanie/list" class="header-subcategory">
							Образование
						</a>
					</li>
					
				</ul>
			</div>
		 -->

	</div>
</div>







<div class="row-fluid module main-article-cart PostDetails2" id="module_1_2" itemscope itemtype="http://schema.org/Article">
	<div class="row-fluid news">
					
		<div class="news_title">
			<h1 itemprop="name">
								&quot;Медиана&quot;: Кметската надпревара в Пазарджик ще се реши на балотаж
			</h1>
						<div class="date">
				<span itemprop="datePublished">публикувано на 23.10.19 в 17:59</span> 				<div class="news_authors">
	Автор: 					<a href="/search?author=352-%D0%A0%D0%B0%D0%B4%D0%B8%D0%BE+%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2" itemprop="author">Радио Пловдив</a>
					</div>

			</div>

			<div class="news_content clearfix">
								<div class="main_photo" style="width: 50%; float: left; margin: 0 10px 5px 0;">

					<a href="http://static.bnr.bg/gallery/cr/b79177da9f1d8bbb37a0da5c912d60eb.jpg" data-lightbox="album5574201" title=" ">
						<img src="http://static.bnr.bg/gallery/cr/medium/b79177da9f1d8bbb37a0da5c912d60eb.jpg" data-no-info=1 itemprop="image" />

											</a>

									</div>
								<span itemprop="articleBody">
					<p></p><div>    <module id="m742"><div id="jquery_jplayer_6156128" class="jp-jplayer AudioPlayer "></div>
<div id="jp_container_6156128" class="jp-audio jp-player " itemscope itemtype="http://schema.org/AudioObject">
	<input type="hidden" class="jp-file" value="http://82.119.84.123/storage/Radio Plovdiv/2019/PREDAVANIA_2019/INFORMACIA/Den_sled_den/10/DSD_23,10,2019_KOLYO_KOLEV_EMO.mp3" itemprop="url" />
		<div class="jp-type-single">
		<div class="jp-gui jp-interface pull-left">
			<ul class="jp-controls">
				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
				<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
				<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
				<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
				<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>
			</ul>
			<div class="jp-progress">
				<div class="jp-seek-bar">
					<div class="jp-play-bar"></div>
				</div>
			</div>
			<div class="jp-volume-bar">
				<div class="jp-volume-bar-value"></div>
			</div>
			<div class="jp-time-holder">
				<span class="jp-current-time"></span> /
				<span class="jp-duration"></span>
			</div>
		</div>
		<div class="jp-playlist pull-right">
			<ul style="display: block;">
				<li class="jp-playlist-current">
					<div>
						<span itemprop="name" class="jp-title">Интервю на Емил Костов със социолога Кольо Колев</span>
											</div>
				</li>
			</ul>
		</div>
		<div class="jp-no-solution">
			<span>Update Required</span>
			To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
		</div>
	</div>
</div>
</module><p></p></div><p>Кметската  надпревара в община Пазарджик ще се реши на балотажа на 3-ти ноември, според  социологическо проучване на агенция "Медиана". Изследването е  реализирано със собствени средства. Проведено е на терен 17 – 22 октомври   2019 г.  с 462 човека над 18 години, жители на община Пазарджик и е  представително за общината. </p>  <p>Според  социолозите в община Пазарджик доминират настроенията за промяна и смяна на  настоящия кмет. За промяна са се обявили 45 на сто от участниците в  проучването, а за запазване на статуквото 35 на сто. Желаещите промяна обаче,  не се консолидират около един алтернативен кандидат, разпръскват се, което дава  и по-добри шансове на  Тодор Попов. В момента Попов получава подкрепата на  30,2 на сто от анкетираните.</p>  <p>Основният  претендент е настоящият кмет и кандидат за нов мандат Тодор Попов. Най-вероятно  той ще се изправи на втори тур срещу кандидата на ГЕРБ инж. Иван Панайотов с 19  на сто подкрепа. На трета позиция е кандидатът на БСП Благо Солов с със  17,6%, а на четвърто Арлин Антонов - 4,5%.</p>  <p>Избирателите  на БСП са силно консолидирани около подкрепяния  от партията им кандидат  Благо Солов, но ресурсът на партията е значително по-малък от този на ГЕРБ в  региона. Симпатизантите на ГЕРБ обаче, към момента, са по-слабо консолидирани  около кандидатурата на собствената им партия.</p>  <p>Резултатът  от кметските избори, в крайна сметка, ще зависи от това доколко гласовете за  промяна ще могат да се обединят и доколко ГЕРБ ще съумее да консолидира  собствените си избиратели.</p>  <p>В  общинския съвет на община Пазарджик, вероятно, ще бъдат представени седем или  осем политически формации. Той ще бъде доминиран от ГЕРБ, но без възможност да  постигнат самостоятелно мнозинство в местния парламент. ГЕРБ получава 28,9 на  сто от гласовете на запитаните, БСП - 19,8%, Новото време - 9,8%, Воля - 4,1%,  следвани от Алтернатива на Гражданите - 3,6%, Атака - 2,5%.</p>    <p>Избирателната  активност в община Пазарджик се очертава като значително по-ниска отколкото в  други общини. Вероятно пред урните ще застават около 40% от избирателите с  право на глас. </p>    <p> </p>  <br />
				</span>
				
			</div>
			
			<div itemprop="keywords" class="post_keywords">
	<a href="/mestni-izbori-2019" class="site_tags">Местни избори 2019</a> <a href="/mestni-izbori-2019/kampaniyata/list" class="site_tags">Кампанията</a> <a href="/mestni-izbori-2019/pazardzhik/broadcast" class="site_tags">Пазарджик</a> &nbsp;&nbsp;
	<a href="/search?tag=Иван Панайотов" class="post_tags">Иван Панайотов</a> <a href="/search?tag=Медиана" class="post_tags">Медиана</a> <a href="/search?tag=Тодор Попов" class="post_tags">Тодор Попов</a> </div>


			<div class="post_buttons pull-left">
				<!-- <span class='st_facebook_hcount' displayText='Facebook'></span>
				<span class='st_googleplus_hcount' displayText='Google +'></span>
				<span class='st_twitter_hcount' displayText='Tweet'></span>
				<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
			-->
				<h5 class="article-info-title"><span>Споделете</span></h5>
				<div class="sharethis-inline-share-buttons"></div>
				
			</div>
			
			<div class="pull-right print-button">
				<a href="/post/print/101181996/todor-popov-i-ivan-panaiotov-otivat-na-balotaj-v-pazardjik" class='btn btn-small printer_icon PrintDoc printHide' title='Отпечатай'><img src="/img/icons/printer.png" alt="print"> Отпечатай</a>
			</div>

			
				</div>
	</div>
</div>


							<div class="row-fluid module more-article-cart module_category" id="module_1_3">
	<div class="row-fluid module_main_header">
<!-- 				<div class="span12 module_main_header_title module_category_header">
			<div class="title">
								Още
				 от Региони
			</div>
		</div>
		 -->
		<div class="span12 module_main_header_title module_category_header">
			<div class="title">
				Още от <span class='pc-title'></span>
			</div>
		</div>

	</div>
	<div class="row">
					
				<div class="span6">
					<div>
						<a href="/post/101181993/za-parvi-pat-shte-ima-podvijna-izbiratelna-sekcia-v-balchik"><img src="http://static.bnr.bg/gallery/22/small/22154a995b1b8e9421e798f3812f07b9.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101181993/za-parvi-pat-shte-ima-podvijna-izbiratelna-sekcia-v-balchik">
																За първи път ще има подвижна избирателна секция в Балчик
							</a>
						</h3>
						<div class="date">
														
							<span class='new-post'>
								публикувано на 23.10.19 в 17:55
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101181987/bolnicata-v-dupnica-kupuva-na-nov-rentgenov-aparat"><img src="http://static.bnr.bg/gallery/cr/small/162fb442edbb08580ba8f0ce74422a65.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101181987/bolnicata-v-dupnica-kupuva-na-nov-rentgenov-aparat">
																Болницата в Дупница купува на нов рентгенов апарат
							</a>
						</h3>
						<div class="date">
														
							<span class='new-post'>
								публикувано на 23.10.19 в 17:49
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101181982/izdirvat-dete-na-godina-i-polovina-ot-selo-nikolaevo"><img src="http://static.bnr.bg/sites/gallery/pictures/2011/07/06/small_11-07-06-12652.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101181982/izdirvat-dete-na-godina-i-polovina-ot-selo-nikolaevo">
																Издирват дете на година и половина от село Николаево
							</a>
						</h3>
						<div class="date">
														
							<span class='new-post'>
								публикувано на 23.10.19 в 17:40
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101181975/narkozavisim-namushka-s-noj-7-godishnia-si-sin"><img src="http://static.bnr.bg/sites/gallery/pictures/2012/07/05/small_12-07-05-74033.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101181975/narkozavisim-namushka-s-noj-7-godishnia-si-sin">
																Наркозависим намушка с нож 7-годишния си син
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 23.10.19 в 17:17
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101181973/policiata-spira-dvijenieto-v-centara-na-sofia-zaradi-avtopohod-v-zashtita-na-semeistvoto-i-marsha-protiv-geshev"><img src="http://static.bnr.bg/gallery/cr/small/e6f8cd678b0f9f4d0d99b98713a12387.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101181973/policiata-spira-dvijenieto-v-centara-na-sofia-zaradi-avtopohod-v-zashtita-na-semeistvoto-i-marsha-protiv-geshev">
																Промени в движението в София заради автопоход в защита на семейството и марш против Гешев
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 23.10.19 в 17:11
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101181970/partia-izpolzva-lineika-v-kampaniata-si-v-dobrich"><img src="http://static.bnr.bg/gallery/cr/small/d6e08131136f9e945f76267a073d88b9.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101181970/partia-izpolzva-lineika-v-kampaniata-si-v-dobrich">
																Партия използва линейка в кампанията си в Добрич
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 23.10.19 в 17:07
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101181963/razsledvat-gorski-inspektor-za-vzemane-na-podkupi-ot-firmi-za-darvodobiv"><img src="http://static.bnr.bg/gallery/b1/small/b16098f1b4411c02ad594ec266749f60.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101181963/razsledvat-gorski-inspektor-za-vzemane-na-podkupi-ot-firmi-za-darvodobiv">
																Разследват горски инспектор за вземане на подкупи от фирми за дърводобив
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 23.10.19 в 16:57
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101181960/studentite-sa-gotovi-na-protesti-zaradi-loshi-uslovia-v-obshtejitiata"><img src="http://static.bnr.bg/gallery/cr/small/19f0a1b9fc7aa47855f851c82216aa7b.jpeg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101181960/studentite-sa-gotovi-na-protesti-zaradi-loshi-uslovia-v-obshtejitiata">
																Студентите са готови на протести, заради лоши условия в общежитията
							</a>
						</h3>
						<div class="date">
							<span class="sound_icon"></span></span>							
							<span class=''>
								публикувано на 23.10.19 в 16:54
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101181925/izpravat-petima-pred-sada-za-trafik-na-migranti"><img src="http://static.bnr.bg/gallery/cr/small/11956f6b3ea16fe06133b1484baa5f23.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101181925/izpravat-petima-pred-sada-za-trafik-na-migranti">
																Изправят петима пред съда за трафик на мигранти
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 23.10.19 в 16:02
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101181903/dosadebno-proizvodstvo-za-targovia-s-glasove-v-letnica"><img src="http://static.bnr.bg/gallery/c2/small/c2e7a758de3c7eeea3a1c4e6b87219ef.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101181903/dosadebno-proizvodstvo-za-targovia-s-glasove-v-letnica">
																Досъдебно производство за търговия с гласове в Летница
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 23.10.19 в 15:37
					 		</span> 
						</div>
					</div>
				</div>
						</div>
</div>

						</div>
	<div class="span3  last">
									<div class="" id="module_1_4">
	<div class="html">
		<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fbnradio%2F&tabs=timeline&width=300&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=598184807188187" width="300" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
	</div>
</div>

							<div class="" id="module_1_5">
	<div class="html">
		<!--/*
  * Innovation explorer 
  * Това сме ние (БНР) – без срок
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<div style="margin-top: 0px;"><iframe id='adbdbfde' name='adbdbfde' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=a9a0d7eb&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE&n=a9a0d7eb' border='0' alt='' /></a></iframe></div>

	</div>
</div>

							<div class="" id="module_1_6">
	<div class="html">
		<!--/*
  * Сирак Скитник
  * 
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->
<iframe id='ae778c69' name='ae778c69' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=af2cad28&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE&n=af2cad28' border='0' alt='' /></a></iframe>
	</div>
</div>

							<style>

@keyframes fadeEffect {
    from {opacity: 0;}
    to {opacity: 1;}
}

</style>
<div class="row-fluid">
	<div class="module hp-most-read module_listing" id="module_1_7">
		<div class="row-fluid module_main_header">
			
			<div class="span12 module_main_header_title module_listing_header">
								<div class="title">
					<h2>Най-четени</h2>
				</div>
								<div class="header-subcategories">
					
					<a href="#" onclick="openTab(event, 'tab1'); return false;" class="tablinks active header-subcategory">Днес</a>
					<a href="#" onclick="openTab(event, 'tab2'); return false;" class="tablinks header-subcategory">Вчера</a>
					<a href="#" onclick="openTab(event, 'tab3'); return false;" class="tablinks header-subcategory">7 дни</a>
					
				</div>
			</div>
			
		</div>
		
		<div class="module_listing_wrapper">
			
			<div id="tab1" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101181724/britanskata-policia-otkri-39-tela-v-kamionen-konteiner-doshal-ot-balgaria"><img src="http://static.bnr.bg/gallery/cr/small/f5652145ae0e1eb5507029146a385a97.jpg" alt="Снимки на камиона, в чийто контейнер бяха открити 39 тела, показват, че винетните стикери и стикерите за технически преглед (вляво), както и за гражданска отговорност (вдясно), приличат на българските." style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101181724/britanskata-policia-otkri-39-tela-v-kamionen-konteiner-doshal-ot-balgaria">
																						Британската полиция откри 39 тела в контейнер на български камион
										</a>
									</h4>
								</div>
								<div>
																											<small>23.10.19 17:36
									<a title="Европа" class='item-category main-cat-0 cat-1140' href="/evropa/list">Европа</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101181943/otkritiat-s-39-tela-v-eseks-kamion-e-s-balgarska-registracia"><img src="http://static.bnr.bg/gallery/cr/small/c9a62957fec4cf419f4c43b799c217b5.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101181943/otkritiat-s-39-tela-v-eseks-kamion-e-s-balgarska-registracia">
																						Камионът-ковчег в Есекс собственост на ирландка, не е бил в България от юни 2017-а
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small>23.10.19 18:10
									<a title="Крими и право" class='item-category main-cat-0 cat-1139' href="/krimi-pravo/list">Крими и право</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101181575/podpisani-sa-dogovorite-za-uchastaka-vidin-paten-vazel-makresh"><img src="http://static.bnr.bg/gallery/cr/small/3f32b56d1328b9e0e0cc81593e44747b.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101181575/podpisani-sa-dogovorite-za-uchastaka-vidin-paten-vazel-makresh">
																						Подписани са договорите за участъка Видин - пътен възел "Макреш"
										</a>
									</h4>
								</div>
								<div>
																											<small>23.10.19 07:42
									<a title="Региони" class='item-category main-cat-0 cat-1139' href="/regioni/list">Региони</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			<div id="tab2" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101181389/zaporiraha-imoti-za-134-miliona-leva-na-minu-staikov-i-oshte-9-dushi"><img src="http://static.bnr.bg/gallery/cr/small/947c2cd1d5506f0747169c01be38fb24.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101181389/zaporiraha-imoti-za-134-miliona-leva-na-minu-staikov-i-oshte-9-dushi">
																						Запорираха имущество за 134 милиона лева на Миню Стайков и още 9 души
										</a>
									</h4>
								</div>
								<div>
																											<small>22.10.19 15:55 
									<a title="Крими и право" class='item-category main-cat-0 cat-1139' href="/krimi-pravo/list">Крими и право</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101181365/izgubilite-rabotata-si-zaetostta-si-zaradi-brekzit-bez-sdelka-mogat-da-kandidatstvat-za-evropomosht"><img src="http://static.bnr.bg/gallery/be/small/be94601a2df8f055d5e1ad98d91c6383.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101181365/izgubilite-rabotata-si-zaetostta-si-zaradi-brekzit-bez-sdelka-mogat-da-kandidatstvat-za-evropomosht">
																						Изгубилите работата си заради Брекзит без сделка могат да кандидатстват за европомощ
										</a>
									</h4>
								</div>
								<div>
																											<small>22.10.19 15:37 
									<a title="Европа" class='item-category main-cat-0 cat-1140' href="/evropa/list">Европа</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101181547/britanskiat-parlament-dade-zelena-svetlina-za-obsajdane-na-sdelka-za-brekzit-premierat-obavi-che-se-otkazva"><img src="http://static.bnr.bg/gallery/cr/small/d849671f70531034df17a6d0f232858b.jpg" alt="Премиерът Борис Джонсън по време на дебатите в парламента" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101181547/britanskiat-parlament-dade-zelena-svetlina-za-obsajdane-na-sdelka-za-brekzit-premierat-obavi-che-se-otkazva">
																						Британският парламент даде зелена светлина за обсъждане на сделка за Брекзит, премиерът обяви, че се отказва
										</a>
									</h4>
								</div>
								<div>
																											<small>22.10.19 22:11 
									<a title="Свят" class='item-category main-cat-0 cat-1140' href="/svetat/list">Свят</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
			<div id="tab3" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101180683/smadovo-v-traur"><img src="http://static.bnr.bg/gallery/91/small/91f8471933ad100d680fe1710dcf96d9.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101180683/smadovo-v-traur">
																						Смядово в траур
										</a>
									</h4>
								</div>
								<div>
																											<small>21.10.19 11:46 
									<a title="Региони" class='item-category main-cat-0 cat-1139'  href="/regioni/list">Региони</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101179398/es-i-velikobritania-postignaha-novo-brekzit-sporazumenie"><img src="http://static.bnr.bg/gallery/cr/small/16dae0a06eabc8065c8dc301b0410120.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101179398/es-i-velikobritania-postignaha-novo-brekzit-sporazumenie">
																						EС и Великобритания постигнаха сделка за Брекзит
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small>17.10.19 17:31 
									<a title="Свят" class='item-category main-cat-0 cat-1140'  href="/svetat/list">Свят</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101181724/britanskata-policia-otkri-39-tela-v-kamionen-konteiner-doshal-ot-balgaria"><img src="http://static.bnr.bg/gallery/cr/small/f5652145ae0e1eb5507029146a385a97.jpg" alt="Снимки на камиона, в чийто контейнер бяха открити 39 тела, показват, че винетните стикери и стикерите за технически преглед (вляво), както и за гражданска отговорност (вдясно), приличат на българските." style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101181724/britanskata-policia-otkri-39-tela-v-kamionen-konteiner-doshal-ot-balgaria">
																						Британската полиция откри 39 тела в контейнер на български камион
										</a>
									</h4>
								</div>
								<div>
																											<small>23.10.19 17:36 
									<a title="Европа" class='item-category main-cat-0 cat-1140'  href="/evropa/list">Европа</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
		</div>
	</div>
</div>

							<div class="banner2" id="module_1_8">
	<div class="html">
		<!--/* Down 2
  * Пролет
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<div style="margin-top: 0px;"><iframe id='ab2da980' name='ab2da980' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=a86f7db8&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=a86f7db8' border='0' alt='' /></a></iframe></div>
	</div>
</div>

							<div class="" id="module_1_9">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a4ffeb8f' name='a4ffeb8f' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=a1852be3&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE&n=a1852be3' border='0' alt='' /></a></iframe>

	</div>
</div>

							<div class="banner2" id="module_1_10">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='ad6a8db8' name='ad6a8db8' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=ab2e3c10&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE&n=ab2e3c10' border='0' alt='' /></a></iframe>

<a style="display: block; margin-top: 20px;" href="http://bnr.bg/post/100921280/vijte-dali-vazduhat-v-balgaria-e-zamarsen"><img src="/img/banners/kachestva_vazduh.jpg"></a>
	</div>
</div>

						</div>
</div>

	
							</div>
		</div>

	</div>


<div class="footer hidden-phone">
	<div class="footer_column_wrapper">
									<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class="row-fluid " id="module_5_1">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<div class="group_title title">
				<h5>БНР</h5>
			</div>
						<ul class="nav">
							<li class="">
					<a href="http://bnr.bg/aboutbnr" title="" target="_blank">
					   					   <span>За БНР</span>
					</a>
				</li>
							<li class="">
					<a href="/aboutbnr/page/sebra" title="" target="_blank">
					   					   <span>Прозрачно управление</span>
					</a>
				</li>
							<li class="">
					<a href="https://www.profilnakupuvacha.com/1470" title="" target="_blank">
					   					   <span>Профил на купувача</span>
					</a>
				</li>
							<li class="">
					<a href="/page/legal" title="" target="_blank">
					   					   <span>Права за ползване</span>
					</a>
				</li>
							<li class="">
					<a href="/page/privacy" title="" target="_blank">
					   					   <span>Защита на личните данни</span>
					</a>
				</li>
							<li class="">
					<a href="http://bnr.bg/aboutbnr/page/contacts" title="" target="_blank">
					   					   <span>Контакти</span>
					</a>
				</li>
							<li class="">
					<a href="http://bnr.bg/aboutbnr/page/contacts_en" title="" target="_blank">
					   					   <span>Contacts</span>
					</a>
				</li>
							<li class="">
					<a href="http://binar.bg" title="" target="_blank">
					   					   <span>Бинар</span>
					</a>
				</li>
							<li class="">
					<a href="/music" title="" >
					   					   <span>Музикална къща</span>
					</a>
				</li>
							<li class="">
					<a href="/aboutbnr/page/advertisement" title="" target="_blank">
					   					   <span>Реклама</span>
					</a>
				</li>
							<li class="">
					<a href="http://detskotobnr.binar.bg" title="" target="_blank">
					   					   <span>Детското.БНР</span>
					</a>
				</li>
							<li class="">
					<a href="http://archives.bnr.bg/" title="" >
					   					   <span>Архивен фонд</span>
					</a>
				</li>
							<li class="last">
					<a href="http://bnr.bg/aboutbnr/rabota-v-BNR/list" title="" target="_blank">
					   					   <span>Работа в БНР</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="row-fluid " id="module_5_2">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<div class="group_title title">
				<h5>Новини</h5>
			</div>
						<ul class="nav">
							<li class=" home">
					<a href="/" title="" >
					   					   <span>Начало</span>
					</a>
				</li>
							<li class="">
					<a href="http://bnr.bg/mestni-izbori-2019/page/mestni-izbori-2019" title="" target="_blank">
					   					   <span>Местни избори 2019</span>
					</a>
				</li>
							<li class="">
					<a href="/bulgaria/list" title="" >
					   					   <span>България</span>
					</a>
				</li>
							<li class="">
					<a href="/svetat/list" title="" >
					   					   <span>Свят</span>
					</a>
				</li>
							<li class="">
					<a href="/biznes/list" title="" >
					   					   <span>Бизнес</span>
					</a>
				</li>
							<li class="">
					<a href="/sport/list" title="" >
					   					   <span>Спорт</span>
					</a>
				</li>
							<li class="">
					<a href="/mnenie/list" title="" >
					   					   <span>Мнения</span>
					</a>
				</li>
							<li class="">
					<a href="/kultura/list" title="" >
					   					   <span>Култура</span>
					</a>
				</li>
							<li class="">
					<a href="/zdrave/list" title="" >
					   					   <span>Здраве</span>
					</a>
				</li>
							<li class="last">
					<a href="/lyubopitno/list" title="" >
					   					   <span>Любопитно</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="row-fluid " id="module_5_3">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<div class="group_title title">
				<h5>Радио България</h5>
			</div>
						<ul class="nav">
							<li class="">
					<a href="/radiobulgaria" title="" >
					   					   <span>Български</span>
					</a>
				</li>
							<li class="">
					<a href="/en" title="" >
					   					   <span>English</span>
					</a>
				</li>
							<li class="">
					<a href="/de" title="" >
					   					   <span>Deutsch</span>
					</a>
				</li>
							<li class="">
					<a href="/ru" title="" >
					   					   <span>Русский</span>
					</a>
				</li>
							<li class="">
					<a href="/fr" title="" >
					   					   <span>Français</span>
					</a>
				</li>
							<li class="">
					<a href="/es" title="" >
					   					   <span>Español</span>
					</a>
				</li>
							<li class="">
					<a href="/sr" title="" >
					   					   <span>Српски</span>
					</a>
				</li>
							<li class="">
					<a href="/el" title="" >
					   					   <span>Ελληνικά</span>
					</a>
				</li>
							<li class="">
					<a href="/sq" title="" >
					   					   <span>Shqip</span>
					</a>
				</li>
							<li class="last">
					<a href="/tr" title="" >
					   					   <span>Türkçe</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span3  last">
									<div class="row-fluid " id="module_5_4">
			<img src="/img/logos/logo-white-footer.png" alt="" />
	</div>

							<div class="" id="module_5_5">
	<div class="html">
		<div class="footer-contacts"><h5>Българско Национално Радио</h5>
<p class="footer-cont">
<span class="icon icon-map-pin"></span>София, бул. "Драган Цанков" 4
</p>
<p class="footer-cont">
<a href="tel:02 93 361"><span class="icon icon-phone"></span>02 93 361</a>
</p>
<p class="social-icons">
<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<!--<a href="#" target="_blank"><i class="icon-twitter"></i></a>
<a href="#" target="_blank"><i class="icon-instagram"></i></a>-->
</p>
<!--<div>
	<a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" width="120"></a>
	<a href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png" width="120"></a>
</div>-->

</div>
	</div>
</div>

							<div class="" id="module_5_6">
	<div class="html">
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bnr.bg/БНР Портал -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ncnqm.cKd5lp2vXzGQ91wZbf7xbI5qe6Gz3ozYJkaHL.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	</div>
</div>

						</div>
</div>

							<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="copyright" id="module_6_1">
	<div class="html">
		<p>Българско национално радио © 2018. Всички права са запазени. </p>
	</div>
</div>

						</div>
</div>

						</div>
</div>


<div class="footer visible-phone text-center">
	<a href="?forceFullVersion=1">Към пълната версия</a>
</div>


<script src="/js/_257d196da5d.js"></script>

	<script src="/resources/js/mf.js"></script>



<script type="text/javascript">
	$('.menu-subcat li a[href="' + location.pathname + '"]').addClass('active');

if(location.pathname != '/'){	
	$('a[href="'+ $("#pc-title-active").attr('href') +'"]').addClass('active');
}
</script>


	
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"Този уеб сайт използва cookies („бисквитки“), необходими за функционирането му. С използването на сайта вие се съгласявате с употребата на „бисквитки“.","dismiss":"РАЗБРАХ","learnMore":"More info","link":null,"theme":"light-bottom"};
	</script>

	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

	

 
</body>
</html>

