<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="UTF-8" />
	<title>82-годишна културистка преби крадец в къщата си - От деня</title>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5W684PP');</script>
<!-- End Google Tag Manager -->


	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />	<link rel="shortcut icon" href="/favicon.ico" />

			<link rel="canonical" 
	href="http://bnr.bg/post/101196563/82-godishna-kulturistka-prebi-kradec-v-kashtata-si" 
	
/>
		<meta property="og:url" 
	content="http://bnr.bg/post/101196563/82-godishna-kulturistka-prebi-kradec-v-kashtata-si" 
	
/>
		<meta name="description" 
	content="Крадец  се вмъкна в къщата на 82-годишна жена в Рочестър, щата Ню Йорк,   без да знае, че тя е културистка-шампионка с нерви от стомана, предаде   &quot;Асошиейтед прес&quot;.      Уили Мърфи се готвела да си ляга, когато някой почукал на вратата й и   казал, че иска да повика линейка.  Тя се..." 
	
/>
		<meta property="og:title" 
	content="82-годишна културистка преби крадец в къщата си" 
	
/>
		<meta property="og:description" 
	content="Крадец  се вмъкна в къщата на 82-годишна жена в Рочестър, щата Ню Йорк,   без да знае, че тя е културистка-шампионка с нерви от стомана, предаде   &quot;Асошиейтед прес&quot;.      Уили Мърфи се готвела да си ляга, когато някой почукал на вратата й и   казал, че иска да повика линейка.  Тя се..." 
	
/>
		<meta property="og:type" 
	content="article" 
	
/>
		<meta property="og:image" 
	content="http://static.bnr.bg/gallery/b2/b2a0d25c285ff33051ed2f0a5ac06c6e.jpg" 
	
/>
		<meta property="twitter:card" 
	content="summary" 
	
/>
		<meta property="twitter:domain" 
	content="bnr.bg" 
	
/>
		<meta property="twitter:title" 
	content="82-годишна културистка преби крадец в къщата си" 
	
/>
		<meta property="twitter:description" 
	content="Крадец  се вмъкна в къщата на 82-годишна жена в Рочестър, щата Ню Йорк,   без да знае, че тя е културистка-шампионка с нерви от стомана, предаде   &quot;Асошиейтед прес&quot;.      Уили Мърфи се готвела да си ляга, когато някой почукал на вратата й и   казал, че иска да повика линейка.  Тя се..." 
	
/>
		<meta property="twitter:image" 
	content="http://static.bnr.bg/gallery/b2/b2a0d25c285ff33051ed2f0a5ac06c6e.jpg" 
	
/>
		<script type="text/javascript" 
	
>
var _gaq=[['_setAccount', 'UA-47004838-1'],['_trackPageview'],['_trackPageLoadTime']];
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<meta property="fb:app_id" content="301463513596954"/>




<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=598acd0de2587a0012539f76&product=inline-share-buttons"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-4534514337969939",

    enable_page_level_ads: true

  });

</script> 
	<link rel='stylesheet' href='/resources/css/style.css' />

	<link rel='stylesheet' href='/resources/css/addon.css' />


	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<script>
		googletag.cmd.push(function() {
		googletag.defineSlot('/21812656586/BNR_Level3_300x600', [300, 600], 'div-gpt-ad-1558980092591-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>

<script type="text/javascript">
var gaq=[['setAccount', 'UA-47004838-1'],['trackPageview'],['trackPageLoadTime']];
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

</head>
<body data-site=""  class='article-page mc-1172' >


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W684PP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div class="header row-fluid">
						<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="row-fluid absoluteTop visible-desktop " id="module_2_1">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target=".nav-collapse">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse">
					<div class="absoluteTopWrapper clearfix">
						<ul class="nav navbar-nav absoluteTopMenu">
																				<li class=" active">
								<a href="/" title="">
									<span>БНР Новини</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_991">
																	<li class="">
										<a href="http://player.bnr.bg" title="" target="_blank">
											На живо
										</a>
									</li>
																	<li class="">
										<a href="http://bnr.bg/play/" title="" target="_blank">
											На запис
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_993">
																	<li class="">
										<a href="/horizont" title="" target="_blank">
											Програма Хоризонт
										</a>
									</li>
																	<li class="">
										<a href="/hristobotev" title="" target="_blank">
											Програма Христо Ботев
										</a>
									</li>
																	<li class="">
										<a href="/sofia" title="" target="_blank">
											Радио София
										</a>
									</li>
																	<li class="">
										<a href="/blagoevgrad" title="" target="_blank">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="" target="_blank">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="" target="_blank">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="" target="_blank">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="" target="_blank">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="" target="_blank">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="" target="_blank">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="" target="_blank">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_1036">
																	<li class="">
										<a href="/radiobulgaria" title="" target="_blank">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="" target="_blank">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="" target="_blank">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="" target="_blank">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="" target="_blank">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="" target="_blank">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="" target="_blank">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="" target="_blank">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="" target="_blank">
											Türkçe
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://binar.bg" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class="">
								<a href="/music" title="" target="_blank">
									<span>Музикална къща</span>
								</a>
							</li>
																											<li class=" #">
								<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
									<span>Детското.БНР</span>
								</a>
							</li>
																											<li class="">
								<a href="http://archives.bnr.bg/" title="" target="_blank">
									<span>Архивен фонд</span>
								</a>
							</li>
																											<li class=" last">
								<a href="http://bnr.bg/aboutbnr" title="" target="_blank">
									<span>За БНР</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="row-fluid hidden-desktop ">
	<div class="nav navbar-nav" style="position: absolute; top: 3px; right: 5px;"><a class="btn btn-navbar btnNavbar " id="clickme" style="color: #555;">ПРОГРАМИ</a></div>

	<div style="display: none;float: right; clear: both;margin-top: 40px;" id="topmn">
		<div class="absoluteTopWrapper clearfix">
			<ul class="rmenun nav navbar-nav absoluteTopMenu">
											<li class="">
					<a href="/" title="">
						<span>БНР Новини</span>
					</a>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_991">
											<li class="">
							<a href="http://player.bnr.bg" title="" target="_blank">
								На живо
							</a>
						</li>
											<li class="">
							<a href="http://bnr.bg/play/" title="" target="_blank">
								На запис
							</a>
						</li>
										</ul>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_993">
											<li class="">
							<a href="/horizont" title="" target="_blank">
								Програма Хоризонт
							</a>
						</li>
											<li class="">
							<a href="/hristobotev" title="" target="_blank">
								Програма Христо Ботев
							</a>
						</li>
											<li class="">
							<a href="/sofia" title="" target="_blank">
								Радио София
							</a>
						</li>
											<li class="">
							<a href="/blagoevgrad" title="" target="_blank">
								Радио Благоевград
							</a>
						</li>
											<li class="">
							<a href="/burgas" title="" target="_blank">
								Радио Бургас
							</a>
						</li>
											<li class="">
							<a href="/varna" title="" target="_blank">
								Радио Варна
							</a>
						</li>
											<li class="">
							<a href="/vidin" title="" target="_blank">
								Радио Видин
							</a>
						</li>
											<li class="">
							<a href="/kardzhali" title="" target="_blank">
								Радио Кърджали
							</a>
						</li>
											<li class="">
							<a href="/plovdiv" title="" target="_blank">
								Радио Пловдив
							</a>
						</li>
											<li class="">
							<a href="/starazagora" title="" target="_blank">
								Радио Стара Загора
							</a>
						</li>
											<li class="">
							<a href="/shumen" title="" target="_blank">
								Радио Шумен
							</a>
						</li>
										</ul>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_1036">
											<li class="">
							<a href="/radiobulgaria" title="" target="_blank">
								Български
							</a>
						</li>
											<li class="">
							<a href="/en" title="" target="_blank">
								English
							</a>
						</li>
											<li class="">
							<a href="/de" title="">
								Deutsch
							</a>
						</li>
											<li class="">
							<a href="/ru" title="" target="_blank">
								Русский
							</a>
						</li>
											<li class="">
							<a href="/fr" title="" target="_blank">
								Français
							</a>
						</li>
											<li class="">
							<a href="/es" title="" target="_blank">
								Español
							</a>
						</li>
											<li class="">
							<a href="/sr" title="" target="_blank">
								Српски
							</a>
						</li>
											<li class="">
							<a href="/el" title="" target="_blank">
								Ελληνικά
							</a>
						</li>
											<li class="">
							<a href="/sq" title="" target="_blank">
								Shqip
							</a>
						</li>
											<li class="">
							<a href="/tr" title="" target="_blank">
								Türkçe
							</a>
						</li>
										</ul>
				</li>
															<li class="">
					<a href="http://binar.bg" title="" target="_blank">
						<span>Бинар</span>
					</a>
				</li>
															<li class="">
					<a href="/music" title="" target="_blank">
						<span>Музикална къща</span>
					</a>
				</li>
															<li class=" #">
					<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
						<span>Детското.БНР</span>
					</a>
				</li>
															<li class="">
					<a href="http://archives.bnr.bg/" title="" target="_blank">
						<span>Архивен фонд</span>
					</a>
				</li>
															<li class=" last">
					<a href="http://bnr.bg/aboutbnr" title="" target="_blank">
						<span>За БНР</span>
					</a>
				</li>
										</ul>
		</div>
	</div>
</div>

<script defer src="https://use.fontawesome.com/releases/v5.0.2/js/all.js"></script>
<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>
$( document ).ready(function() {
$( "#clickme" ).click(function() {
  $( "#topmn" ).slideToggle( "slow", function() {
    
  });
});

});
</script>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span2  first">
												<div class="row-fluid " id="module_3_1">
		<a href="/" class="site_logo">
		<div class="site_logo_inner">
			<img src="/img/logos/logo-white-news.png">
			<span></span>
		</div>
	</a>
	</div>

									</div>
		<div class="span10  last">
												<div class="" id="module_3_2">
	<div class="html">
		<script src="http://player.bnr.bg/mediaelement/mediaelement-and-player.js"></script>
<!--<link rel="stylesheet" href="http://player.bnr.bg/mediaelement/mediaelementplayer.css" />-->

	</div>
</div>

									<div class="row-fluid">
	<div class="search_bar module header-search" style="width: inherit;">
		<div class="row-fluid">
			
			<form method="GET" class="form form-horizontal pull-right" style="width:100%; text-align:right; margin-bottom:0;" action="/search">
				<div class="input-append row-fluid">
					<input name="q" class="span8" type="text" value="" placeholder="Търсене">			
					<input class="btn" class="span4" type="submit" value="Търси"/>
					 
						<input name="sites[]" type="hidden"	value="51">
						<input name="sites[]" type="hidden"	value="58">
						<input name="sites[]" type="hidden"	value="2">
						<input name="sites[]" type="hidden"	value="3">
						<input name="sites[]" type="hidden"	value="14">
						<input name="sites[]" type="hidden"	value="23">				
									</div>
				<div style="margin-top:10px;" class="row-fluid">
					<div class="offset1 span11 advanced hidden-phone">
						<a href="/search/advanced">Разширено търсене</a>
					</div>
				</div>
			</form>
		</div>
	</div>
</div>

									<script src="https://player.bnr.bg/mediaelement/mediaelement-and-player.js"></script>
<link rel="stylesheet" href="https://player.bnr.bg/mediaelement/mediaelementplayer.css" />
<!-- <div style="float: left; margin-left: 0px; margin-right: 45px;">
	<h1 class="news-h1">НОВИНИ</h1>
	<div class="today">Вторник, 26 ноември 2019</div>
	</div> -->
<div class="news-play">
	<div class="bc-lbl-sm">Eмисия новини<br /> <div>от 10.00 часа</div></div>
	<div class="bc-aud-icon">
		<audio id="aud-ncl" 
			   class="broadcast-audio autoplay" 
			   style="float: right; width: 25px;" 
			   data-src='#nsrc' 
			   data-text='Емисия новини'> 
			<source id='nsrc' src="https://bnr.bg/files/uploads/13/BNR-news-2019-11-26-10-00.mp3" type="audio/mpeg">
		</audio>
	</div>
</div>
<script>

$('#aud-ncl').mediaelementplayer({
    
    features: ['playpause'],
});

</script>
									<div class="social-icons" id="module_3_5">
	<div class="html">
		<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<!--<a href="#" target="_blank"><i class="icon-twitter"></i></a>
<a href="#" target="_blank"><i class="icon-instagram"></i></a>-->
	</div>
</div>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="row-fluid " id="module_4_1">
	<div class="span10">
		<div class="navbar-main">
			
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target="#mmenusel" style="position: absolute; top: 3px; left: 5px;">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse" id="mmenusel">
					<div class="mainMenuWrapper clearfix">
						<ul class="nav navbar-nav mainMenu">
							<li class="srch-li">
								<form method="GET" class="" style="margin-bottom: 10px" 
									 
										action="/search" 
									>
									<div class="input-srch">
										<input name="q" type="text" value="" placeholder="Търсене">
										 
											<input name="sites[]" type="hidden"	value="51">
											<input name="sites[]" type="hidden"	value="58">
											<input name="sites[]" type="hidden"	value="2">
											<input name="sites[]" type="hidden"	value="3">
											<input name="sites[]" type="hidden"	value="14">
											<input name="sites[]" type="hidden"	value="23">				
																			</div>
									<div class='input-submit'>
										<button class="btn" type="submit">Търси</button>
									</div>
								</form>
							</li>
																				<li class="mi1120  home">
								<a href="/" title="">
									<span>Начало</span>
								</a>
							</li>
																											<li class="mi1016 ">
								<a href="/bulgaria/list" title="">
									<span>България</span>
								</a>
							</li>
																											<li class="mi1017 ">
								<a href="/svetat/list" title="">
									<span>Свят</span>
								</a>
							</li>
																											<li class="mi1015 ">
								<a href="/biznes/list" title="">
									<span>Бизнес</span>
								</a>
							</li>
																											<li class="mi1014 ">
								<a href="/sport/list" title="">
									<span>Спорт</span>
								</a>
							</li>
																											<li class="mi1021 ">
								<a href="/mnenie/list" title="">
									<span>Мнения</span>
								</a>
							</li>
																											<li class="mi1011 ">
								<a href="/kultura/list" title="">
									<span>Култура</span>
								</a>
							</li>
																											<li class="mi1020 ">
								<a href="/zdrave/list" title="">
									<span>Здраве</span>
								</a>
							</li>
																											<li class="mi1013  last">
								<a href="/lyubopitno/list" title="">
									<span>Любопитно</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		
	</div>
</div>

									</div>
	</div>
</div>
			</div>


<div class="wrapper container ">
	
	<!--  -->

	
		<div class="row-fluid">
			<div class="main_container span12">
												<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class='row'>
	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title">
				<span></span>
			</h5>
			<ul class="article-info">
				
				
				<li class='side-program'>
					<span class="icon-radio"></span> 
					<a href="/horizont">Програма Хоризонт</a>
				</li>

				
				<li class='item-category'>
					<span class="icon-layers"></span>


											<a 	id='pc-title' 
							href="/lyubopitno/list" 
						   	class='cat-1172'>
							Любопитно
						</a>

								

				</li>
			</ul>
		</div>
	</div>

	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title"><span>Споделете</span></h5>
			<div class="post_buttons">
				<div class="sharethis-inline-share-buttons"></div>
			</div>
		</div>
	</div>

	
	<div id='p-cat' style='display:none'>
					<span data-parent='/lyubopitno/list'></span>
			</div>
</div>

						</div>
	<div class="span6 ">
									 
	<div class="row-fluid module_main_header" style="margin-top: 7px;">
	<div class="span12 module_main_header_title module_category_header">
					<script type="text/javascript">
				$('a[href="/novini/lyubopitno/list"]').addClass('active');
			</script>
		
<!-- 		<div class="title">
			<h2>
									<a href="/novini/lyubopitno/list">Любопитно</a>
							</h2>
		</div>
			
		 -->

	</div>
</div>







<div class="row-fluid module main-article-cart PostDetails2" id="module_1_2" itemscope itemtype="http://schema.org/Article">
	<div class="row-fluid news">
					
		<div class="news_title">
			<h1 itemprop="name">
								82-годишна културистка преби крадец в къщата си
			</h1>
						<div class="date">
				<span itemprop="datePublished">публикувано на 26.11.19 в 10:19</span> 				
			</div>

			<div class="news_content clearfix">
								<div class="main_photo" style="width: 50%; float: left; margin: 0 10px 5px 0;">

					<a href="http://static.bnr.bg/gallery/b2/b2a0d25c285ff33051ed2f0a5ac06c6e.jpg" data-lightbox="album5665310" title=" ">
						<img src="http://static.bnr.bg/gallery/b2/medium/b2a0d25c285ff33051ed2f0a5ac06c6e.jpg" data-no-info=1 itemprop="image" />

											</a>

											<div class="photo_info">
												<div class="source">Снимка: ЕПА/БГНЕС</div>						</div>
									</div>
								<span itemprop="articleBody">
					<p>Крадец  се вмъкна в къщата на 82-годишна жена в Рочестър, щата Ню Йорк,   без да знае, че тя е културистка-шампионка с нерви от стомана, предаде   "Асошиейтед прес".<br /></p><p>      Уили Мърфи се готвела да си ляга, когато някой почукал на вратата й и   казал, че иска да повика линейка.  Тя се обадила на полицията, но не   отворила. След това мъжът се вмъкнал в къщата и започнал да се движи из   нея.<br /></p><p>"Избра грешната къща" - каза Мърфи.<br /></p><p>Тя го притиснала с маса, изляла шампоан върху лицето му и когато полицията пристигнала, го биела с дръжката на метлата. <br /></p><p>"Добре го пердашех - продължи Мърфи. - Казах си: "Ако ми е време да отида в ада, ще го взема с мен".<br /></p><p>Крадецът бил откаран с линейка.<br /></p><p>Уили Мърфи тренира почти всеки ден. Тя може да вдигне 102 кг - два   пъти колкото теглото си. Може също да се набира с една ръка и да прави   лицеви опори с една ръка. Последната си награда е спечелила през 2014 г.   <br /></p><p>"Тя наистина оборва митовете за стареенето" - каза Мишел Ле Бу от местната спортна организация. <br />      Уили Мърфи се надява историята й да вдъхнови хора от всички възрасти. <br /></p>
				</span>
				
			</div>
			
			<div itemprop="keywords" class="post_keywords">
	<a href="/horizont" class="site_tags">Програма Хоризонт</a> <a href="/horizont/ot-denja/list" class="site_tags">От деня</a> &nbsp;&nbsp;
	<a href="/search?tag=82-годишна културистка" class="post_tags">82-годишна културистка</a> <a href="/search?tag=крадец" class="post_tags">крадец</a> <a href="/search?tag=САЩ" class="post_tags">САЩ</a> </div>


			<div class="post_buttons pull-left">
				<!-- <span class='st_facebook_hcount' displayText='Facebook'></span>
				<span class='st_googleplus_hcount' displayText='Google +'></span>
				<span class='st_twitter_hcount' displayText='Tweet'></span>
				<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
			-->
				<h5 class="article-info-title"><span>Споделете</span></h5>
				<div class="sharethis-inline-share-buttons"></div>
				
			</div>
			
			<div class="pull-right print-button">
				<a href="/post/print/101196563/82-godishna-kulturistka-prebi-kradec-v-kashtata-si" class='btn btn-small printer_icon PrintDoc printHide' title='Отпечатай'><img src="/img/icons/printer.png" alt="print"> Отпечатай</a>
			</div>

			
				</div>
	</div>
</div>


							<div class="row-fluid module more-article-cart module_category" id="module_1_3">
	<div class="row-fluid module_main_header">
<!-- 				<div class="span12 module_main_header_title module_category_header">
			<div class="title">
								Още
				 от САЩ и Канада
			</div>
		</div>
		 -->
		<div class="span12 module_main_header_title module_category_header">
			<div class="title">
				Още от <span class='pc-title'></span>
			</div>
		</div>

	</div>
	<div class="row">
					
				<div class="span6">
					<div>
						<a href="/post/101196459/tramp-nagradi-kucheto-konan-raneno-v-akciata-sreshtu-al-bagdadi"><img src="http://static.bnr.bg/gallery/cr/small/381fdd64a085c991ed80594a6a7e12f4.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101196459/tramp-nagradi-kucheto-konan-raneno-v-akciata-sreshtu-al-bagdadi">
																Тръмп награди кучето Конан, ранено в акцията срещу Ал Багдади
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 25.11.19 в 20:53
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101196345"><img src="http://static.bnr.bg/gallery/cr/small/e0d88949a3725262eca05bdabaa8ea31.jpg" alt="„Дубиоза колектив“ на Женския пазар" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101196345">
																Звуци и истории от Женския пазар
							</a>
						</h3>
						<div class="date">
							<span class="sound_icon"></span></span>							
							<span class=''>
								публикувано на 25.11.19 в 16:17
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101196342/zamraznaloto-kralstvo-2-oglavi-boks-ofis-klasaciata-na-severna-amerika"><img src="http://static.bnr.bg/gallery/cr/small/37825f648cd7aa41cd43e17589160f33.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101196342/zamraznaloto-kralstvo-2-oglavi-boks-ofis-klasaciata-na-severna-amerika">
																„Замръзналото кралство 2“ оглави бокс-офис класацията на Северна Америка
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 25.11.19 в 16:12
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101196130"><img src="http://static.bnr.bg/gallery/cr/small/502dc1dcb1e053d1a0d7f2b1c5adf5e5.jpg" alt=""Нова земя" на Иван Вазов " style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101196130">
																„Нова земя“ разкрива порядките в следосвобожденска България
							</a>
						</h3>
						<div class="date">
							<span class="sound_icon"></span></span>							
							<span class=''>
								публикувано на 25.11.19 в 12:15
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101196112/teilar-suift-podobri-rekorda-na-maikal-djeksan-na-amerikanskite-muzikalni-nagradi"><img src="http://static.bnr.bg/gallery/86/small/86ed8a2e0163906c3604ce7eceac2ef3.jpg" alt="Тейлър Суифт" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101196112/teilar-suift-podobri-rekorda-na-maikal-djeksan-na-amerikanskite-muzikalni-nagradi">
																Тейлър Суифт подобри рекорд на Майкъл Джексън по получени музикални награди
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 25.11.19 в 11:56
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101196111/izmeriha-kolko-plastmasa-poglashtat-mantite-i-kitovite-akuli-krai-indonezia"><img src="http://static.bnr.bg/gallery/cr/small/07030747658794ed5191a18407d43b40.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101196111/izmeriha-kolko-plastmasa-poglashtat-mantite-i-kitovite-akuli-krai-indonezia">
																Измериха колко пластмаса поглъщат мантите и китовите акули край Индонезия
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 25.11.19 в 11:55
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101196108/selin-dion-otnovo-oglavi-sedmichnata-klasacia-top-200-na-bilbord-za-albumi"><img src="http://static.bnr.bg/gallery/2b/small/2bd524f009c942de185db6ef3b8cd34b.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101196108/selin-dion-otnovo-oglavi-sedmichnata-klasacia-top-200-na-bilbord-za-albumi">
																Селин Дион отново оглави седмичната класация Топ 200 на "Билборд" за албуми
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 25.11.19 в 11:52
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101196090/chist-efir-i-73"><img src="http://static.bnr.bg/gallery/cr/small/c3fc874e943fe4d19a3acc3e138eb0eb.jpg" alt="Виктор Маринов" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101196090/chist-efir-i-73">
																Чист ефир и 73!
							</a>
						</h3>
						<div class="date">
							<span class="sound_icon"></span></span>							
							<span class=''>
								публикувано на 25.11.19 в 11:27
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101196044/nov-muzei-na-shokolada-v-zagreb-shte-predlaga-i-mostri-na-posetitelite"><img src="http://static.bnr.bg/gallery/3d/small/3dd5a7bac2e48605dda77220f2f1e6e3.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101196044/nov-muzei-na-shokolada-v-zagreb-shte-predlaga-i-mostri-na-posetitelite">
																Нов музей на шоколада в Загреб ще предлага и мостри на посетителите
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 25.11.19 в 10:21
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101195585"><img src="http://static.bnr.bg/gallery/cr/small/74e18a4f033bb2ce0c16e5221bbaebf0.jpg" alt="Националният парк Сцила в Калабрия" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101195585">
																В Калабрия тарантелата се родила като антидот срещу тарантула
							</a>
						</h3>
						<div class="date">
							<span class="sound_icon"></span></span>							<span class="video_icon"></span>
							<span class=''>
								публикувано на 25.11.19 в 09:10
					 		</span> 
						</div>
					</div>
				</div>
						</div>
</div>

						</div>
	<div class="span3  last">
									<div class="" id="module_1_4">
	<div class="html">
		<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fbnradio%2F&tabs=timeline&width=300&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=598184807188187" width="300" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
	</div>
</div>

							<div class="" id="module_1_5">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a43eb922' name='a43eb922' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=a750eb0e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE&n=a750eb0e' border='0' alt='' /></a></iframe>

	</div>
</div>

							<div class="" id="module_1_6">
	<div class="html">
		<!--/*
   * Нашият ден - Доброто - без срок
  * Радиотеатър - без срок
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<div style="margin-top: 0px;"><iframe id='a6ebd912' name='a6ebd912' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=a978e4f2&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE&n=a978e4f2' border='0' alt='' /></a></iframe></div>

	</div>
</div>

							<style>

@keyframes fadeEffect {
    from {opacity: 0;}
    to {opacity: 1;}
}

</style>
<div class="row-fluid">
	<div class="module hp-most-read module_listing" id="module_1_7">
		<div class="row-fluid module_main_header">
			
			<div class="span12 module_main_header_title module_listing_header">
								<div class="title">
					<h2>Най-четени</h2>
				</div>
								<div class="header-subcategories">
					
					<a href="#" onclick="openTab(event, 'tab1'); return false;" class="tablinks active header-subcategory">Днес</a>
					<a href="#" onclick="openTab(event, 'tab2'); return false;" class="tablinks header-subcategory">Вчера</a>
					<a href="#" onclick="openTab(event, 'tab3'); return false;" class="tablinks header-subcategory">7 дни</a>
					
				</div>
			</div>
			
		</div>
		
		<div class="module_listing_wrapper">
			
			<div id="tab1" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101196494/zemetresenie-krai-albania-e-useteno-i-u-nas" itemprop="url">
									<img src="http://static.bnr.bg/gallery/cr/small/af6c3b624d08c6dc703c243060c92860.jpg" alt="" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101196494/zemetresenie-krai-albania-e-useteno-i-u-nas" itemprop="url">
																						<span itemprop="name">Земетресението в Албания взе жертви (СНИМКИ)</span>
										</a>
									</h4>
								</div>
								<div>
																											<small> <span itemprop="datePublished">26.11.19 10:23</span>
									<a title="Европа" class='item-category main-cat-0 cat-1140' href="/evropa/list">Европа</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101196473/oshte-edin-arestuvan-zaradi-sluchaa-s-kamiona-ubiec-v-eseks" itemprop="url">
									<img src="http://static.bnr.bg/gallery/cr/small/c9a62957fec4cf419f4c43b799c217b5.jpg" alt="" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101196473/oshte-edin-arestuvan-zaradi-sluchaa-s-kamiona-ubiec-v-eseks" itemprop="url">
																						<span itemprop="name">Още един арестуван за случая с камиона-убиец в Есекс</span>
										</a>
									</h4>
								</div>
								<div>
																											<small> <span itemprop="datePublished">26.11.19 04:34</span>
									<a title="Европа" class='item-category main-cat-0 cat-1140' href="/evropa/list">Европа</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101196472/leibaristite-kritikuvani-za-antisemitizam" itemprop="url">
									<img src="http://static.bnr.bg/gallery/86/small/8678227d1f6704f32a7bb263d97f5fab.jpg" alt="" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101196472/leibaristite-kritikuvani-za-antisemitizam" itemprop="url">
																						<span itemprop="name">Лейбъристите критикувани за антисемитизъм</span>
										</a>
									</h4>
								</div>
								<div>
																											<small> <span itemprop="datePublished">26.11.19 04:19</span>
									<a title="Европа" class='item-category main-cat-0 cat-1140' href="/evropa/list">Европа</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			<div id="tab2" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101196022/ekolog-neno-dimov-e-ministarat-koito-narushava-nai-grubo-konstitucionnite-si-otgovornosti" itemprop="url">
									<img src="http://static.bnr.bg/gallery/cr/small/1e0d6e96cf9c1388be4ecd9cdd88f696.jpg" alt="Ирина Матеева" style="width: 100%"  itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101196022/ekolog-neno-dimov-e-ministarat-koito-narushava-nai-grubo-konstitucionnite-si-otgovornosti" itemprop="url">
																						<span itemprop="name">Еколог: Нено Димов нарушава грубо конституционните си отговорности</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">25.11.19 09:22 </span>
									<a title="Региони" class='item-category main-cat-0 cat-1139' href="/regioni/list">Региони</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101196154/andrei-raichev" itemprop="url">
									<img src="http://static.bnr.bg/gallery/cr/small/37b908cf6b4a52a912f644ce48357386.JPG" alt="Андрей Райчев" style="width: 100%"  itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101196154/andrei-raichev" itemprop="url">
																						<span itemprop="name">Андрей Райчев: Америка знае, че България е русофилска страна</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">25.11.19 12:38 </span>
									<a title="Мнения" class='item-category main-cat-0 cat-1169' href="/mnenie/list">Мнения</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101196005/hristofor-karadjov" itemprop="url">
									<img src="http://static.bnr.bg/gallery/cr/small/babd8d143d9afd321a873a3a573e7c50.jpg" alt="Христофор Караджов" style="width: 100%"  itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101196005/hristofor-karadjov" itemprop="url">
																						<span itemprop="name">Хр. Караджов: Ако има пресконференция на Борисов и Тръмп, въпросите ще са за импийчмънта</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">25.11.19 08:30 </span>
									<a title="Мнения" class='item-category main-cat-0 cat-1169' href="/mnenie/list">Мнения</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
			<div id="tab3" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101194080" itemprop="url">
									<img src="http://static.bnr.bg/gallery/05/small/0589485d34c54f812054dd03cf11669c.jpg" alt="Иван Игов" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101194080" itemprop="url">
																						<span itemprop="name">Иван Игов: Децата не са частна собственост на родителите си</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">20.11.19 10:23 </span>
									<a title="България" class='item-category main-cat-0 cat-1139'  href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101194573/dvama-frenski-elitni-alpinisti-zaginaha-na-monblan" itemprop="url">
									<img src="http://static.bnr.bg/gallery/cr/small/31e001045dcad601ee0db4fd014d0f90.jpg" alt="Макс Бонио (вляво) и Пиер Лабр" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101194573/dvama-frenski-elitni-alpinisti-zaginaha-na-monblan" itemprop="url">
																						<span itemprop="name">Двама елитни френски алпинисти загинаха на Монблан</span>
										</a>
									</h4>
								</div>
								<div>
																											<small> <span itemprop="datePublished">21.11.19 08:27 </span>
									<a title="Спорт" class='item-category main-cat-0 cat-1167'  href="/sport/list">Спорт</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101194744/gei-dvoika-pingvini-otkradna-aiceto-na-heteroseksualna-v-holandski-zoopark" itemprop="url">
									<img src="http://static.bnr.bg/gallery/47/small/47e13d9370e876afda5a5bba6440064a.jpg" alt="" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101194744/gei-dvoika-pingvini-otkradna-aiceto-na-heteroseksualna-v-holandski-zoopark" itemprop="url">
																						<span itemprop="name">Гей двойка пингвини открадна яйцето на хетеросексуална в холандски зоопарк</span>
										</a>
									</h4>
								</div>
								<div>
																											<small> <span itemprop="datePublished">21.11.19 12:37 </span>
									<a title="Любопитно" class='item-category main-cat-0 cat-1172'  href="/lyubopitno/list">Любопитно</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
		</div>
	</div>
</div>

							<div class="banner2" id="module_1_8">
	<div class="html">
		<!--/* Down 2
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<div style="margin-top: 0px;"><iframe id='ab2da980' name='ab2da980' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=a86f7db8&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=a86f7db8' border='0' alt='' /></a></iframe></div>
	</div>
</div>

							<div class="" id="module_1_9">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a4ffeb8f' name='a4ffeb8f' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=a1852be3&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE&n=a1852be3' border='0' alt='' /></a></iframe>

	</div>
</div>

							<div class="banner2" id="module_1_10">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='ab6c98c2' name='ab6c98c2' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=ae940723&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE&n=ae940723' border='0' alt='' /></a></iframe>

	</div>
</div>

						</div>
</div>

	
							</div>
		</div>

	</div>


<div class="footer hidden-phone">
	<div class="footer_column_wrapper">
									<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class="row-fluid " id="module_5_1">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<div class="group_title title">
				<h5>БНР</h5>
			</div>
						<ul class="nav">
							<li class="">
					<a href="http://bnr.bg/aboutbnr" title="" target="_blank">
					   					   <span>За БНР</span>
					</a>
				</li>
							<li class="">
					<a href="/aboutbnr/page/sebra" title="" target="_blank">
					   					   <span>Прозрачно управление</span>
					</a>
				</li>
							<li class="">
					<a href="https://www.profilnakupuvacha.com/1470" title="" target="_blank">
					   					   <span>Профил на купувача</span>
					</a>
				</li>
							<li class="">
					<a href="/page/legal" title="" target="_blank">
					   					   <span>Права за ползване</span>
					</a>
				</li>
							<li class="">
					<a href="/page/privacy" title="" target="_blank">
					   					   <span>Защита на личните данни</span>
					</a>
				</li>
							<li class="">
					<a href="http://bnr.bg/aboutbnr/page/contacts" title="" target="_blank">
					   					   <span>Контакти</span>
					</a>
				</li>
							<li class="">
					<a href="http://bnr.bg/aboutbnr/page/contacts_en" title="" target="_blank">
					   					   <span>Contacts</span>
					</a>
				</li>
							<li class="">
					<a href="http://binar.bg" title="" target="_blank">
					   					   <span>Бинар</span>
					</a>
				</li>
							<li class="">
					<a href="/music" title="" >
					   					   <span>Музикална къща</span>
					</a>
				</li>
							<li class="">
					<a href="/aboutbnr/page/advertisement" title="" target="_blank">
					   					   <span>Реклама</span>
					</a>
				</li>
							<li class="">
					<a href="http://detskotobnr.binar.bg" title="" target="_blank">
					   					   <span>Детското.БНР</span>
					</a>
				</li>
							<li class="">
					<a href="http://archives.bnr.bg/" title="" >
					   					   <span>Архивен фонд</span>
					</a>
				</li>
							<li class="last">
					<a href="http://bnr.bg/aboutbnr/rabota-v-BNR/list" title="" target="_blank">
					   					   <span>Работа в БНР</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="row-fluid " id="module_5_2">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<div class="group_title title">
				<h5>Новини</h5>
			</div>
						<ul class="nav">
							<li class=" home">
					<a href="/" title="" >
					   					   <span>Начало</span>
					</a>
				</li>
							<li class="">
					<a href="/bulgaria/list" title="" >
					   					   <span>България</span>
					</a>
				</li>
							<li class="">
					<a href="/svetat/list" title="" >
					   					   <span>Свят</span>
					</a>
				</li>
							<li class="">
					<a href="/biznes/list" title="" >
					   					   <span>Бизнес</span>
					</a>
				</li>
							<li class="">
					<a href="/sport/list" title="" >
					   					   <span>Спорт</span>
					</a>
				</li>
							<li class="">
					<a href="/mnenie/list" title="" >
					   					   <span>Мнения</span>
					</a>
				</li>
							<li class="">
					<a href="/kultura/list" title="" >
					   					   <span>Култура</span>
					</a>
				</li>
							<li class="">
					<a href="/zdrave/list" title="" >
					   					   <span>Здраве</span>
					</a>
				</li>
							<li class="last">
					<a href="/lyubopitno/list" title="" >
					   					   <span>Любопитно</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="row-fluid " id="module_5_3">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<div class="group_title title">
				<h5>Радио България</h5>
			</div>
						<ul class="nav">
							<li class="">
					<a href="/radiobulgaria" title="" >
					   					   <span>Български</span>
					</a>
				</li>
							<li class="">
					<a href="/en" title="" >
					   					   <span>English</span>
					</a>
				</li>
							<li class="">
					<a href="/de" title="" >
					   					   <span>Deutsch</span>
					</a>
				</li>
							<li class="">
					<a href="/ru" title="" >
					   					   <span>Русский</span>
					</a>
				</li>
							<li class="">
					<a href="/fr" title="" >
					   					   <span>Français</span>
					</a>
				</li>
							<li class="">
					<a href="/es" title="" >
					   					   <span>Español</span>
					</a>
				</li>
							<li class="">
					<a href="/sr" title="" >
					   					   <span>Српски</span>
					</a>
				</li>
							<li class="">
					<a href="/el" title="" >
					   					   <span>Ελληνικά</span>
					</a>
				</li>
							<li class="">
					<a href="/sq" title="" >
					   					   <span>Shqip</span>
					</a>
				</li>
							<li class="last">
					<a href="/tr" title="" >
					   					   <span>Türkçe</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span3  last">
									<div class="row-fluid " id="module_5_4">
			<img src="/img/logos/logo-white-footer.png" alt="" />
	</div>

							<div class="" id="module_5_5">
	<div class="html">
		<div class="footer-contacts"><h5>Българско Национално Радио</h5>
<p class="footer-cont">
<span class="icon icon-map-pin"></span>София, бул. "Драган Цанков" 4
</p>
<p class="footer-cont">
<a href="tel:02 93 361"><span class="icon icon-phone"></span>02 93 361</a>
</p>
<p class="social-icons">
<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<!--<a href="#" target="_blank"><i class="icon-twitter"></i></a>
<a href="#" target="_blank"><i class="icon-instagram"></i></a>-->
</p>
<!--<div>
	<a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" width="120"></a>
	<a href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png" width="120"></a>
</div>-->

</div>
	</div>
</div>

							<div class="" id="module_5_6">
	<div class="html">
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bnr.bg/БНР Портал -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ncnqm.cKd5lp2vXzGQ91wZbf7xbI5qe6Gz3ozYJkaHL.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	</div>
</div>

						</div>
</div>

							<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="copyright" id="module_6_1">
	<div class="html">
		<p>Българско национално радио © 2018. Всички права са запазени. </p>
	</div>
</div>

						</div>
</div>

						</div>
</div>


<div class="footer visible-phone text-center">
	<a href="?forceFullVersion=1">Към пълната версия</a>
</div>


<script src="/js/_257d196da5d.js"></script>

	<script src="/resources/js/mf.js"></script>



<script type="text/javascript">
	$('.menu-subcat li a[href="' + location.pathname + '"]').addClass('active');

if(location.pathname != '/'){	
	$('a[href="'+ $("#pc-title-active").attr('href') +'"]').addClass('active');
}
</script>


	
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"Този уеб сайт използва cookies („бисквитки“), необходими за функционирането му. С използването на сайта вие се съгласявате с употребата на „бисквитки“.","dismiss":"РАЗБРАХ","learnMore":"More info","link":null,"theme":"light-bottom"};
	</script>

	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

	

 
</body>
</html>

