<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="UTF-8" />
		<title>КНСБ: В нормативната уредба няма понятие "доброволна" карантина - От деня</title>
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5W684PP');</script>
<!-- End Google Tag Manager -->


	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />	<link rel="shortcut icon" href="/favicon.ico" />

			<link rel="canonical" 
	href="https://bnr.bg/post/101232747/knsb-v-normativnata-uredba-nama-ponatie-dobrovolna-karantina" 
	
/>
		<meta property="og:url" 
	content="https://bnr.bg/post/101232747/knsb-v-normativnata-uredba-nama-ponatie-dobrovolna-karantina" 
	
/>
		<meta name="description" 
	content="От КНСБ разпространиха позиция във връзка с препоръките за 14-дневна  доброволна карантина на всички, които са пътували до райони, в които има случаи  на коронавирус.&nbsp;В нормативната уредба няма понятие &quot;доброволна&quot;  карантина, а изолацията става само с болничен лист и..." 
	
/>
		<meta property="og:title" 
	content="КНСБ: В нормативната уредба няма понятие &rdquo;доброволна&rdquo; карантина" 
	
/>
		<meta property="og:description" 
	content="От КНСБ разпространиха позиция във връзка с препоръките за 14-дневна  доброволна карантина на всички, които са пътували до райони, в които има случаи  на коронавирус.&nbsp;В нормативната уредба няма понятие &quot;доброволна&quot;  карантина, а изолацията става само с болничен лист и..." 
	
/>
		<meta property="og:type" 
	content="article" 
	
/>
		<meta property="og:image" 
	content="https://static.bnr.bg/gallery/57/medium/57aaea6b8b00fb000fa150822b921236.jpg" 
	
/>
		<meta property="twitter:card" 
	content="summary" 
	
/>
		<meta property="twitter:domain" 
	content="bnr.bg" 
	
/>
		<meta property="twitter:title" 
	content="КНСБ: В нормативната уредба няма понятие &rdquo;доброволна&rdquo; карантина" 
	
/>
		<meta property="twitter:description" 
	content="От КНСБ разпространиха позиция във връзка с препоръките за 14-дневна  доброволна карантина на всички, които са пътували до райони, в които има случаи  на коронавирус.&nbsp;В нормативната уредба няма понятие &quot;доброволна&quot;  карантина, а изолацията става само с болничен лист и..." 
	
/>
		<meta property="twitter:image" 
	content="https://static.bnr.bg/gallery/57/57aaea6b8b00fb000fa150822b921236.jpg" 
	
/>
		<script type="text/javascript" 
	
>
var _gaq=[['_setAccount', 'UA-47004838-1'],['_trackPageview'],['_trackPageLoadTime']];
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<meta property="fb:app_id" content="301463513596954"/>




<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=598acd0de2587a0012539f76&product=inline-share-buttons"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-4534514337969939",

    enable_page_level_ads: true

  });

</script> 
	<link rel='stylesheet' href='/resources/css/style202.css' /> 

	<link rel='stylesheet' href='/resources/css/addon.css' />


	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<script>
		googletag.cmd.push(function() {
		googletag.defineSlot('/21812656586/BNR_Level3_300x600', [300, 600], 'div-gpt-ad-1558980092591-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>

<script type="text/javascript">
var gaq=[['setAccount', 'UA-47004838-1'],['trackPageview'],['trackPageLoadTime']];
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>


<script>

	!function(f,b,e,v,n,t,s){
		if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  
	n.queue=[];t=b.createElement(e);t.async=!0;
  
	t.src=v;s=b.getElementsByTagName(e)[0];
  
	s.parentNode.insertBefore(t,s)
	}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js');
  
	fbq('init', '269361800700513');
  
	fbq('track', 'PageView');

  </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=269361800700513&ev=PageView&noscript=1" ></noscript>

</head>
<body data-site=""  class='article-page mc-1139' >


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W684PP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div class="header row-fluid">
						<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="row-fluid absoluteTop visible-desktop " id="module_2_1">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target=".nav-collapse">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse">
					<div class="absoluteTopWrapper clearfix">
						<ul class="nav navbar-nav absoluteTopMenu">
																				<li class=" active">
								<a href="/" title="">
									<span>БНР Новини</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_991">
																	<li class="">
										<a href="http://player.bnr.bg" title="" target="_blank">
											На живо
										</a>
									</li>
																	<li class="">
										<a href="/play/" title="" target="_blank">
											На запис
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_993">
																	<li class="">
										<a href="/horizont" title="" target="_blank">
											Програма Хоризонт
										</a>
									</li>
																	<li class="">
										<a href="/hristobotev" title="" target="_blank">
											Програма Христо Ботев
										</a>
									</li>
																	<li class="">
										<a href="/sofia" title="" target="_blank">
											Радио София
										</a>
									</li>
																	<li class="">
										<a href="/blagoevgrad" title="" target="_blank">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="" target="_blank">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="" target="_blank">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="" target="_blank">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="" target="_blank">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="" target="_blank">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="" target="_blank">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="" target="_blank">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_1036">
																	<li class="">
										<a href="/radiobulgaria" title="" target="_blank">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="" target="_blank">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="" target="_blank">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="" target="_blank">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="" target="_blank">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="" target="_blank">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="" target="_blank">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="" target="_blank">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="" target="_blank">
											Türkçe
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://binar.bg" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class="">
								<a href="/music" title="" target="_blank">
									<span>Музикална къща</span>
								</a>
							</li>
																											<li class=" #">
								<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
									<span>Детското.БНР</span>
								</a>
							</li>
																											<li class="">
								<a href="http://archives.bnr.bg/" title="" target="_blank">
									<span>Архивен фонд</span>
								</a>
							</li>
																											<li class=" last">
								<a href="/aboutbnr" title="" target="_blank">
									<span>За БНР</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="row-fluid hidden-desktop ">
	<div class="nav navbar-nav" style="position: absolute; top: 3px; right: 5px;"><a class="btn btn-navbar btnNavbar " id="clickme" style="color: #555;">ПРОГРАМИ</a></div>

	<div style="display: none;float: right; clear: both;margin-top: 40px;" id="topmn">
		<div class="absoluteTopWrapper clearfix">
			<ul class="rmenun nav navbar-nav absoluteTopMenu">
											<li class="">
					<a href="/" title="">
						<span>БНР Новини</span>
					</a>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_991">
											<li class="">
							<a href="http://player.bnr.bg" title="" target="_blank">
								На живо
							</a>
						</li>
											<li class="">
							<a href="/play/" title="" target="_blank">
								На запис
							</a>
						</li>
										</ul>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_993">
											<li class="">
							<a href="/horizont" title="" target="_blank">
								Програма Хоризонт
							</a>
						</li>
											<li class="">
							<a href="/hristobotev" title="" target="_blank">
								Програма Христо Ботев
							</a>
						</li>
											<li class="">
							<a href="/sofia" title="" target="_blank">
								Радио София
							</a>
						</li>
											<li class="">
							<a href="/blagoevgrad" title="" target="_blank">
								Радио Благоевград
							</a>
						</li>
											<li class="">
							<a href="/burgas" title="" target="_blank">
								Радио Бургас
							</a>
						</li>
											<li class="">
							<a href="/varna" title="" target="_blank">
								Радио Варна
							</a>
						</li>
											<li class="">
							<a href="/vidin" title="" target="_blank">
								Радио Видин
							</a>
						</li>
											<li class="">
							<a href="/kardzhali" title="" target="_blank">
								Радио Кърджали
							</a>
						</li>
											<li class="">
							<a href="/plovdiv" title="" target="_blank">
								Радио Пловдив
							</a>
						</li>
											<li class="">
							<a href="/starazagora" title="" target="_blank">
								Радио Стара Загора
							</a>
						</li>
											<li class="">
							<a href="/shumen" title="" target="_blank">
								Радио Шумен
							</a>
						</li>
										</ul>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_1036">
											<li class="">
							<a href="/radiobulgaria" title="" target="_blank">
								Български
							</a>
						</li>
											<li class="">
							<a href="/en" title="" target="_blank">
								English
							</a>
						</li>
											<li class="">
							<a href="/de" title="">
								Deutsch
							</a>
						</li>
											<li class="">
							<a href="/ru" title="" target="_blank">
								Русский
							</a>
						</li>
											<li class="">
							<a href="/fr" title="" target="_blank">
								Français
							</a>
						</li>
											<li class="">
							<a href="/es" title="" target="_blank">
								Español
							</a>
						</li>
											<li class="">
							<a href="/sr" title="" target="_blank">
								Српски
							</a>
						</li>
											<li class="">
							<a href="/el" title="" target="_blank">
								Ελληνικά
							</a>
						</li>
											<li class="">
							<a href="/sq" title="" target="_blank">
								Shqip
							</a>
						</li>
											<li class="">
							<a href="/tr" title="" target="_blank">
								Türkçe
							</a>
						</li>
										</ul>
				</li>
															<li class="">
					<a href="http://binar.bg" title="" target="_blank">
						<span>Бинар</span>
					</a>
				</li>
															<li class="">
					<a href="/music" title="" target="_blank">
						<span>Музикална къща</span>
					</a>
				</li>
															<li class=" #">
					<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
						<span>Детското.БНР</span>
					</a>
				</li>
															<li class="">
					<a href="http://archives.bnr.bg/" title="" target="_blank">
						<span>Архивен фонд</span>
					</a>
				</li>
															<li class=" last">
					<a href="/aboutbnr" title="" target="_blank">
						<span>За БНР</span>
					</a>
				</li>
										</ul>
		</div>
	</div>
</div>

<script defer src="https://use.fontawesome.com/releases/v5.0.2/js/all.js"></script>
<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>
$( document ).ready(function() {
$( "#clickme" ).click(function() {
  $( "#topmn" ).slideToggle( "slow", function() {
    
  });
});

});
</script>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span2  first">
												<div class="row-fluid " id="module_3_1">
		<a href="/" class="site_logo">
		<div class="site_logo_inner">
			<img src="/img/logos/logo-white-news.png">
			<span></span>
		</div>
	</a>
	</div>

									</div>
		<div class="span10  last">
												<div class="row-fluid">
	<div class="search_bar module header-search" style="width: inherit;">
		<div class="row-fluid">
			
			<form method="GET" class="form form-horizontal pull-right" style="width:100%; text-align:right; margin-bottom:0;" action="/search">
				<div class="input-append row-fluid">
					<input name="q" class="span8" type="text" value="" placeholder="Търсене">			
					<input class="btn" class="span4" type="submit" value="Търси"/>
					 
						<input name="sites[]" type="hidden"	value="51">
						<input name="sites[]" type="hidden"	value="58">
						<input name="sites[]" type="hidden"	value="2">
						<input name="sites[]" type="hidden"	value="3">
						<input name="sites[]" type="hidden"	value="14">
						<input name="sites[]" type="hidden"	value="23">				
									</div>
				<div style="margin-top:10px;" class="row-fluid">
					<div class="offset1 span11 advanced hidden-phone">
						<a href="/search/advanced">Разширено търсене</a>
					</div>
				</div>
			</form>
		</div>
	</div>
</div>

									<script src="https://player.bnr.bg/mediaelement/mediaelement-and-player.js"></script>
<link rel="stylesheet" href="https://player.bnr.bg/mediaelement/mediaelementplayer.css" />
<!-- <div style="float: left; margin-left: 0px; margin-right: 45px;">
	<h1 class="news-h1">НОВИНИ</h1>
	<div class="today">Вторник, 25 февруари 2020</div>
	</div> -->
<div class="news-play">
	<div class="bc-lbl-sm">Eмисия новини<br /> <div>от 16.00 часа</div></div>
	<div class="bc-aud-icon">
		<audio id="aud-ncl" 
			   class="broadcast-audio autoplay" 
			   style="float: right; width: 25px;" 
			   data-src='#nsrc' 
			   data-text='Емисия новини'> 
			<source id='nsrc' src="https://bnr.bg/files/uploads/13/BNR-news-2020-02-25-16-00.mp3" type="audio/mpeg">
		</audio>
	</div>
</div>
<script>

$('#aud-ncl').mediaelementplayer({
    
    features: ['playpause'],
});

</script>
									<div class="social-icons" id="module_3_4">
	<div class="html">
		<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<a href="https://www.instagram.com/bnr.bg_/" target="_blank"><i class="icon-instagram"></i></a>
	</div>
</div>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="row-fluid " id="module_4_1">
	<div class="span10">
		<div class="navbar-main">
			
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target="#mmenusel" style="position: absolute; top: 3px; left: 5px;">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse" id="mmenusel">
					<div class="mainMenuWrapper clearfix">
						<ul class="nav navbar-nav mainMenu">
							<li class="srch-li">
								<form method="GET" class="" style="margin-bottom: 10px" 
									 
										action="/search" 
									>
									<div class="input-srch">
										<input name="q" type="text" value="" placeholder="Търсене">
										 
											<input name="sites[]" type="hidden"	value="51">
											<input name="sites[]" type="hidden"	value="58">
											<input name="sites[]" type="hidden"	value="2">
											<input name="sites[]" type="hidden"	value="3">
											<input name="sites[]" type="hidden"	value="14">
											<input name="sites[]" type="hidden"	value="23">				
																			</div>
									<div class='input-submit'>
										<button class="btn" type="submit">Търси</button>
									</div>
								</form>
							</li>
																				<li class="mi1120  home">
								<a href="/" title="">
									<span>Начало</span>
								</a>
							</li>
																											<li class="mi1016 ">
								<a href="/bulgaria/list" title="">
									<span>България</span>
								</a>
							</li>
																											<li class="mi1017 ">
								<a href="/svetat/list" title="">
									<span>Свят</span>
								</a>
							</li>
																											<li class="mi1015 ">
								<a href="/biznes/list" title="">
									<span>Бизнес</span>
								</a>
							</li>
																											<li class="mi1014 ">
								<a href="/sport/list" title="">
									<span>Спорт</span>
								</a>
							</li>
																											<li class="mi1021 ">
								<a href="/mnenie/list" title="">
									<span>Мнения</span>
								</a>
							</li>
																											<li class="mi1011 ">
								<a href="/kultura/list" title="">
									<span>Култура</span>
								</a>
							</li>
																											<li class="mi1022 ">
								<a href="/nauka-tehnologii/list" title="">
									<span>Наука и технологии</span>
								</a>
							</li>
																											<li class="mi1020 ">
								<a href="/zdrave/list" title="">
									<span>Здраве</span>
								</a>
							</li>
																											<li class="mi1013  last">
								<a href="/lyubopitno/list" title="">
									<span>Любопитно</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		
	</div>
</div>

									</div>
	</div>
</div>
			</div>


<div class="wrapper container ">
	
	<!--  -->

	
		<div class="row-fluid">
			<div class="main_container span12">
												<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class='row'>
	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title">
				<span></span>
			</h5>
			<ul class="article-info">
				
				
										<li class='side-author'>
						<span class="icon-user"></span> 
													<a href="/search?author=685-%D0%9C%D0%B0%D1%80%D0%B8%D1%8F+%D0%9A%D0%BE%D1%81%D1%82%D0%BE%D0%B2%D0%B0" itemprop="author">Мария Костова</a>
											</li>
					
				
				<li class='side-program'>
					<span class="icon-radio"></span> 
					<a href="/horizont">Програма Хоризонт</a>
				</li>

				
				<li class='item-category'>
					<span class="icon-layers"></span>


											<a 	id='pc-title' 
							href="/bulgaria/list" 
						   	class='cat-1139'>
							България
						</a>

								

				</li>
			</ul>
		</div>
	</div>

	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title"><span>Споделете</span></h5>
			<div class="post_buttons">
				<div class="sharethis-inline-share-buttons"></div>
			</div>
		</div>
	</div>

	
	<div id='p-cat' style='display:none'>
					<span data-parent='/bulgaria/list'></span>
			</div>
	<div class="span-12">
		<div class="article-block">
			<span class="side-copyright">Българско национално радио © 2020 Всички права са запазени</span>	
		</div>
	</div>	
</div>

						</div>
	<div class="span6 ">
									 
	<div class="row-fluid module_main_header" style="margin-top: 7px;">
	<div class="span12 module_main_header_title module_category_header">
					<script type="text/javascript">
				$('a[href="/novini/bulgaria/list"]').addClass('active');
			</script>
		
<!-- 		<div class="title">
			<h2>
									<a href="/novini/bulgaria/list">България</a>
							</h2>
		</div>
			
			
			<div class="header-subcategories">
				<button class="btn-subcat" >
					<span class="icon-more-horizontal"></span>
				</button>
				<ul class="menu-subcat">
				
										<li>
						<a href="/politika/list" class="header-subcategory">
							Политика
						</a>
					</li>
										<li>
						<a href="/krimi-pravo/list" class="header-subcategory">
							Крими и право
						</a>
					</li>
										<li>
						<a href="/zdraveopazvane/list" class="header-subcategory">
							Здравеопазване
						</a>
					</li>
										<li>
						<a href="/regioni/list" class="header-subcategory">
							Региони
						</a>
					</li>
										<li>
						<a href="/obrazovanie/list" class="header-subcategory">
							Образование
						</a>
					</li>
					
				</ul>
			</div>
		 -->

	</div>
</div>







<div class="row-fluid module main-article-cart PostDetails2" id="module_1_2" itemscope itemtype="http://schema.org/Article">
	<div class="row-fluid news">
					
		<div class="news_title">
			<h1 itemprop="name">
								КНСБ: В нормативната уредба няма понятие &quot;доброволна&quot; карантина
			</h1>
						<div class="date">
				<span itemprop="datePublished">публикувано на 25.02.20 в 15:42</span> 				
			</div>

			<div class="news_content clearfix">
								<div class="main_photo" style="width: 50%; float: left; margin: 0 10px 5px 0;">

					<a href="https://static.bnr.bg/gallery/57/57aaea6b8b00fb000fa150822b921236.jpg" data-lightbox="album5902887" title=" ">
						<img src="https://static.bnr.bg/gallery/57/medium/57aaea6b8b00fb000fa150822b921236.jpg" data-no-info=1 itemprop="image" />

											</a>

											<div class="photo_info">
												<div class="source">Снимка: БГНЕС</div>						</div>
									</div>
								<span itemprop="articleBody">
					<p></p><p>От КНСБ разпространиха позиция във връзка с препоръките за 14-дневна  доброволна карантина на всички, които са пътували до райони, в които има случаи  на коронавирус. </p><p>В нормативната уредба няма понятие "доброволна"  карантина, а изолацията става само с болничен лист и съответното обезщетение,  пишат от синдиката. </p><p>КНСБ призовава компетентните държавни органи да преценят  необходимостта от въвеждане на допълнителни текстове в сега съществуващите  нормативни актове, чрез които адекватно да се отговори на ситуацията. </p>    <p><br /></p><br />
				</span>
								<div class="bnr-social">Новините на БНР - вече и в <a href="https://www.instagram.com/bnr.bg_/" target="_blank">Instagram</a>. Акцентите от деня са в нашата <a href="https://www.facebook.com/bnradio/" target="_blank">Фейсбук страница</a>.  
				За да проследявате всичко най-важно, присъединете се към групите за новини – <a href="https://www.facebook.com/groups/bnr.bg/" target="_blank">БНР Новини</a>, <a href="https://www.facebook.com/groups/3171791686226819/" target="_blank">БНР Култура</a>, <a href="https://www.facebook.com/groups/422508211882275/" target="_blank">БНР Спорт</a>.</div>
								
								
								
				 


				 
			</div>
			
			<div itemprop="keywords" class="post_keywords">
	<a href="/horizont" class="site_tags">Програма Хоризонт</a> <a href="/horizont/ot-denja/list" class="site_tags">От деня</a> &nbsp;&nbsp;
	<a href="/search?tag=covid-19-bg" class="post_tags">covid-19-bg</a> <a href="/search?tag=КНСБ" class="post_tags">КНСБ</a> <a href="/search?tag=коронавирус" class="post_tags">коронавирус</a> </div>
 
			
			

			<div class="post_buttons pull-left">
				<!-- <span class='st_facebook_hcount' displayText='Facebook'></span>
				<span class='st_googleplus_hcount' displayText='Google +'></span>
				<span class='st_twitter_hcount' displayText='Tweet'></span>
				<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
			-->
				<h5 class="article-info-title"><span>Споделете</span></h5>
				<div class="sharethis-inline-share-buttons"></div>
				
			</div>
			
			<div class="pull-right print-button">
				<a href="/post/print/101232747/knsb-v-normativnata-uredba-nama-ponatie-dobrovolna-karantina" class='btn btn-small printer_icon PrintDoc printHide' title='Отпечатай'><img src="/img/icons/printer.png" alt="print"> Отпечатай</a>
			</div>

			
				</div>
		
	</div>
</div>


							<div class="row-fluid module more-article-cart module_category" id="module_1_3">
	<div class="row-fluid module_main_header">
<!-- 				<div class="span12 module_main_header_title module_category_header">
			<div class="title">
								Още
				 от Здравеопазване
			</div>
		</div>
		 -->
		<div class="span12 module_main_header_title module_category_header">
			<div class="title">
				Още от <span class='pc-title'></span>
			</div>
		</div>

	</div>
	<div class="row">
					
				<div class="span6">
					<div>
						<a href="/post/101232826/pod-domashno-nabludenie-za-14-dni-shte-sa-uchenici-zavarnali-se-ot-sicilia"><img src="https://static.bnr.bg/gallery/98/small/98ad23ff3f35e6cbb2496a741b327ce8.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101232826/pod-domashno-nabludenie-za-14-dni-shte-sa-uchenici-zavarnali-se-ot-sicilia">
																Под домашно наблюдение за 14 дни ще са ученици, завърнали се от Сицилия
							</a>
						</h3>
						<div class="date">
														
							<span class='new-post'>
								публикувано на 25.02.20 в 16:54
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101232716/14-dnevna-izolacia-za-vsichki-pristigashti-ot-kitai-v-slivensko"><img src="https://static.bnr.bg/gallery/cr/small/e41ef1195ff0b87c0c2b71adedd34c74.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101232716/14-dnevna-izolacia-za-vsichki-pristigashti-ot-kitai-v-slivensko">
																14-дневна изолация за всички пристигащи от Китай в Сливенско
							</a>
						</h3>
						<div class="date">
														
							<span class='new-post'>
								обновено на 25.02.20 в 16:53
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101232822/policata-medicinska-pomosht-v-chujbina-osigurava-obezshtetenie-pri-zaraza-s-koronavirus"><img src="https://static.bnr.bg/gallery/4b/small/4bec84e5514102416a6cb1a3c8f42d8e.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101232822/policata-medicinska-pomosht-v-chujbina-osigurava-obezshtetenie-pri-zaraza-s-koronavirus">
																Полицата "Медицинска помощ в чужбина" осигурява обезщетение при зараза с коронавирус
							</a>
						</h3>
						<div class="date">
														
							<span class='new-post'>
								публикувано на 25.02.20 в 16:46
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101232814/zam-direktorat-na-medicinski-nadzor-e-edinstveniat-kandidat-za-shef-na-nzok"><img src="https://static.bnr.bg/gallery/cr/small/0b6293def2a9294fb66ffe400e43ad12.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101232814/zam-direktorat-na-medicinski-nadzor-e-edinstveniat-kandidat-za-shef-na-nzok">
																Зам.-директорът на "Медицински надзор" - единствен кандидат за шеф на НЗОК
							</a>
						</h3>
						<div class="date">
														
							<span class='new-post'>
								публикувано на 25.02.20 в 16:36
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101232742/samnenia-za-sluchai-na-koronavirus-v-ruse"><img src="https://static.bnr.bg/gallery/small/435acfb19a3eb8c7d8dad06f79eff5f5.jpg" alt="УМБАЛ „Канев“ в Русе" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101232742/samnenia-za-sluchai-na-koronavirus-v-ruse">
																Съмнения за случай на коронавирус в Русе
							</a>
						</h3>
						<div class="date">
														
							<span class='new-post'>
								обновено на 25.02.20 в 16:22
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101232778/avtokashti-v-dupnica-se-oplakvat-ot-trudnosti-v-rabotata-zaradi-vnosa-ot-italia"><img src="https://static.bnr.bg/gallery/cr/small/d0ff10588c20934b82eef60f32ddcede.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101232778/avtokashti-v-dupnica-se-oplakvat-ot-trudnosti-v-rabotata-zaradi-vnosa-ot-italia">
																Автокъщи в Дупница се оплакват от трудности в работата заради вноса от Италия
							</a>
						</h3>
						<div class="date">
														
							<span class='new-post'>
								публикувано на 25.02.20 в 16:11
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101232768/sadiiskata-kolegia-na-vss-zastana-zad-sadii-obekt-na-mediini-ataki"><img src="https://static.bnr.bg/gallery/05/small/05cbfe194419dbd2f3891cfafaa3982c.jpg" alt="Висш съдебен съвет" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101232768/sadiiskata-kolegia-na-vss-zastana-zad-sadii-obekt-na-mediini-ataki">
																Съдийската колегия на ВСС застана зад съдии, обект на медийни атаки
							</a>
						</h3>
						<div class="date">
														
							<span class='new-post'>
								публикувано на 25.02.20 в 15:59
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101232760/osem-uchenici-i-dvama-uchiteli-ot-kardjali-se-pribirat-po-speshnost-ot-milano"><img src="https://static.bnr.bg/sites/gallery/pictures/2011/11/30/small_11-11-30-93598.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101232760/osem-uchenici-i-dvama-uchiteli-ot-kardjali-se-pribirat-po-speshnost-ot-milano">
																Ученици и учители от Кърджали се прибират по спешност от Милано
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 25.02.20 в 15:54
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101232758"><img src="https://static.bnr.bg/gallery/00/small/0052f74a89b65a85a7285a690efc2afe.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101232758">
																Възражда ли се фашизмът в България
							</a>
						</h3>
						<div class="date">
							<span class="sound_icon"></span></span>							
							<span class=''>
								публикувано на 25.02.20 в 15:52
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101232740"><img src="https://static.bnr.bg/gallery/cr/small/2e5897765fb623ce71d4445d06b9a63a.JPG" alt="Деница Аврамова" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101232740">
																Пътеките към свободата и SOS Детски селища България
							</a>
						</h3>
						<div class="date">
							<span class="sound_icon"></span></span>							
							<span class=''>
								публикувано на 25.02.20 в 15:35
					 		</span> 
						</div>
					</div>
				</div>
						</div>
</div>

						</div>
	<div class="span3  last">
									<div class="" id="module_1_4">
	<div class="html">
		<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fbnradio%2F&tabs=timeline&width=300&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=598184807188187" width="300" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
	</div>
</div>

							<div class="" id="module_1_5">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a43eb922' name='a43eb922' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=a750eb0e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE&n=a750eb0e' border='0' alt='' /></a></iframe>

	</div>
</div>

							<div class="" id="module_1_6">
	<div class="html">
		<!--/*
   * Нашият ден - Доброто - без срок
  * Радиотеатър - без срок
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<div style="margin-top: 0px;"><iframe id='a6ebd912' name='a6ebd912' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=a978e4f2&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE&n=a978e4f2' border='0' alt='' /></a></iframe></div>

	</div>
</div>

							<style>

@keyframes fadeEffect {
    from {opacity: 0;}
    to {opacity: 1;}
}

</style>
<div class="row-fluid">
	<div class="module hp-most-read module_listing" id="module_1_7">
		<div class="row-fluid module_main_header">
			
			<div class="span12 module_main_header_title module_listing_header">
								<div class="title">
					<h2>Най-четени</h2>
				</div>
								<div class="header-subcategories">
					
					<a href="#" onclick="openTab(event, 'tab1'); return false;" class="tablinks active header-subcategory">Днес</a>
					<a href="#" onclick="openTab(event, 'tab2'); return false;" class="tablinks header-subcategory">Вчера</a>
					<a href="#" onclick="openTab(event, 'tab3'); return false;" class="tablinks header-subcategory">7 дни</a>
					
				</div>
			</div>
			
		</div>
		
		<div class="module_listing_wrapper">
			
			<div id="tab1" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101232375/tejak-incident-v-sofia-zastrelana-e-jena" itemprop="url">
									<img src="https://static.bnr.bg/gallery/fe/small/fe2042e08c4a83c4b49c1438147fd2bc.jpg" alt="" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101232375/tejak-incident-v-sofia-zastrelana-e-jena" itemprop="url">
																						<span itemprop="name">Тежък инцидент в София. Убита е жена</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">25.02.20 07:59</span>
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101232588/dvama-dushi-varnali-se-ot-italia-sa-v-burgaskoto-infekciozno-otdelenie" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/db14d600bc2d948e3f2e495a98928c71.jpg" alt="" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101232588/dvama-dushi-varnali-se-ot-italia-sa-v-burgaskoto-infekciozno-otdelenie" itemprop="url">
																						<span itemprop="name">Двама души, върнали се от Италия,  са в бургаското инфекциозно отделение</span>
										</a>
									</h4>
								</div>
								<div>
																											<small> <span itemprop="datePublished">25.02.20 13:06</span>
									<a title="Здраве" class='item-category main-cat-0 cat-1171' href="/zdrave/list">Здраве</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101232535/p-milanov-za-saniraneto" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/281e15474cffece0b9bdba8f67933492.JPG" alt="" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101232535/p-milanov-za-saniraneto" itemprop="url">
																						<span itemprop="name">Павел Миланов: Бомбата със закъснител при панелките и ЕПК цъка, да удължим живота им</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">25.02.20 11:51</span>
									<a title="Мнения" class='item-category main-cat-0 cat-1169' href="/mnenie/list">Мнения</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			<div id="tab2" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101232059/silniat-vatar-izkoreni-darvo-v-centara-na-vidin" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/82f5df3dbbd7e059efa85440767139cb.jpg" alt="" style="width: 100%"  itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101232059/silniat-vatar-izkoreni-darvo-v-centara-na-vidin" itemprop="url">
																						<span itemprop="name">Силният вятър изкорени дърво в центъра на Видин</span>
										</a>
									</h4>
								</div>
								<div>
																											<small> <span itemprop="datePublished">24.02.20 12:55 </span>
									<a title="Региони" class='item-category main-cat-0 cat-1139' href="/regioni/list">Региони</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101232107" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/d4a21cb35e69556fafb41ac359d40e6b.jpg" alt="Жителка на Пекин със защитна маска" style="width: 100%"  itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101232107" itemprop="url">
																						<span itemprop="name">Коронавирусът повтаря: 195 излекувани се заразиха отново</span>
										</a>
									</h4>
								</div>
								<div>
																											<small> <span itemprop="datePublished">24.02.20 13:37 </span>
									<a title="Здраве" class='item-category main-cat-0 cat-1171' href="/zdrave/list">Здраве</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101231895" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/1542e547cf06341a42e14753469ab9ae.jpg" alt="" style="width: 100%"  itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101231895" itemprop="url">
																						<span itemprop="name">Правителственото решение за "Струма" не отчита нито природата, нито човешкия живот</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">24.02.20 08:11 </span>
									<a title="Мнения" class='item-category main-cat-0 cat-1169' href="/mnenie/list">Мнения</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
			<div id="tab3" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101230152/shest-patni-uchastaka-krai-varna-shte-sa-bez-vinetka" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/8c883e174f84e1046bda6adb9e45b8fc.jpg" alt="" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101230152/shest-patni-uchastaka-krai-varna-shte-sa-bez-vinetka" itemprop="url">
																						<span itemprop="name">Шест пътни участъка край Варна ще са без винетка</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">19.02.20 15:02 </span>
									<a title="Региони" class='item-category main-cat-0 cat-1139'  href="/regioni/list">Региони</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101231439/skandalat-za-prane-na-pari-na-premiera-borisov-e-evropeiski" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/aaea787e35c9bc76f2b3e0acbebb0719.jpg" alt="" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101231439/skandalat-za-prane-na-pari-na-premiera-borisov-e-evropeiski" itemprop="url">
																						<span itemprop="name">Скандалът, свързващ Борисов с пране на пари, е европейски</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">21.02.20 17:14 </span>
									<a title="Мнения" class='item-category main-cat-0 cat-1169'  href="/mnenie/list">Мнения</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101230017/slavi-trifonov-pred-bnr-ima-ogromna-distancia-mejdu-politicheskata-klasa-i-izbiratelite" itemprop="url">
									<img src="https://static.bnr.bg/gallery/36/small/366d27c3d13ad27d76e19f1e2e6ee877.jpg" alt="Слави Трифонов " style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101230017/slavi-trifonov-pred-bnr-ima-ogromna-distancia-mejdu-politicheskata-klasa-i-izbiratelite" itemprop="url">
																						<span itemprop="name">Слави Трифонов пред БНР: Има огромна дистанция между политическата класа и избирателите</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">19.02.20 12:43 </span>
									<a title="Мнения" class='item-category main-cat-0 cat-1169'  href="/mnenie/list">Мнения</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
		</div>
	</div>
</div>

							<div class="banner2" id="module_1_8">
	<div class="html">
		<!--/* Down 2
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<div style="margin-top: 0px;"><iframe id='ab2da980' name='ab2da980' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=a86f7db8&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=a86f7db8' border='0' alt='' /></a></iframe></div>
	</div>
</div>

							<div class="" id="module_1_9">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a4ffeb8f' name='a4ffeb8f' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=a1852be3&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE&n=a1852be3' border='0' alt='' /></a></iframe>

	</div>
</div>

							<div class="banner2" id="module_1_10">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='ab6c98c2' name='ab6c98c2' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=ae940723&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE&n=ae940723' border='0' alt='' /></a></iframe>

	</div>
</div>

						</div>
</div>

	
							</div>
		</div>

	</div>


<div class="footer hidden-phone">
	<div class="footer_column_wrapper">
									<div class="row-fluid row-layout ">
	<div class="span4  first">
									<div class="row-fluid " id="module_5_1">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<ul class="nav">
							<li class="">
					<a href="http://bnr.bg/aboutbnr" title="" >
					   					   <span>За БНР</span>
					</a>
				</li>
							<li class="">
					<a href="/aboutbnr/page/advertisement" title="" >
					   					   <span>Реклама</span>
					</a>
				</li>
							<li class="">
					<a href="https://bnr.bg/music/page/studien-kompleks" title="" >
					   					   <span>Студиен комплекс</span>
					</a>
				</li>
							<li class="last">
					<a href="http://bnr.bg/aboutbnr/page/contacts" title="" >
					   					   <span>Контакти</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span4 ">
									<div class="row-fluid " id="module_5_2">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<ul class="nav">
							<li class="">
					<a href="/aboutbnr/page/sebra" title="" >
					   					   <span>Прозрачно управление</span>
					</a>
				</li>
							<li class="">
					<a href="https://www.profilnakupuvacha.com/1470" title="" target="_blank">
					   					   <span>Профил на купувача</span>
					</a>
				</li>
							<li class="">
					<a href="/page/legal" title="" >
					   					   <span>Права за ползване</span>
					</a>
				</li>
							<li class="last">
					<a href="/page/privacy" title="" >
					   					   <span>Защита на личните данни</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span4  last">
									<div class="row-fluid " id="module_5_3">
			<img src="/img/logos/logo-white-footer.png" alt="" />
	</div>

							<div class="" id="module_5_4">
	<div class="html">
		<div class="footer-contacts"><h5>Българско Национално Радио</h5>
<p class="footer-cont">
<span class="icon icon-map-pin"></span>София, бул. "Драган Цанков" 4
</p>
<p class="footer-cont">
<a href="tel:02 93 361"><span class="icon icon-phone"></span>02 93 361</a>
</p>
<p class="social-icons">
<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<a href="https://www.instagram.com/bnr.bg_/" target="_blank"><i class="icon-instagram"></i></a>
<!--<a href="#" target="_blank"><i class="icon-twitter"></i></a>
<a href="#" target="_blank"><i class="icon-instagram"></i></a>-->
</p>
<!--<div>
	<a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" width="120"></a>
	<a href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png" width="120"></a>
</div>-->

</div>
	</div>
</div>

							<div class="" id="module_5_5">
	<div class="html">
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bnr.bg/БНР Портал -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ncnqm.cKd5lp2vXzGQ91wZbf7xbI5qe6Gz3ozYJkaHL.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	</div>
</div>

						</div>
</div>

							<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="copyright" id="module_6_1">
	<div class="html">
		<p>Българско национално радио © 2020. Всички права са запазени. </p>
	</div>
</div>

						</div>
</div>

						</div>
</div>


<div class="footer visible-phone text-center">
	<a href="?forceFullVersion=1">Към пълната версия</a>
</div>


<script src="/js/_257d196da5d.js"></script>

	<script src="/resources/js/mf.js"></script>



<script type="text/javascript">
	$('.menu-subcat li a[href="' + location.pathname + '"]').addClass('active');

if(location.pathname != '/'){	
	$('a[href="'+ $("#pc-title-active").attr('href') +'"]').addClass('active');
}
</script>


	
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"Този уеб сайт използва cookies („бисквитки“), необходими за функционирането му. С използването на сайта вие се съгласявате с употребата на „бисквитки“.","dismiss":"РАЗБРАХ","learnMore":"More info","link":null,"theme":"light-bottom"};
	</script>

	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

	

 
</body>
</html>

