<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="UTF-8" />
		<title>Гърция затяга мерките срещу COVID-19, спор дали църквите да останат отворени - От деня</title>
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5W684PP');</script>
<!-- End Google Tag Manager -->


	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />	<link rel="shortcut icon" href="/favicon.ico" />

			<link rel="canonical" 
	href="https://bnr.bg/post/101238497/garcia-zataga-merkite-sreshtu-covid-19-spor-dali-carkvite-da-ostanat-otvoreni" 
	
/>
		<meta property="og:url" 
	content="https://bnr.bg/post/101238497/garcia-zataga-merkite-sreshtu-covid-19-spor-dali-carkvite-da-ostanat-otvoreni" 
	
/>
		<meta name="description" 
	content="Засилват се мерките срещу разпространението на заразата от COVID-19 в Гърция. Увеличава  се списъкът на затворените учебни заведения, прекратени са всички масови  прояви. Прокуратурата разследва случаите на лица, които нарушават карантината.     Броят на заразените с новия..." 
	
/>
		<meta property="og:title" 
	content="Гърция затяга мерките срещу COVID-19, спор дали църквите да останат отворени" 
	
/>
		<meta property="og:description" 
	content="Засилват се мерките срещу разпространението на заразата от COVID-19 в Гърция. Увеличава  се списъкът на затворените учебни заведения, прекратени са всички масови  прояви. Прокуратурата разследва случаите на лица, които нарушават карантината.     Броят на заразените с новия..." 
	
/>
		<meta property="og:type" 
	content="article" 
	
/>
		<meta property="og:image" 
	content="https://static.bnr.bg/gallery/cr/medium/db4a06328451b269d1285b9a570346eb.jpg" 
	
/>
		<meta property="twitter:card" 
	content="summary" 
	
/>
		<meta property="twitter:domain" 
	content="bnr.bg" 
	
/>
		<meta property="twitter:title" 
	content="Гърция затяга мерките срещу COVID-19, спор дали църквите да останат отворени" 
	
/>
		<meta property="twitter:description" 
	content="Засилват се мерките срещу разпространението на заразата от COVID-19 в Гърция. Увеличава  се списъкът на затворените учебни заведения, прекратени са всички масови  прояви. Прокуратурата разследва случаите на лица, които нарушават карантината.     Броят на заразените с новия..." 
	
/>
		<meta property="twitter:image" 
	content="https://static.bnr.bg/gallery/cr/db4a06328451b269d1285b9a570346eb.jpg" 
	
/>
		<script type="text/javascript" 
	
>
var _gaq=[['_setAccount', 'UA-47004838-1'],['_trackPageview'],['_trackPageLoadTime']];
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<meta property="fb:app_id" content="301463513596954"/>




<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=598acd0de2587a0012539f76&product=inline-share-buttons"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-4534514337969939",

    enable_page_level_ads: true

  });

</script> 
	<link rel='stylesheet' href='/resources/css/style202.css?1583417432' /> 

	<link rel='stylesheet' href='/resources/css/addon.css' />


	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<script>
		googletag.cmd.push(function() {
		googletag.defineSlot('/21812656586/BNR_Level3_300x600', [300, 600], 'div-gpt-ad-1558980092591-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>

<script type="text/javascript">
var gaq=[['setAccount', 'UA-47004838-1'],['trackPageview'],['trackPageLoadTime']];
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>


<script>

	!function(f,b,e,v,n,t,s){
		if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  
	n.queue=[];t=b.createElement(e);t.async=!0;
  
	t.src=v;s=b.getElementsByTagName(e)[0];
  
	s.parentNode.insertBefore(t,s)
	}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js');
  
	fbq('init', '269361800700513');
  
	fbq('track', 'PageView');

  </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=269361800700513&ev=PageView&noscript=1" ></noscript>

</head>
<body data-site=""  class='article-page mc-1140' >


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W684PP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div class="header row-fluid">
						<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="row-fluid absoluteTop visible-desktop " id="module_2_1">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target=".nav-collapse">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse">
					<div class="absoluteTopWrapper clearfix">
						<ul class="nav navbar-nav absoluteTopMenu">
																				<li class=" active">
								<a href="/" title="">
									<span>БНР Новини</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_991">
																	<li class="">
										<a href="http://player.bnr.bg" title="" target="_blank">
											На живо
										</a>
									</li>
																	<li class="">
										<a href="/play/" title="" target="_blank">
											На запис
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_993">
																	<li class="">
										<a href="/horizont" title="" target="_blank">
											Програма Хоризонт
										</a>
									</li>
																	<li class="">
										<a href="/hristobotev" title="" target="_blank">
											Програма Христо Ботев
										</a>
									</li>
																	<li class="">
										<a href="/sofia" title="" target="_blank">
											Радио София
										</a>
									</li>
																	<li class="">
										<a href="/blagoevgrad" title="" target="_blank">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="" target="_blank">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="" target="_blank">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="" target="_blank">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="" target="_blank">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="" target="_blank">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="" target="_blank">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="" target="_blank">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_1036">
																	<li class="">
										<a href="/radiobulgaria" title="" target="_blank">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="" target="_blank">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="" target="_blank">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="" target="_blank">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="" target="_blank">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="" target="_blank">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="" target="_blank">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="" target="_blank">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="" target="_blank">
											Türkçe
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://binar.bg" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class="">
								<a href="/music" title="" target="_blank">
									<span>Музикална къща</span>
								</a>
							</li>
																											<li class=" #">
								<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
									<span>Детското.БНР</span>
								</a>
							</li>
																											<li class="">
								<a href="http://archives.bnr.bg/" title="" target="_blank">
									<span>Архивен фонд</span>
								</a>
							</li>
																											<li class=" last">
								<a href="/aboutbnr" title="" target="_blank">
									<span>За БНР</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="row-fluid hidden-desktop ">
	<div class="nav navbar-nav" style="position: absolute; top: 3px; right: 5px;"><a class="btn btn-navbar btnNavbar " id="clickme" style="color: #555;">ПРОГРАМИ</a></div>

	<div style="display: none;float: right; clear: both;margin-top: 40px;" id="topmn">
		<div class="absoluteTopWrapper clearfix">
			<ul class="rmenun nav navbar-nav absoluteTopMenu">
											<li class="">
					<a href="/" title="">
						<span>БНР Новини</span>
					</a>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_991">
											<li class="">
							<a href="http://player.bnr.bg" title="" target="_blank">
								На живо
							</a>
						</li>
											<li class="">
							<a href="/play/" title="" target="_blank">
								На запис
							</a>
						</li>
										</ul>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_993">
											<li class="">
							<a href="/horizont" title="" target="_blank">
								Програма Хоризонт
							</a>
						</li>
											<li class="">
							<a href="/hristobotev" title="" target="_blank">
								Програма Христо Ботев
							</a>
						</li>
											<li class="">
							<a href="/sofia" title="" target="_blank">
								Радио София
							</a>
						</li>
											<li class="">
							<a href="/blagoevgrad" title="" target="_blank">
								Радио Благоевград
							</a>
						</li>
											<li class="">
							<a href="/burgas" title="" target="_blank">
								Радио Бургас
							</a>
						</li>
											<li class="">
							<a href="/varna" title="" target="_blank">
								Радио Варна
							</a>
						</li>
											<li class="">
							<a href="/vidin" title="" target="_blank">
								Радио Видин
							</a>
						</li>
											<li class="">
							<a href="/kardzhali" title="" target="_blank">
								Радио Кърджали
							</a>
						</li>
											<li class="">
							<a href="/plovdiv" title="" target="_blank">
								Радио Пловдив
							</a>
						</li>
											<li class="">
							<a href="/starazagora" title="" target="_blank">
								Радио Стара Загора
							</a>
						</li>
											<li class="">
							<a href="/shumen" title="" target="_blank">
								Радио Шумен
							</a>
						</li>
										</ul>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_1036">
											<li class="">
							<a href="/radiobulgaria" title="" target="_blank">
								Български
							</a>
						</li>
											<li class="">
							<a href="/en" title="" target="_blank">
								English
							</a>
						</li>
											<li class="">
							<a href="/de" title="">
								Deutsch
							</a>
						</li>
											<li class="">
							<a href="/ru" title="" target="_blank">
								Русский
							</a>
						</li>
											<li class="">
							<a href="/fr" title="" target="_blank">
								Français
							</a>
						</li>
											<li class="">
							<a href="/es" title="" target="_blank">
								Español
							</a>
						</li>
											<li class="">
							<a href="/sr" title="" target="_blank">
								Српски
							</a>
						</li>
											<li class="">
							<a href="/el" title="" target="_blank">
								Ελληνικά
							</a>
						</li>
											<li class="">
							<a href="/sq" title="" target="_blank">
								Shqip
							</a>
						</li>
											<li class="">
							<a href="/tr" title="" target="_blank">
								Türkçe
							</a>
						</li>
										</ul>
				</li>
															<li class="">
					<a href="http://binar.bg" title="" target="_blank">
						<span>Бинар</span>
					</a>
				</li>
															<li class="">
					<a href="/music" title="" target="_blank">
						<span>Музикална къща</span>
					</a>
				</li>
															<li class=" #">
					<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
						<span>Детското.БНР</span>
					</a>
				</li>
															<li class="">
					<a href="http://archives.bnr.bg/" title="" target="_blank">
						<span>Архивен фонд</span>
					</a>
				</li>
															<li class=" last">
					<a href="/aboutbnr" title="" target="_blank">
						<span>За БНР</span>
					</a>
				</li>
										</ul>
		</div>
	</div>
</div>

<script defer src="https://use.fontawesome.com/releases/v5.0.2/js/all.js"></script>
<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>
$( document ).ready(function() {
$( "#clickme" ).click(function() {
  $( "#topmn" ).slideToggle( "slow", function() {
    
  });
});

});
</script>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span2  first">
												<div class="row-fluid " id="module_3_1">
		<a href="/" class="site_logo">
		<div class="site_logo_inner">
			<img src="/img/logos/logo-white-news.png">
			<span></span>
		</div>
	</a>
	</div>

									</div>
		<div class="span10  last">
												<div class="row-fluid">
	<div class="search_bar module header-search" style="width: inherit;">
		<div class="row-fluid">
			
			<form method="GET" class="form form-horizontal pull-right" style="width:100%; text-align:right; margin-bottom:0;" action="/search">
				<div class="input-append row-fluid">
					<input name="q" class="span8" type="text" value="" placeholder="Търсене">			
					<input class="btn" class="span4" type="submit" value="Търси"/>
					 
						<input name="sites[]" type="hidden"	value="51">
						<input name="sites[]" type="hidden"	value="58">
						<input name="sites[]" type="hidden"	value="2">
						<input name="sites[]" type="hidden"	value="3">
						<input name="sites[]" type="hidden"	value="14">
						<input name="sites[]" type="hidden"	value="23">				
									</div>
				<div style="margin-top:10px;" class="row-fluid">
					<div class="offset1 span11 advanced hidden-phone">
						<a href="/search/advanced">Разширено търсене</a>
					</div>
				</div>
			</form>
		</div>
	</div>
</div>

									<script src="https://player.bnr.bg/mediaelement/mediaelement-and-player.js"></script>
<link rel="stylesheet" href="https://player.bnr.bg/mediaelement/mediaelementplayer.css" />
<!-- <div style="float: left; margin-left: 0px; margin-right: 45px;">
	<h1 class="news-h1">НОВИНИ</h1>
	<div class="today">Вторник, 10 март 2020</div>
	</div> -->
<div class="news-play">
	<div class="bc-lbl-sm">Eмисия новини<br /> <div>от 11.00 часа</div></div>
	<div class="bc-aud-icon">
		<audio id="aud-ncl" 
			   class="broadcast-audio autoplay" 
			   style="float: right; width: 25px;" 
			   data-src='#nsrc' 
			   data-text='Емисия новини'> 
			<source id='nsrc' src="https://bnr.bg/files/uploads/13/BNR-news-2020-03-10-11-00.mp3" type="audio/mpeg">
		</audio>
	</div>
</div>
<script>

$('#aud-ncl').mediaelementplayer({
    
    features: ['playpause'],
});

</script>
									<div class="social-icons" id="module_3_4">
	<div class="html">
		<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<a href="https://www.instagram.com/bnr.bg_/" target="_blank"><i class="icon-instagram"></i></a>
	</div>
</div>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="row-fluid " id="module_4_1">
	<div class="span10">
		<div class="navbar-main">
			
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target="#mmenusel" style="position: absolute; top: 3px; left: 5px;">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse" id="mmenusel">
					<div class="mainMenuWrapper clearfix">
						<ul class="nav navbar-nav mainMenu">
							<li class="srch-li">
								<form method="GET" class="" style="margin-bottom: 10px" 
									 
										action="/search" 
									>
									<div class="input-srch">
										<input name="q" type="text" value="" placeholder="Търсене">
										 
											<input name="sites[]" type="hidden"	value="51">
											<input name="sites[]" type="hidden"	value="58">
											<input name="sites[]" type="hidden"	value="2">
											<input name="sites[]" type="hidden"	value="3">
											<input name="sites[]" type="hidden"	value="14">
											<input name="sites[]" type="hidden"	value="23">				
																			</div>
									<div class='input-submit'>
										<button class="btn" type="submit">Търси</button>
									</div>
								</form>
							</li>
																				<li class="mi1120  home">
								<a href="/" title="">
									<span>Начало</span>
								</a>
							</li>
																											<li class="mi1016 ">
								<a href="/bulgaria/list" title="">
									<span>България</span>
								</a>
							</li>
																											<li class="mi1017 ">
								<a href="/svetat/list" title="">
									<span>Свят</span>
								</a>
							</li>
																											<li class="mi1015 ">
								<a href="/biznes/list" title="">
									<span>Бизнес</span>
								</a>
							</li>
																											<li class="mi1014 ">
								<a href="/sport/list" title="">
									<span>Спорт</span>
								</a>
							</li>
																											<li class="mi1021 ">
								<a href="/mnenie/list" title="">
									<span>Мнения</span>
								</a>
							</li>
																											<li class="mi1011 ">
								<a href="/kultura/list" title="">
									<span>Култура</span>
								</a>
							</li>
																											<li class="mi1022 ">
								<a href="/nauka-tehnologii/list" title="">
									<span>Наука и технологии</span>
								</a>
							</li>
																											<li class="mi1020 ">
								<a href="/zdrave/list" title="">
									<span>Здраве</span>
								</a>
							</li>
																											<li class="mi1013  last">
								<a href="/lyubopitno/list" title="">
									<span>Любопитно</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		
	</div>
</div>

									</div>
	</div>
</div>
			</div>


<div class="wrapper container ">
	
	<!--  -->

	
		<div class="row-fluid">
			<div class="main_container span12">
												<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class='row'>
	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title">
				<span></span>
			</h5>
			<ul class="article-info">
				
				
										<li class='side-author'>
						<span class="icon-user"></span> 
													<a href="/search?author=207-%D0%9A%D0%B0%D1%82%D1%8F+%D0%9F%D0%B5%D0%B5%D0%B2%D0%B0+-+%D0%BA%D0%BE%D1%80.+%D0%BD%D0%B0+%D0%91%D0%9D%D0%A0+%D0%B2+%D0%93%D1%8A%D1%80%D1%86%D0%B8%D1%8F" itemprop="author">Катя Пеева - кор. на БНР в Гърция</a>
											</li>
					
				
				<li class='side-program'>
					<span class="icon-radio"></span> 
					<a href="/horizont">Програма Хоризонт</a>
				</li>

				
				<li class='item-category'>
					<span class="icon-layers"></span>


											<a 	id='pc-title' 
							href="/evropa/list" 
						   	class='cat-1150'>
							Европа
						</a>

								

				</li>
			</ul>
		</div>
	</div>

	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title"><span>Споделете</span></h5>
			<div class="post_buttons">
				<div class="sharethis-inline-share-buttons"></div>
			</div>
		</div>
	</div>

	
	<div id='p-cat' style='display:none'>
					<span data-parent='/svetat/list'></span>
			</div>
	<div class="span-12">
		<div class="article-block">
			<span class="side-copyright">Българско национално радио © 2020 Всички права са запазени</span>	
		</div>
	</div>	
</div>

						</div>
	<div class="span6 ">
									 
	<div class="row-fluid module_main_header" style="margin-top: 7px;">
	<div class="span12 module_main_header_title module_category_header">
					<script type="text/javascript">
				$('a[href="/novini/svetat/list"]').addClass('active');
			</script>
		
<!-- 		<div class="title">
			<h2>
									<a href="/novini/svetat/list">
						Свят</a>
							</h2>
		</div>
			
			
			<div class="header-subcategories">
				<button class="btn-subcat" >
					<span class="icon-more-horizontal"></span>
				</button>
				<ul class="menu-subcat">
				
										<li>
						<a href="/evropa/list" class="header-subcategory active">
							Европа
						</a>
					</li>
										<li>
						<a href="/blizak-iztok/list" class="header-subcategory">
							Близък изток
						</a>
					</li>
										<li>
						<a href="/asia/list" class="header-subcategory">
							Азия
						</a>
					</li>
										<li>
						<a href="/afrika/list" class="header-subcategory">
							Африка
						</a>
					</li>
										<li>
						<a href="/usa-kanada/list" class="header-subcategory">
							САЩ и Канада
						</a>
					</li>
										<li>
						<a href="/latinska-amerika/list" class="header-subcategory">
							Латинска Америка
						</a>
					</li>
										<li>
						<a href="/avstralia/list" class="header-subcategory">
							Австралия
						</a>
					</li>
					
				</ul>
			</div>
		 -->

	</div>
</div>







<div class="row-fluid module main-article-cart PostDetails2" id="module_1_2" itemscope itemtype="http://schema.org/Article">
	<div class="row-fluid news">
					
		<div class="news_title">
			<h1 itemprop="name">
								Гърция затяга мерките срещу COVID-19, спор дали църквите да останат отворени
			</h1>
						<div class="date">
				<span itemprop="datePublished">публикувано на 10.03.20 в 10:40</span> 				
			</div>

			<div class="news_content clearfix">
								<div class="main_photo" style="width: 50%; float: left; margin: 0 10px 5px 0;">

					<a href="https://static.bnr.bg/gallery/cr/db4a06328451b269d1285b9a570346eb.jpg" data-lightbox="album5942609" title=" ">
						<img src="https://static.bnr.bg/gallery/cr/medium/db4a06328451b269d1285b9a570346eb.jpg" data-no-info=1 itemprop="image" />

											</a>

											<div class="photo_info">
												<div class="source">Снимка: ЕПА/БГНЕС</div>						</div>
									</div>
								<span itemprop="articleBody">
					<p>Засилват се мерките срещу разпространението на заразата от COVID-19 в Гърция. Увеличава  се списъкът на затворените учебни заведения, прекратени са всички масови  прояви. Прокуратурата разследва случаите на лица, които нарушават карантината. </p>    <p>Броят на заразените с новия коронавирус в Гърция достигна 84  души. Десетки други са под карантина. Над 70% от гърците се страхуват от  заразата и вземат предпазни мерки, сочи проучване, публикувано днес.</p>    <p>Голям проблем за властите са църквите, където се събират  много хора. Специалистите съветват пенсионерите да останат вкъщи и да са много  предпазливи. Светият синод съобщи, че продължава литургиите в храмовете, защото  "светото причастие е лекарство".</p>    <p>Опозицията, както и медицински експерти обаче призовават  правителството незабавно да затвори църквите. Държавната телевизия съобщи,  че променя програмата си и е в готовност да излъчва всички богослужения.</p>    <p>Поради опасност от заразяване за първи път церемонията по  запалването на олимпийския огън ще се проведе без зрители. А новият президент  на Гърция Екатерини Сакеларопулу ще положи клетва пред ограничен брой лица.</p>
				</span>
								<div class="bnr-social">
					Новините на БНР - вече и в <a href="https://www.instagram.com/bnr.bg_/" target="_blank">Instagram</a>. Акцентите от деня са в нашата <a href="https://www.facebook.com/bnradio/" target="_blank">Фейсбук страница</a>.  
					За да проследявате всичко най-важно, присъединете се към групите за новини – <a href="https://www.facebook.com/groups/bnr.bg/" target="_blank">БНР Новини</a>, <a href="https://www.facebook.com/groups/3171791686226819/" target="_blank">БНР Култура</a>, <a href="https://www.facebook.com/groups/422508211882275/" target="_blank">БНР Спорт</a>, <a href="https://www.facebook.com/groups/bnrzdrave/" target="_blank">БНР Здраве</a>, <a href="https://www.facebook.com/groups/bnrbiznes/" target="_blank">БНР Бизнес и финанси</a>.
				</div>
								
								
								
				 


				 
			</div> 
			
			<div itemprop="keywords" class="post_keywords">
	<a href="/horizont" class="site_tags">Програма Хоризонт</a> <a href="/horizont/ot-denja/list" class="site_tags">От деня</a> &nbsp;&nbsp;
	<a href="/search?tag=COVID-19" class="post_tags">COVID-19</a> <a href="/search?tag=covid-19-word" class="post_tags">covid-19-word</a> <a href="/search?tag=Гърция" class="post_tags">Гърция</a> <a href="/search?tag=Ковид-19" class="post_tags">Ковид-19</a> <a href="/search?tag=коронавирус" class="post_tags">коронавирус</a> <a href="/search?tag=ограничителни мерки" class="post_tags">ограничителни мерки</a> </div>
 
			
			 

			<div class="post_buttons pull-left">
				<!-- <span class='st_facebook_hcount' displayText='Facebook'></span>
				<span class='st_googleplus_hcount' displayText='Google +'></span>
				<span class='st_twitter_hcount' displayText='Tweet'></span>
				<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
			-->
				<h5 class="article-info-title"><span>Споделете</span></h5>
				<div class="sharethis-inline-share-buttons"></div>
				
			</div>
			
			<div class="pull-right print-button">
				<a href="/post/print/101238497/garcia-zataga-merkite-sreshtu-covid-19-spor-dali-carkvite-da-ostanat-otvoreni" class='btn btn-small printer_icon PrintDoc printHide' title='Отпечатай'><img src="/img/icons/printer.png" alt="print"> Отпечатай</a>
			</div>

			
				</div>
		
	</div>
</div>




							<div class="row-fluid module more-article-cart module_category" id="module_1_3">
	<div class="row-fluid module_main_header">
<!-- 				<div class="span12 module_main_header_title module_category_header">
			<div class="title">
								Още
				 от Европа
			</div>
		</div>
		 -->
		<div class="span12 module_main_header_title module_category_header">
			<div class="title">
				Още от <span class='pc-title'></span>
			</div>
		</div>

	</div>
	<div class="row">
					
				<div class="span6">
					<div>
						<a href="/post/101238484/konsulat-ni-v-milano-ako-ste-v-italia-spazvaite-novia-dekret-i-si-ostanete-vkashti"><img src="https://static.bnr.bg/gallery/cr/small/324852705e0a3eba518695975e4c0aa3.jpg" alt="Гълъби на пустия площад пред катедралата в Милано - 9 март 2020 г." style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101238484/konsulat-ni-v-milano-ako-ste-v-italia-spazvaite-novia-dekret-i-si-ostanete-vkashti">
																Консулът ни в Милано: Ако сте в Италия, спазвайте новия декрет и си останете вкъщи
							</a>
						</h3>
						<div class="date">
							<span class="sound_icon"></span></span>							
							<span class='new-post'>
								публикувано на 10.03.20 в 10:21
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101238413/trudni-vremena-za-velikobritania-brekzit-i-koronavirus"><img src="https://static.bnr.bg/gallery/cr/small/a66b3f49297485b866637842aefb2637.jfif" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101238413/trudni-vremena-za-velikobritania-brekzit-i-koronavirus">
																Трудни времена за Великобритания: Брекзит и коронавирус
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 10.03.20 в 08:25
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101238377/cala-italia-ostava-vkashti-zaradi-koronavirusa"><img src="https://static.bnr.bg/gallery/cr/small/4bd16621443ed535507191a5881e6dfb.jpg" alt="Джузепе Конте" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101238377/cala-italia-ostava-vkashti-zaradi-koronavirusa">
																Цяла Италия "остава вкъщи" заради коронавируса
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 10.03.20 в 00:56
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101238376/es-i-turcia-shte-razgledat-sporazumenieto-za-bejancite-chrez-specialna-grupa"><img src="https://static.bnr.bg/gallery/cr/small/c6e5edc914c30d12b4bcf28775c428a3.jpg" alt="Шарл Мишел и Урсула фон дер Лайен" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101238376/es-i-turcia-shte-razgledat-sporazumenieto-za-bejancite-chrez-specialna-grupa">
																ЕС и Турция ще разгледат споразумението за бежанците чрез специална група
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 10.03.20 в 00:48
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101238360/broat-na-zarazenite-i-na-pochinalite-ot-covid-19-v-italia-prodaljava-barzo-da-raste"><img src="https://static.bnr.bg/gallery/cr/small/8d90ffbeeaf4ee2b603955a93644f0ab.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101238360/broat-na-zarazenite-i-na-pochinalite-ot-covid-19-v-italia-prodaljava-barzo-da-raste">
																Италия затваря всички ски курорти след още 97 починали от коронавируса
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 09.03.20 в 20:23
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101238352/kipar-stana-poslednata-strana-chlenka-ot-es-sas-sluchai-na-koronavirus"><img src="https://static.bnr.bg/gallery/cr/small/ee63473de53e80668ee4078480129b83.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101238352/kipar-stana-poslednata-strana-chlenka-ot-es-sas-sluchai-na-koronavirus">
																Кипър стана последната страна членка от ЕС със случаи на коронавирус
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 09.03.20 в 19:47
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101238308/merkel-razbira-tejestta-ot-migrantite-za-turcia-no-ne-i-izpolzvaneto-im-za-zalojnici"><img src="https://static.bnr.bg/gallery/cr/small/12ce65ed3008b3d7b802b654b076359c.jpg" alt="Ангела Меркел" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101238308/merkel-razbira-tejestta-ot-migrantite-za-turcia-no-ne-i-izpolzvaneto-im-za-zalojnici">
																Меркел разбира тежестта от мигрантите за Турция, но не и използването им за заложници
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 09.03.20 в 18:10
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101238307/bez-panika-v-garcia-zaradi-razprostranenieto-na-koronavirusa"><img src="https://static.bnr.bg/gallery/6a/small/6a21c487298c4690ce5a34da89e4fc29.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101238307/bez-panika-v-garcia-zaradi-razprostranenieto-na-koronavirusa">
																Без паника в Гърция заради разпространението на коронавируса
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 09.03.20 в 18:10
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101238253/djordjo-armani-dari-125-mln-evro-na-italianski-bolnici"><img src="https://static.bnr.bg/gallery/76/small/766880e2a4f6ea3b1ed46d989b309d9b.jpg" alt="Джорджо Армани" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101238253/djordjo-armani-dari-125-mln-evro-na-italianski-bolnici">
																Джорджо Армани дари 1,25 млн. евро на италиански болници
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 09.03.20 в 16:46
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101238235/shestima-zaginaha-v-italia-pri-v-buntove-v-zatvori"><img src="https://static.bnr.bg/gallery/cr/small/94feda077a09a6deb2d56555a23a45f9.JPG" alt="Роднини на затворници в сблъсък с полицията пред затвор в Рим." style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101238235/shestima-zaginaha-v-italia-pri-v-buntove-v-zatvori">
																Шестима загинаха в Италия при затворнически бунтове
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 09.03.20 в 16:26
					 		</span> 
						</div>
					</div>
				</div>
						</div>
</div>

						</div>
	<div class="span3  last">
									<div class="mb-20 hot-topics-cont" id="module_1_4">
    <h2 style="border-top-left-radius: 5px;border-top-right-radius: 5px;width: 280px;font-weight: bold!important; background-color: #F27035; color: #fff; padding: 10px; text-transform: uppercase; font-size: 18px;">Горещи теми</h2>
    <div class="hot-topics">
		<a title="Всичко за коронавируса" href="https://bnr.bg/search?tag=covid-19-bg|covid-19-world">Всичко за коронавируса</a>

<a title="Мигрантската криза" href="https://bnr.bg/search?tag=мигрантска криза границата|мигрантска криза коментари">Мигрантската криза</a>
	</div>
</div>
<style>
    
    .hot-topics a{
        margin: 0px;
        font-weight: bold;
        display:block;
        width: 280px; 
        color: #fff;
        padding: 12px 10px;
        background-color: #25333F;
        border-top: 1px solid #000;
    }
    .hot-topics a:hover{
        background-color: #000;
    }
    
</style>
							<div class="" id="module_1_5">
	<div class="html">
		<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fbnradio%2F&tabs=timeline&width=300&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=598184807188187" width="300" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
	</div>
</div>

							<div class="" id="module_1_6">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a43eb922' name='a43eb922' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=a750eb0e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE&n=a750eb0e' border='0' alt='' /></a></iframe>

	</div>
</div>

							<div class="" id="module_1_7">
	<div class="html">
		<!--/*
   * Нашият ден - Доброто - без срок
  * Радиотеатър - без срок
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<div style="margin-top: 0px;"><iframe id='a6ebd912' name='a6ebd912' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=a978e4f2&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE&n=a978e4f2' border='0' alt='' /></a></iframe></div>

	</div>
</div>

							<style>

@keyframes fadeEffect {
    from {opacity: 0;}
    to {opacity: 1;}
}

</style>
<div class="row-fluid">
	<div class="module hp-most-read module_listing" id="module_1_8">
		<div class="row-fluid module_main_header">
			
			<div class="span12 module_main_header_title module_listing_header">
								<div class="title">
					<h2>Най-четени</h2>
				</div>
								<div class="header-subcategories">
					
					<a href="#" onclick="openTab(event, 'tab1'); return false;" class="tablinks active header-subcategory">Днес</a>
					<a href="#" onclick="openTab(event, 'tab2'); return false;" class="tablinks header-subcategory">Вчера</a>
					<a href="#" onclick="openTab(event, 'tab3'); return false;" class="tablinks header-subcategory">7 дни</a>
					
				</div>
			</div>
			
		</div>
		
		<div class="module_listing_wrapper">
			
			<div id="tab1" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101238407/uchenicite-se-vrashtat-v-uchilishte-v-chetvartak-zasega" itemprop="url">
									<img src="https://static.bnr.bg/varna/sites/gallery/pictures/2014/02/04/small_14-02-04-94343.jpg" alt="" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101238407/uchenicite-se-vrashtat-v-uchilishte-v-chetvartak-zasega" itemprop="url">
																						<span itemprop="name">Учениците се връщат в училище в четвъртък, засега</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">10.03.20 07:59</span>
									<a title="Образование" class='item-category main-cat-0 cat-1139' href="/obrazovanie/list">Образование</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101238413/trudni-vremena-za-velikobritania-brekzit-i-koronavirus" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/a66b3f49297485b866637842aefb2637.jfif" alt="" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101238413/trudni-vremena-za-velikobritania-brekzit-i-koronavirus" itemprop="url">
																						<span itemprop="name">Трудни времена за Великобритания: Брекзит и коронавирус</span>
										</a>
									</h4>
								</div>
								<div>
																											<small> <span itemprop="datePublished">10.03.20 08:25</span>
									<a title="Свят" class='item-category main-cat-0 cat-1140' href="/svetat/list">Свят</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101238416/zapochvat-probite-na-novia-vodoprovod-za-pernik" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/004ccef8adf8c5946af57a70d4da0181.jfif" alt="" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101238416/zapochvat-probite-na-novia-vodoprovod-za-pernik" itemprop="url">
																						<span itemprop="name">Започват пробите на новия водопровод за Перник</span>
										</a>
									</h4>
								</div>
								<div>
																											<small> <span itemprop="datePublished">10.03.20 08:28</span>
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			<div id="tab2" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101237968" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/88558bed46e7d17071dc67578df356f4.jpg" alt="Теодор Тодоров вижда развитието на проекта си като мисия да помогне на хората с двигателни затруднения." style="width: 100%"  itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101237968" itemprop="url">
																						<span itemprop="name">Теодор Тодоров направи инвалидна количка за изкачване на стълби</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">09.03.20 10:58 </span>
									<a title="Образование" class='item-category main-cat-0 cat-1139' href="/obrazovanie/list">Образование</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101238258/111-dushi-v-burgasko-sa-pod-karantina" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/044dbc74ada7705c588a846d82b09fd7.JPG" alt="" style="width: 100%"  itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101238258/111-dushi-v-burgasko-sa-pod-karantina" itemprop="url">
																						<span itemprop="name">111 души в Бургаско са под карантина</span>
										</a>
									</h4>
								</div>
								<div>
																											<small> <span itemprop="datePublished">09.03.20 16:51 </span>
									<a title="Здраве" class='item-category main-cat-0 cat-1171' href="/zdrave/list">Здраве</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101238002" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/785fd7037237b3591dab10e7436a4b14.jpg" alt="" style="width: 100%"  itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101238002" itemprop="url">
																						<span itemprop="name">Шест пациенти със съмнения за коронавирус са минали през болницата в Дупница</span>
										</a>
									</h4>
								</div>
								<div>
																											<small> <span itemprop="datePublished">09.03.20 11:46 </span>
									<a title="Региони" class='item-category main-cat-0 cat-1139' href="/regioni/list">Региони</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
			<div id="tab3" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101236740" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/34b3b9d91377440ed1c56c21fe2cf2d1.JPG" alt="" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101236740" itemprop="url">
																						<span itemprop="name">51 души са под домашна карантина във Видинско</span>
										</a>
									</h4>
								</div>
								<div>
																											<small> <span itemprop="datePublished">05.03.20 16:00 </span>
									<a title="Здраве" class='item-category main-cat-0 cat-1171'  href="/zdrave/list">Здраве</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101236759/gripna-vakancia-za-cala-balgaria-ot-6-do-11-mart" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/fdcbacd8762517e692006fee145441fe.jpg" alt="" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101236759/gripna-vakancia-za-cala-balgaria-ot-6-do-11-mart" itemprop="url">
																						<span itemprop="name">Грипна ваканция за цяла България от 6 до 11 март</span>
										</a>
									</h4>
								</div>
								<div>
																											<small> <span itemprop="datePublished">05.03.20 16:28 </span>
									<a title="България" class='item-category main-cat-0 cat-1139'  href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101237170" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/bac6d6839be619c112a0555acd3da7f0.png" alt="" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101237170" itemprop="url">
																						<span itemprop="name">Откраднат ценен апарат</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">06.03.20 13:29 </span>
									<a title="Крими и право" class='item-category main-cat-0 cat-1139'  href="/krimi-pravo/list">Крими и право</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
		</div>
	</div>
</div>

							<div class="banner2" id="module_1_9">
	<div class="html">
		<!--/* Down 2
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<div style="margin-top: 0px;"><iframe id='ab2da980' name='ab2da980' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=a86f7db8&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=a86f7db8' border='0' alt='' /></a></iframe></div>
	</div>
</div>

							<div class="" id="module_1_10">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a4ffeb8f' name='a4ffeb8f' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=a1852be3&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE&n=a1852be3' border='0' alt='' /></a></iframe>

	</div>
</div>

							<div class="banner2" id="module_1_11">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='ab6c98c2' name='ab6c98c2' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=ae940723&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE&n=ae940723' border='0' alt='' /></a></iframe>

	</div>
</div>

						</div>
</div>

	
							</div>
		</div>

	</div>


<div class="footer hidden-phone">
	<div class="footer_column_wrapper">
									<div class="row-fluid row-layout ">
	<div class="span4  first">
									<div class="row-fluid " id="module_5_1">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<ul class="nav">
							<li class="">
					<a href="http://bnr.bg/aboutbnr" title="" >
					   					   <span>За БНР</span>
					</a>
				</li>
							<li class="">
					<a href="/aboutbnr/page/advertisement" title="" >
					   					   <span>Реклама</span>
					</a>
				</li>
							<li class="">
					<a href="https://bnr.bg/music/page/studien-kompleks" title="" >
					   					   <span>Студиен комплекс</span>
					</a>
				</li>
							<li class="last">
					<a href="http://bnr.bg/aboutbnr/page/contacts" title="" >
					   					   <span>Контакти</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span4 ">
									<div class="row-fluid " id="module_5_2">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<ul class="nav">
							<li class="">
					<a href="/aboutbnr/page/sebra" title="" >
					   					   <span>Прозрачно управление</span>
					</a>
				</li>
							<li class="last">
					<a href="https://www.profilnakupuvacha.com/1470" title="" target="_blank">
					   					   <span>Профил на купувача</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

							<div class="" id="module_5_3">
	<div class="html">
		<p class="social-icons">
<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<a href="https://www.instagram.com/bnr.bg_/" target="_blank"><i class="icon-instagram"></i></a>
<!--<a href="#" target="_blank"><i class="icon-twitter"></i></a>
<a href="#" target="_blank"><i class="icon-instagram"></i></a>-->
</p>
<!--<div>
	<a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" width="120"></a>
	<a href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png" width="120"></a>
</div>-->
	</div>
</div>

						</div>
	<div class="span4  last">
									<div class="row-fluid " id="module_5_4">
			<img src="/img/logos/logo-white-footer.png" alt="" />
	</div>

							<div class="" id="module_5_5">
	<div class="html">
		<div class="footer-contacts"><h5>Българско Национално Радио</h5>
<p class="footer-cont">
<span class="icon icon-map-pin"></span>София, бул. "Драган Цанков" 4
</p>
<p class="footer-cont">
<a href="tel:02 93 361"><span class="icon icon-phone"></span>02 93 361</a>
</p>


</div>
	</div>
</div>

							<div class="" id="module_5_6">
	<div class="html">
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bnr.bg/БНР Портал -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ncnqm.cKd5lp2vXzGQ91wZbf7xbI5qe6Gz3ozYJkaHL.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	</div>
</div>

						</div>
</div>

							<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="copyright" id="module_6_1">
	<div class="html">
		<p>Българско национално радио © 2020. Всички права са запазени. </p>
	</div>
</div>

						</div>
</div>

						</div>
</div>


<div class="footer visible-phone text-center">
	<a href="?forceFullVersion=1">Към пълната версия</a>
</div>






<script>

var time = new Date().getTime();
$(document.body).bind("mousemove keypress", function(e) {
    time = new Date().getTime();
});

function refresh() { 

	var no_player_running = true;
	
	$( ".jp-jplayer" ).each(function( index ) {
	  
	  if( $( this ).data().jPlayer.status.paused == false){
	  	no_player_running = false;
	  }
	  
	});


     if(no_player_running && new Date().getTime() - time >= 180000){
    	 
       window.location.reload(true);
        
     }else{
     	 
        setTimeout(refresh, 30000);
        
     }
}

setTimeout(refresh, 30000);


</script>



<style>
	 
	.footer-policy{ 
		padding: 15px 0 30px 0;
		text-align: center;
		background: #111;
		color: #505050;
		font-size: 12px;
	}
	.footer-policy a{ 
		color: #777; 
		padding: 0 10px; 
	}
	.footer-policy a:hover{
		color: #ccc;  
	}
	
</style> 
<div class="footer-policy"> 
	<a href="https://bnr.bg/page/legal" target="_blank">Общи условия за използване на сайта</a> | 
	<a href="https://bnr.bg/page/privacy" target="_blank">Политика за поверителност</a> |
	<a href="https://bnr.bg/page/cookies" target="_blank">Политика за "бисквитки"</a>
</div>
<script src="/js/_257d196da5d.js"></script>

	<script src="/resources/js/mf.js"></script>



<script type="text/javascript">
	$('.menu-subcat li a[href="' + location.pathname + '"]').addClass('active');

if(location.pathname != '/'){	
	$('a[href="'+ $("#pc-title-active").attr('href') +'"]').addClass('active');
}
</script>


	
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"Този уеб сайт използва cookies („бисквитки“), необходими за функционирането му. С използването на сайта вие се съгласявате с употребата на „бисквитки“.","dismiss":"РАЗБРАХ","learnMore":"More info","link":null,"theme":"light-bottom"};
	</script>

	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

	

 
</body>
</html>

