<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="UTF-8" />
		<title>Глобиха Меси за жест на почит към Марадона - Спорт  - БНР Новини</title>
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5W684PP');</script>
<!-- End Google Tag Manager -->


	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />	<link rel="shortcut icon" href="/favicon.ico" />

	<link rel="canonical" href="https://bnr.bg/post/101383165/globiha-mesi-za-jest-na-pochit-kam-maradona"   />
<meta property="og:url" content="https://bnr.bg/post/101383165/globiha-mesi-za-jest-na-pochit-kam-maradona"   />
<meta name="description" content="Капитанът на Барселона Лионел Меси е глобен за жест в памет на Диего Марадона. Самият клуб също получи санкция от Ла Лига.Аржентинецът отбеляза гол в мача срещу Осасуна (4:0). Той отпразнува попадението, като свали фланелката си, под която беше екип на родния му клуб Нюелс Олд Бойс, в..."   />
<meta property="og:title" content="Глобиха Меси за жест на почит към Марадона"   />
<meta property="og:description" content="Капитанът на Барселона Лионел Меси е глобен за жест в памет на Диего Марадона. Самият клуб също получи санкция от Ла Лига.Аржентинецът отбеляза гол в мача срещу Осасуна (4:0). Той отпразнува попадението, като свали фланелката си, под която беше екип на родния му клуб Нюелс Олд Бойс, в..."   />
<meta property="og:type" content="article"   />
<meta property="og:image" content="https://static.bnr.bg/gallery/cr/medium/36956f49a4b5bfe997b66ab43885dd4d.JPG"   />
<meta property="twitter:card" content="summary"   />
<meta property="twitter:domain" content="bnr.bg"   />
<meta property="twitter:title" content="Глобиха Меси за жест на почит към Марадона"   />
<meta property="twitter:description" content="Капитанът на Барселона Лионел Меси е глобен за жест в памет на Диего Марадона. Самият клуб също получи санкция от Ла Лига.Аржентинецът отбеляза гол в мача срещу Осасуна (4:0). Той отпразнува попадението, като свали фланелката си, под която беше екип на родния му клуб Нюелс Олд Бойс, в..."   />
<meta property="twitter:image" content="https://static.bnr.bg/gallery/cr/36956f49a4b5bfe997b66ab43885dd4d.JPG"   />
<script type="text/javascript"   >
var _gaq=[['_setAccount', 'UA-47004838-1'],['_trackPageview'],['_trackPageLoadTime']];
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<meta property="fb:app_id" content="301463513596954"/>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=598acd0de2587a0012539f76&product=inline-share-buttons"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-4534514337969939",

    enable_page_level_ads: true

  });

</script> 
	<link rel='stylesheet' href='/resources/css/test_fonts_sans-serif.css?1605004901?rn=1606921194799607361' />  

	<link rel='stylesheet' href='/resources/css/addon.css?rn=1606921194799607361' />


	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<script>
		googletag.cmd.push(function() {
		googletag.defineSlot('/21812656586/BNR_Level3_300x600', [300, 600], 'div-gpt-ad-1558980092591-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>
	<style>.item-category{display: none; }</style>

<script type="text/javascript">
var gaq=[['setAccount', 'UA-47004838-1'],['trackPageview'],['trackPageLoadTime']];
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();


</script>


<script>

	!function(f,b,e,v,n,t,s){
		if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  
	n.queue=[];t=b.createElement(e);t.async=!0;
  
	t.src=v;s=b.getElementsByTagName(e)[0];
  
	s.parentNode.insertBefore(t,s)
	}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js');
  
	fbq('init', '269361800700513');
  
	fbq('track', 'PageView');

  </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=269361800700513&ev=PageView&noscript=1" ></noscript>




</head>
<body data-site=""  class='article-page mc-1167' >


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W684PP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div class="header row-fluid">
						<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="row-fluid absoluteTop visible-desktop " id="module_2_1">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target=".nav-collapse">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse">
					<div class="absoluteTopWrapper clearfix">
						<ul class="nav navbar-nav absoluteTopMenu">
																				<li class=" active">
								<a href="/" title="">
									<span>БНР Новини</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_991">
																	<li class="">
										<a href="http://player.bnr.bg" title="" target="_blank">
											На живо
										</a>
									</li>
																	<li class="">
										<a href="/play/" title="" target="_blank">
											На запис
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_993">
																	<li class="">
										<a href="/horizont" title="" target="_blank">
											Програма Хоризонт
										</a>
									</li>
																	<li class="">
										<a href="/hristobotev" title="" target="_blank">
											Програма Христо Ботев
										</a>
									</li>
																	<li class="">
										<a href="/sofia" title="" target="_blank">
											Радио София
										</a>
									</li>
																	<li class="">
										<a href="/blagoevgrad" title="" target="_blank">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="" target="_blank">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="" target="_blank">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="" target="_blank">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="" target="_blank">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="" target="_blank">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="" target="_blank">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="" target="_blank">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_1036">
																	<li class="">
										<a href="/radiobulgaria" title="" target="_blank">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="" target="_blank">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="" target="_blank">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="" target="_blank">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="" target="_blank">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="" target="_blank">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="" target="_blank">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="" target="_blank">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="" target="_blank">
											Türkçe
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://binar.bg" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class="">
								<a href="/music" title="" target="_blank">
									<span>Музикална къща</span>
								</a>
							</li>
																											<li class=" #">
								<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
									<span>Детското.БНР</span>
								</a>
							</li>
																											<li class="">
								<a href="http://archives.bnr.bg/" title="" target="_blank">
									<span>Архивен фонд</span>
								</a>
							</li>
																											<li class=" last">
								<a href="/aboutbnr" title="" target="_blank">
									<span>За БНР</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="row-fluid hidden-desktop ">
	<div class="nav navbar-nav" style="position: absolute; top: 3px; right: 5px;"><a class="btn btn-navbar btnNavbar " id="clickme" style="color: #555;">ПРОГРАМИ</a></div>

	<div style="display: none;float: right; clear: both;margin-top: 40px;" id="topmn">
		<div class="absoluteTopWrapper clearfix">
			<ul class="rmenun nav navbar-nav absoluteTopMenu">
											<li class="">
					<a href="/" title="">
						<span>БНР Новини</span>
					</a>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_991">
											<li class="">
							<a href="http://player.bnr.bg" title="" target="_blank">
								На живо
							</a>
						</li>
											<li class="">
							<a href="/play/" title="" target="_blank">
								На запис
							</a>
						</li>
										</ul>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_993">
											<li class="">
							<a href="/horizont" title="" target="_blank">
								Програма Хоризонт
							</a>
						</li>
											<li class="">
							<a href="/hristobotev" title="" target="_blank">
								Програма Христо Ботев
							</a>
						</li>
											<li class="">
							<a href="/sofia" title="" target="_blank">
								Радио София
							</a>
						</li>
											<li class="">
							<a href="/blagoevgrad" title="" target="_blank">
								Радио Благоевград
							</a>
						</li>
											<li class="">
							<a href="/burgas" title="" target="_blank">
								Радио Бургас
							</a>
						</li>
											<li class="">
							<a href="/varna" title="" target="_blank">
								Радио Варна
							</a>
						</li>
											<li class="">
							<a href="/vidin" title="" target="_blank">
								Радио Видин
							</a>
						</li>
											<li class="">
							<a href="/kardzhali" title="" target="_blank">
								Радио Кърджали
							</a>
						</li>
											<li class="">
							<a href="/plovdiv" title="" target="_blank">
								Радио Пловдив
							</a>
						</li>
											<li class="">
							<a href="/starazagora" title="" target="_blank">
								Радио Стара Загора
							</a>
						</li>
											<li class="">
							<a href="/shumen" title="" target="_blank">
								Радио Шумен
							</a>
						</li>
										</ul>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_1036">
											<li class="">
							<a href="/radiobulgaria" title="" target="_blank">
								Български
							</a>
						</li>
											<li class="">
							<a href="/en" title="" target="_blank">
								English
							</a>
						</li>
											<li class="">
							<a href="/de" title="">
								Deutsch
							</a>
						</li>
											<li class="">
							<a href="/ru" title="" target="_blank">
								Русский
							</a>
						</li>
											<li class="">
							<a href="/fr" title="" target="_blank">
								Français
							</a>
						</li>
											<li class="">
							<a href="/es" title="" target="_blank">
								Español
							</a>
						</li>
											<li class="">
							<a href="/sr" title="" target="_blank">
								Српски
							</a>
						</li>
											<li class="">
							<a href="/el" title="" target="_blank">
								Ελληνικά
							</a>
						</li>
											<li class="">
							<a href="/sq" title="" target="_blank">
								Shqip
							</a>
						</li>
											<li class="">
							<a href="/tr" title="" target="_blank">
								Türkçe
							</a>
						</li>
										</ul>
				</li>
															<li class="">
					<a href="http://binar.bg" title="" target="_blank">
						<span>Бинар</span>
					</a>
				</li>
															<li class="">
					<a href="/music" title="" target="_blank">
						<span>Музикална къща</span>
					</a>
				</li>
															<li class=" #">
					<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
						<span>Детското.БНР</span>
					</a>
				</li>
															<li class="">
					<a href="http://archives.bnr.bg/" title="" target="_blank">
						<span>Архивен фонд</span>
					</a>
				</li>
															<li class=" last">
					<a href="/aboutbnr" title="" target="_blank">
						<span>За БНР</span>
					</a>
				</li>
										</ul>
		</div>
	</div>
</div>

<script defer src="https://use.fontawesome.com/releases/v5.0.2/js/all.js"></script>

<script
  src="//code.jquery.com/jquery-1.12.4.min.js"
  integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ="
  crossorigin="anonymous"></script>
<script>

$( document ).ready(function() {
$( "#clickme" ).click(function() {
  $( "#topmn" ).slideToggle( "slow", function() {
    
  });
});

});
</script>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span2  first">
												<div class="row-fluid " id="module_3_1">
		<a href="/" class="site_logo">
		<div class="site_logo_inner">
			<img src="/img/logos/logo-white-news.png">
			<span></span>
		</div>
	</a>
	</div>

									</div>
		<div class="span10  last">
												<div class="row-fluid">
	<div class="search_bar module header-search" style="width: inherit;">
		<div class="row-fluid">
			
			<form method="GET" class="form form-horizontal pull-right" style="width:100%; text-align:right; margin-bottom:0;" action="/search">
				<div class="input-append row-fluid">
					<input name="q" class="span8" type="text" value="" placeholder="Търсене">			
					<input class="btn" class="span4" type="submit" value="Търси"/>
					 
						<input name="sites[]" type="hidden"	value="51">
						<input name="sites[]" type="hidden"	value="58">
						<input name="sites[]" type="hidden"	value="2">
						<input name="sites[]" type="hidden"	value="3">
						<input name="sites[]" type="hidden"	value="14">
						<input name="sites[]" type="hidden"	value="23">				
									</div>
				<div style="margin-top:10px;" class="row-fluid">
					<div class="offset1 span11 advanced hidden-phone">
						<a href="/search/advanced">Разширено търсене</a>
					</div>
				</div>
			</form>
		</div>
	</div>
</div>

									<script src="https://player.bnr.bg/mediaelement/mediaelement-and-player.js"></script>
<link rel="stylesheet" href="https://player.bnr.bg/mediaelement/mediaelementplayer.css" />
<!-- <div style="float: left; margin-left: 0px; margin-right: 45px;">
	<h1 class="news-h1">НОВИНИ</h1>
	<div class="today">Сряда, 2 декември 2020</div>
	</div> -->
<div class="news-play">
	<div class="bc-lbl-sm">Eмисия новини<br /> <div>от 16.00 часа</div></div>
	<div class="bc-aud-icon">
		<audio id="aud-ncl" 
			   class="broadcast-audio autoplay" 
			   style="float: right; width: 25px;" 
			   data-src='#nsrc' 
			   data-text='Емисия новини'> 
			<source id='nsrc' src="https://bnr.bg/files/uploads/13/BNR-news-2020-12-02-16-00.mp3" type="audio/mpeg">
		</audio>
	</div>
</div>
<script>

$('#aud-ncl').mediaelementplayer({
    
	features: ['playpause'],
	success: function (mediaElement, domObject) {


	},
});

var npl1 = false;
$('.mejs-play').on('click', function() {
    if(!npl1){
		npl1 = true; 
		$.get( "https://bnr.bg/np-log-tmp.php?s=hp&f="+$("#nsrc").attr("src") );
		//alert();
	}
});

</script>
									<div class="social-icons" id="module_3_4">
	<div class="html">
		<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<a href="https://www.instagram.com/bnr.bg_/" target="_blank"><i class="icon-instagram"></i></a>
<a href="https://www.linkedin.com/company/bulgarianantionalradio/" target="_blank"><i class="icon-linkedin"></i></a>
	</div>
</div>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="row-fluid " id="module_4_1">
	<div class="span10">
		<div class="navbar-main">
			
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target="#mmenusel" style="position: absolute; top: 3px; left: 5px;">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse" id="mmenusel">
					<div class="mainMenuWrapper clearfix">
						<ul class="nav navbar-nav mainMenu">
							<li class="srch-li">
								<form method="GET" class="" style="margin-bottom: 10px" 
									 
										action="/search" 
									>
									<div class="input-srch">
										<input name="q" type="text" value="" placeholder="Търсене">
										 
											<input name="sites[]" type="hidden"	value="51">
											<input name="sites[]" type="hidden"	value="58">
											<input name="sites[]" type="hidden"	value="2">
											<input name="sites[]" type="hidden"	value="3">
											<input name="sites[]" type="hidden"	value="14">
											<input name="sites[]" type="hidden"	value="23">				
																			</div>
									<div class='input-submit'>
										<button class="btn" type="submit">Търси</button>
									</div>
								</form>
							</li>
																				<li class="mi1120  home">
								<a href="/" title="">
									<span>Начало</span>
								</a>
							</li>
																											<li class="mi1016 ">
								<a href="/bulgaria/list" title="">
									<span>България</span>
								</a>
							</li>
																											<li class="mi1017 ">
								<a href="/svetat/list" title="">
									<span>Светът</span>
								</a>
							</li>
																											<li class="mi1015 ">
								<a href="/biznes/list" title="">
									<span>Бизнес</span>
								</a>
							</li>
																											<li class="mi1014  active">
								<a href="/sport/list" title="">
									<span>Спорт</span>
								</a>
							</li>
																											<li class="mi1021 ">
								<a href="/mnenie/list" title="">
									<span>Мнения</span>
								</a>
							</li>
																											<li class="mi1011 ">
								<a href="/kultura/list" title="">
									<span>Култура</span>
								</a>
							</li>
																											<li class="mi1022 ">
								<a href="/nauka-tehnologii/list" title="">
									<span>Наука и технологии</span>
								</a>
							</li>
																											<li class="mi1020 ">
								<a href="/zdrave/list" title="">
									<span>Здраве</span>
								</a>
							</li>
																											<li class="mi1013  last">
								<a href="/lyubopitno/list" title="">
									<span>Любопитно</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		
	</div>
</div>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
					</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="" id="module_6_1">
	<div class="html">
		<div style="text-align:center; margin-top: 30px;">
<a href="https://bnr.bg/vashata-istoria/"><img style="height: auto; width: 70%; min-width: 350px;" src="/img/banners/YourStoryOnBNR.jpg"></a>
</div>

	</div>
</div>

									</div>
	</div>
</div>
			</div>


<div class="wrapper container ">
	
	<!--  -->

	
		<div class="row-fluid">
			<div class="main_container span12">
												<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class='row'>
	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title">
				<span></span>
			</h5>
			<ul class="article-info">
				
				
				<li class='side-program'>
					<span class="icon-radio"></span> 
					<a href="/">БНР Новини</a>
				</li>

				
				<li class='item-category'>
					<span class="icon-layers"></span>


											<a 	id='pc-title' 
							href="/sport/list" 
						   	class='cat-1167'>
							Спорт
						</a>

								

				</li>
			</ul>
		</div>
	</div>

	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title"><span>Споделете</span></h5>
			<div class="post_buttons">
				<div class="sharethis-inline-share-buttons"></div>
			</div>
		</div>
	</div>

	
	<div id='p-cat' style='display:none'>
					<span data-parent='/sport/list'></span>
			</div>
	<div class="span-12">
		<div class="article-block">
			<span class="side-copyright">Българско национално радио © 2020 Всички права са запазени</span>	
		</div>
	</div>	
</div>

						</div>
	<div class="span6 ">
									 
	<div class="row-fluid module_main_header" style="margin-top: 7px;">
	<div class="span12 module_main_header_title module_category_header">
					<script type="text/javascript">
				$('a[href="/novini/sport/list"]').addClass('active');
			</script>
		
<!-- 		<div class="title">
			<h2>
									<a href="/novini/sport/list">Спорт</a>
							</h2>
		</div>
			
			
			<div class="header-subcategories">
				<button class="btn-subcat" >
					<span class="icon-more-horizontal"></span>
				</button>
				<ul class="menu-subcat">
				
										<li>
						<a href="/football/list" class="header-subcategory">
							Футбол
						</a>
					</li>
										<li>
						<a href="/tennis/list" class="header-subcategory">
							Тенис
						</a>
					</li>
										<li>
						<a href="/volleyball/list" class="header-subcategory">
							Волейбол
						</a>
					</li>
										<li>
						<a href="/Basketball/list" class="header-subcategory">
							Баскетбол
						</a>
					</li>
										<li>
						<a href="/motor-sports/list" class="header-subcategory">
							Моторни спортове
						</a>
					</li>
										<li>
						<a href="/izvan-terena/list" class="header-subcategory">
							Извън терена
						</a>
					</li>
										<li>
						<a href="/drugi-sportove/list" class="header-subcategory">
							Други спортове
						</a>
					</li>
					
				</ul>
			</div>
		 -->

	</div>
</div>







<div class="row-fluid module main-article-cart PostDetails2" id="module_1_2" itemscope itemtype="http://schema.org/Article">
	<div class="row-fluid news">
					
		<div class="news_title">
			<h1 itemprop="name">
								Глобиха Меси за жест на почит към Марадона
			</h1>
			 
			<div class="date">
				<span itemprop="datePublished">публикувано на 02.12.20 в 16:32</span> 				
			</div>

			<div class="news_content clearfix">
								<div class="main_photo" style="width: 50%; float: left; margin: 0 10px 5px 0;">

					<a href="https://static.bnr.bg/gallery/cr/36956f49a4b5bfe997b66ab43885dd4d.JPG" data-lightbox="album6868166" title="Меси съблече фланелката на Барса, под която беше с екип на Нюелс Олд Бойс. ">
						<img src="https://static.bnr.bg/gallery/cr/medium/36956f49a4b5bfe997b66ab43885dd4d.JPG" data-no-info=1 itemprop="image" />

											</a>

											<div class="photo_info">
						<div class="text">Меси съблече фланелката на Барса, под която беше с екип на Нюелс Олд Бойс.</div>						<div class="source">Снимка: Ройтерс</div>						</div>
									</div>
								<span itemprop="articleBody">
					<p>Капитанът на Барселона Лионел Меси е глобен за жест в памет на Диего Марадона. Самият клуб също получи санкция от Ла Лига.<br /><br />Аржентинецът отбеляза гол в мача срещу Осасуна (4:0). Той отпразнува попадението, като свали фланелката си, под която беше екип на родния му клуб Нюелс Олд Бойс, в който и Диего игра преди световното първенство в Съединените щати. Така Меси отдаде почит на паметта на Марадона, който почина на 25 ноември на 60-годишна възраст.<br /><br />Барселона поиска да отмени жълтия картон за този епизод, позовавайки се на специални обстоятелства. Въпреки това, според решението на дисциплинарната комисия на ла лигата, играчът е глобен с 600 евро, а клубът с 350 за нарушаване на правилата. Главният съдия Матеу Лаос включи постъпката на Меси в доклада за мача.<br /><br />Максималното наказание по член 91 от дисциплинарните разпоредби, което Меси е нарушил, е 3000 евро.<br /></p>
				</span>
								<div class="bnr-social">
					Новините на БНР - вече и в <a href="https://www.instagram.com/bnr.bg_/" target="_blank">Instagram</a>. Акцентите от деня са в нашата <a href="https://www.facebook.com/bnradio/" target="_blank">Фейсбук страница</a>.  
					За да проследявате всичко най-важно, присъединете се към групите за новини – <a href="https://www.facebook.com/groups/bnr.bg/" target="_blank">БНР Новини</a>, <a href="https://www.facebook.com/groups/3171791686226819/" target="_blank">БНР Култура</a>, <a href="https://www.facebook.com/groups/422508211882275/" target="_blank">БНР Спорт</a>, <a href="https://www.facebook.com/groups/bnrzdrave/" target="_blank">БНР Здраве</a>, <a href="https://www.facebook.com/groups/bnrbiznes/" target="_blank">БНР Бизнес и финанси</a>.
				</div>
								
								
								
				 


				 
			</div> 
			   
			<div itemprop="keywords" class="post_keywords">
	<a href="/" class="site_tags">БНР Новини</a> <a href="/sport/list" class="site_tags">Спорт</a> &nbsp;&nbsp;
	<a href="/search?tag=Барселона" class="post_tags">Барселона</a> <a href="/search?tag=Марадона" class="post_tags">Марадона</a> <a href="/search?tag=Меси" class="post_tags">Меси</a> <a href="/search?tag=Нюелс Олд БОйс" class="post_tags">Нюелс Олд БОйс</a> </div>
 
			
			  

			<div class="post_buttons">
				<!-- <span class='st_facebook_hcount' displayText='Facebook'></span>
				<span class='st_googleplus_hcount' displayText='Google +'></span>
				<span class='st_twitter_hcount' displayText='Tweet'></span>
				<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
			-->
				<h5 class="article-info-title"><span>Споделете</span></h5>
				<div class="sharethis-inline-share-buttons"></div>
				
			</div>
			<!--
			<div class="pull-right print-button">
				<a href="/post/print/101383165/globiha-mesi-za-jest-na-pochit-kam-maradona" class='btn btn-small printer_icon PrintDoc printHide' title='Отпечатай'><img src="/img/icons/printer.png" alt="print"> Отпечатай</a>
			</div>
			-->
			
				</div>
		
	</div>
</div>




							<div class="row-fluid module more-article-cart module_category" id="module_1_3">
	<div class="row-fluid module_main_header">
<!-- 				<div class="span12 module_main_header_title module_category_header">
			<div class="title">
								Още
				 от Спорт
			</div>
		</div>
		 -->
		<div class="span12 module_main_header_title module_category_header">
			<div class="title">
				Още от <span class='pc-title'></span>
			</div>
		</div>

	</div>
	<div class="row">
					
				<div class="span6">
					<div>
						<a href="/post/101383151/nvl-otloji-dvuboite-ot-kraga-v-jenskoto-parvenstvo"><img src="https://static.bnr.bg/gallery/cr/small/323ba0c748ac9f9b7d16686cf241c5bc.jpg" alt="Петият кръг в Демакс лига беше отложен." style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101383151/nvl-otloji-dvuboite-ot-kraga-v-jenskoto-parvenstvo">
																НВЛ отложи двубоите от кръга в женското първенство
							</a>
						</h3>
						<div class="date">
														
							<span class='new-post'>
								публикувано на 02.12.20 в 16:14
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101383122/dva-srebarni-medala-za-balgaria-ot-evropeiskoto-po-boks-v-sofia"><img src="https://static.bnr.bg/gallery/cr/small/d34635af3213ddfd683b2d76ae0da289.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101383122/dva-srebarni-medala-za-balgaria-ot-evropeiskoto-po-boks-v-sofia">
																Два сребърни медала за България от европейското по бокс в София
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 02.12.20 в 15:41
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101383093/kabakov-shte-sviri-mach-ot-liga-evropa-v-atina"><img src="https://static.bnr.bg/gallery/cr/small/cd4337f7f60204b4d3b6bc5f78be2500.jpg" alt="Георги Кабаков ще свири пореден мач от евротурнирите." style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101383093/kabakov-shte-sviri-mach-ot-liga-evropa-v-atina">
																Кабаков ще свири мач от Лига Европа в Атина
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 02.12.20 в 15:07
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101383082/gergana-topalova-otpadna-v-antalia"><img src="https://static.bnr.bg/gallery/cr/small/100ca362cd1c97763d00654db054db26.jpg" alt="Гергана Топалова" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101383082/gergana-topalova-otpadna-v-antalia">
																Гергана Топалова отпадна в Анталия
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 02.12.20 в 14:53
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101383069/sadii-ot-chehia-i-francia-za-ludogorec-i-cska-sofia-v-liga-evropa"><img src="https://static.bnr.bg/gallery/cr/small/44c41e718c261e5855ae9d9f795a5922.jpg" alt="Лудогорец и Антверп ще играят утре в Белгия." style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101383069/sadii-ot-chehia-i-francia-za-ludogorec-i-cska-sofia-v-liga-evropa">
																Съдии от Чехия и Франция за Лудогорец и ЦСКА София в Лига Европа
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 02.12.20 в 14:35
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101383045/wta-uednakvi-kategoriite-na-turnirite-s-atp"><img src="https://static.bnr.bg/gallery/cr/small/9434866b21b1655e38e44fdfa53b96fa.jpg" alt="Новото лого на WTA беше представено с нова кампания днес. " style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101383045/wta-uednakvi-kategoriite-na-turnirite-s-atp">
																WTA уеднакви категориите на турнирите с ATP
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 02.12.20 в 13:55
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101382999/adrian-andreev-prodaljava-v-madrid-sled-3-setova-pobeda"><img src="https://static.bnr.bg/gallery/cr/small/9c6233db1ff92a99d75456cd1d9d4816.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101382999/adrian-andreev-prodaljava-v-madrid-sled-3-setova-pobeda">
																Адриан Андреев продължава в Мадрид след 3-сетова победа
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 02.12.20 в 13:07
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101382978/stefano-pioli-preboleduva-koronavirusa-pak-vodi-milan"><img src="https://static.bnr.bg/gallery/cr/small/cf2698110f08e33cb3490ff4e82f8a52.jpg" alt="Стефано Пиоли" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101382978/stefano-pioli-preboleduva-koronavirusa-pak-vodi-milan">
																Стефано Пиоли преболедува коронавируса, пак води Милан
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 02.12.20 в 12:48
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101382973/velkovski-predvijda-uspeh-na-ludogorec-v-belgia"><img src="https://static.bnr.bg/gallery/cr/small/2cbf8e6cc18395cca472c186709b0f35.jpg" alt="Димитър Велковски" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101382973/velkovski-predvijda-uspeh-na-ludogorec-v-belgia">
																Велковски предвижда успех на Лудогорец в Белгия
							</a>
						</h3>
						<div class="date">
							<span class="sound_icon"></span></span>							
							<span class=''>
								публикувано на 02.12.20 в 12:40
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101382966/rusnak-shte-pregovara-za-zakupuvaneto-na-botev-plovdiv"><img src="https://static.bnr.bg/gallery/cr/small/446ff1f7537cdf260b780bb9b2171e51.jpg" alt="Антон Зингаревич" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101382966/rusnak-shte-pregovara-za-zakupuvaneto-na-botev-plovdiv">
																Руснак ще преговаря за закупуването на Ботев (Пловдив)
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 02.12.20 в 12:33
					 		</span> 
						</div>
					</div>
				</div>
						</div>
</div>

						</div>
	<div class="span3  last">
									<div class="mb-20 hot-topics-cont" id="module_1_4">
    <h2 class="hot-topics-title">Горещи теми</h2>
    <div class="hot-topics">
		<!--
<a title="Извънредно положение" href="https://bnr.bg/search?tag=извънредно%20положение%20бг">Извънредно положение</a>
-->


<a title="Протестите срещу властта" href="https://bnr.bg/search?tag=протести2020">Протестите срещу властта</a>

<a title="Всичко за коронавируса" href="https://bnr.bg/search?tag=covid-19-bg|covid-19-world">Всичко за коронавируса</a>



<!--
<a title="Мигрантската криза" href="https://bnr.bg/search?tag=мигрантска криза границата|мигрантска криза коментари">Мигрантската криза</a> -->


	</div>
</div>
							<div class="" id="module_1_5">
	<div class="html">
		<!--
<div style="margin-bottom: 20px;">
<a href="https://bnr.bg/page/brifingi-na-nacionalnia-operativen-shtab"><img src="/img/banners/BriefsCovid-19-300x250-nohour.jpg" width="300" height="250" alt="Брифинги на НОЩ"></a>
</div>
-->

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fbnradio%2F&tabs=timeline&width=300&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=598184807188187" width="300" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
	</div>
</div>

							<div class="" id="module_1_6">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a43eb922' name='a43eb922' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=a750eb0e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE&n=a750eb0e' border='0' alt='' /></a></iframe>

	</div>
</div>

							<div class="" id="module_1_7">
	<div class="html">
		<!--/*
   * Нашият ден - Доброто - без срок
  * Радиотеатър - без срок
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<div style="margin-top: 0px;"><iframe id='a6ebd912' name='a6ebd912' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=a978e4f2&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE&n=a978e4f2' border='0' alt='' /></a></iframe></div>

	</div>
</div>

							<style>

@keyframes fadeEffect {
    from {opacity: 0;}
    to {opacity: 1;}
}

</style>
<div class="row-fluid">
	<div class="module hp-most-read module_listing" id="module_1_8">
		<div class="row-fluid module_main_header">
			
			<div class="span12 module_main_header_title module_listing_header">
								<div class="title">
					<h2>Най-четени</h2>
				</div>
								<div class="header-subcategories">
					
					<a href="#" onclick="openTab(event, 'tab1'); return false;" class="tablinks active header-subcategory">Днес</a>
					<a href="#" onclick="openTab(event, 'tab2'); return false;" class="tablinks header-subcategory">Вчера</a>
					<a href="#" onclick="openTab(event, 'tab3'); return false;" class="tablinks header-subcategory">7 дни</a>
					
				</div>
			</div>
			
		</div>
		
		<div class="module_listing_wrapper">
			
			<div id="tab1" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101382779/predstavat-nacionalen-plan-za-gotovnost-pri-pandemia" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/18fab5d60ede42d7f46b24db55e27700.jpg" alt="Министър Ангелов и доц. Кунчев (вляво) бяха сред участниците в днешния брифинг." style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101382779/predstavat-nacionalen-plan-za-gotovnost-pri-pandemia" itemprop="url">
																						<span itemprop="name">План за ваксиниране - до четвъртък, ваксинирането - след Нова година</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">02.12.20 12:33</span>
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101382750" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/ca24bb8da3f6ec13e14ed55e627b2573.jpg" alt="Николай Шарков " style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101382750" itemprop="url">
																						<span itemprop="name">Д-р Николай Шарков: След прекарано заразно заболяване хвърлете четката за зъби</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">02.12.20 08:08</span>
									<a title="Мнения" class='item-category main-cat-0 cat-1169' href="/mnenie/list">Мнения</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101382706/ogromniat-i-veche-povreden-radioteleskop-aresibo-ruhna-napalno" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/118771e825978e6a2838a9785db24d68.jpg" alt="" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101382706/ogromniat-i-veche-povreden-radioteleskop-aresibo-ruhna-napalno" itemprop="url">
																						<span itemprop="name">Огромният и вече повреден радиотелескоп "Аресибо" рухна напълно</span>
										</a>
									</h4>
								</div>
								<div>
																											<small> <span itemprop="datePublished">02.12.20 03:23</span>
									<a title="Наука и технологии" class='item-category main-cat-0 cat-1170' href="/nauka-tehnologii/list">Наука и технологии</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			<div id="tab2" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101382099/iliana-raeva-smename-strategiata-na-podgotovka-adosana-sam-za-izpusnatia-bronzov-medal-na-borana" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/107b8baa7b0e2634d8f8da71a4785d55.jpg" alt="Илиана Раева" style="width: 100%"  itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101382099/iliana-raeva-smename-strategiata-na-podgotovka-adosana-sam-za-izpusnatia-bronzov-medal-na-borana" itemprop="url">
																						<span itemprop="name">Илиана Раева: Сменяме стратегията на подготовка, ядосана съм за изпуснатия бронзов медал</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">01.12.20 07:36 </span>
									<a title="Спорт" class='item-category main-cat-0 cat-1167' href="/sport/list">Спорт</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101382701/novite-sluchai-na-koronavirus-u-nas-sa-3475" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/6c0ef0a29757fcec4f46daec6d8aa3a8.jpg" alt="" style="width: 100%"  itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101382701/novite-sluchai-na-koronavirus-u-nas-sa-3475" itemprop="url">
																						<span itemprop="name">Новите случаи на коронавирус у нас са 3475</span>
										</a>
									</h4>
								</div>
								<div>
																											<small> <span itemprop="datePublished">02.12.20 01:16 </span>
									<a title="Здраве" class='item-category main-cat-0 cat-1171' href="/zdrave/list">Здраве</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101382017/balgarski-filmi-i-kinohroniki-ot-predi-1944-g-veche-sa-dostapni-i-onlain" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/a77bc3f0589846e907b6724b5bed2cf3.jpg" alt="" style="width: 100%"  itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101382017/balgarski-filmi-i-kinohroniki-ot-predi-1944-g-veche-sa-dostapni-i-onlain" itemprop="url">
																						<span itemprop="name">Български филми и кинохроники от преди 1944 г. вече са достъпни и онлайн</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">01.12.20 10:05 </span>
									<a title="Култура" class='item-category main-cat-0 cat-1144' href="/kultura/list">Култура</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
			<div id="tab3" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101380067/pochina-svetovnoizvestniat-operen-pevec-kamen-chanev" itemprop="url">
									<img src="https://static.bnr.bg/gallery/90/small/90b1b5d3304c14a2dda29e20c6ff32ae.jpg" alt="Камен Чанев" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101380067/pochina-svetovnoizvestniat-operen-pevec-kamen-chanev" itemprop="url">
																						<span itemprop="name">Почина световноизвестният оперен певец Камен Чанев</span>
										</a>
									</h4>
								</div>
								<div>
																											<small> <span itemprop="datePublished">26.11.20 21:38 </span>
									<a title="Музика" class='item-category main-cat-0 cat-1144'  href="/muzika/list">Музика</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101379987/maj-izbaga-ot-bolnica-i-se-samoubi" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/2c449b427a8b472d91ae2337c2390ee8.jpg" alt="МБАЛ - Силистра" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101379987/maj-izbaga-ot-bolnica-i-se-samoubi" itemprop="url">
																						<span itemprop="name">Мъж избяга от болница и се самоуби</span>
										</a>
									</h4>
								</div>
								<div>
																											<small> <span itemprop="datePublished">26.11.20 14:15 </span>
									<a title="Здраве" class='item-category main-cat-0 cat-1171'  href="/zdrave/list">Здраве</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101379824/ubiistvo" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/800e1fadc28d680bd8bbac10eca605fe.jpg" alt="" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101379824/ubiistvo" itemprop="url">
																						<span itemprop="name">Внук погуби баба си и дядо си в Шумен</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">26.11.20 11:12 </span>
									<a title="Крими и право" class='item-category main-cat-0 cat-1139'  href="/krimi-pravo/list">Крими и право</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
		</div>
	</div>
</div>

							<div class="banner2" id="module_1_9">
	<div class="html">
		<!--/* Down 2
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<div style="margin-top: 0px;"><iframe id='ab2da980' name='ab2da980' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=a86f7db8&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=a86f7db8' border='0' alt='' /></a></iframe></div>
	</div>
</div>

							<div class="" id="module_1_10">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a4ffeb8f' name='a4ffeb8f' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=a1852be3&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE&n=a1852be3' border='0' alt='' /></a></iframe>

	</div>
</div>

							<div class="banner2" id="module_1_11">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='ab6c98c2' name='ab6c98c2' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=ae940723&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE&n=ae940723' border='0' alt='' /></a></iframe>

	</div>
</div>

						</div>
</div>

	
							</div>
		</div>

	</div>


<div class="footer hidden-phone">
	<div class="footer_column_wrapper">
									<div class="row-fluid row-layout ">
	<div class="span4  first">
									<div class="row-fluid " id="module_7_1">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<ul class="nav">
							<li class="">
					<a href="http://bnr.bg/aboutbnr" title="" >
					   					   <span>За БНР</span>
					</a>
				</li>
							<li class="">
					<a href="/aboutbnr/page/advertisement" title="" >
					   					   <span>Реклама</span>
					</a>
				</li>
							<li class="">
					<a href="https://bnr.bg/music/page/studien-kompleks" title="" >
					   					   <span>Студиен комплекс</span>
					</a>
				</li>
							<li class="last">
					<a href="http://bnr.bg/aboutbnr/page/contacts" title="" >
					   					   <span>Контакти</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span4 ">
									<div class="row-fluid " id="module_7_2">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<ul class="nav">
							<li class="">
					<a href="/aboutbnr/page/sebra" title="" >
					   					   <span>Прозрачно управление</span>
					</a>
				</li>
							<li class="">
					<a href="https://bnr.bg/aboutbnr/page/profil-na-kupuvacha" title="" >
					   					   <span>Профил на купувача</span>
					</a>
				</li>
							<li class="last">
					<a href="https://bnr.bg/ombudsman" title="" target="_blank">
					   					   <span>Омбудсман на БНР</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

							<div class="" id="module_7_3">
	<div class="html">
		<p class="social-icons">
<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<a href="https://www.instagram.com/bnr.bg_/" target="_blank"><i class="icon-instagram"></i></a>
<a href="https://www.linkedin.com/company/bulgarianantionalradio/" target="_blank"><i class="icon-linkedin"></i></a>
<!--<a href="#" target="_blank"><i class="icon-twitter"></i></a>
<a href="#" target="_blank"><i class="icon-instagram"></i></a>-->
</p>
<!--<div>
	<a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" width="120"></a>
	<a href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png" width="120"></a>
</div>-->
	</div>
</div>

						</div>
	<div class="span4  last">
									<div class="row-fluid " id="module_7_4">
			<img src="/img/logos/logo-white-footer.png" alt="" />
	</div>

							<div class="" id="module_7_5">
	<div class="html">
		<div class="footer-contacts"><h5>Българско Национално Радио</h5>
<p class="footer-cont">
<span class="icon icon-map-pin"></span>София, бул. "Драган Цанков" 4
</p>
<p class="footer-cont">
<a href="tel:02 93 361"><span class="icon icon-phone"></span>02 93 361</a>
</p>


</div>
	</div>
</div>

							<div class="" id="module_7_6">
	<div class="html">
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bnr.bg/БНР Портал -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ncnqm.cKd5lp2vXzGQ91wZbf7xbI5qe6Gz3ozYJkaHL.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	</div>
</div>

						</div>
</div>

							<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="copyright" id="module_8_1">
	<div class="html">
		<p>Българско национално радио © 2020. Всички права са запазени. </p>
	</div>
</div>

						</div>
</div>

						</div>
</div>


<div class="footer visible-phone text-center">
	<a href="?forceFullVersion=1">Към пълната версия</a>
</div>






<script>

var time = new Date().getTime();
$(document.body).bind("mousemove keypress", function(e) {
    time = new Date().getTime();
});

function refresh() { 

	var no_player_running = true;
	
	$( ".jp-jplayer" ).each(function( index ) {
	   
	  if( $( this ).data().jPlayer.status.paused == false){
	  	no_player_running = false;
	  }
	  
	});


	 if(no_player_running && new Date().getTime() - time >= 600000){          
    	 
       window.location.reload(true);
        
     }else{
     	 
        //setTimeout(refresh, 70000);  
        setTimeout(refresh, 30000);   
        
     }
}

//setTimeout(refresh, 70000);

setTimeout(refresh, 30000);


</script>



<style>
	 
	.footer-policy{ 
		padding: 15px 0 30px 0;
		text-align: center;
		background: #111;
		color: #505050;
		font-size: 12px;
	}
	.footer-policy a{ 
		color: #777; 
		padding: 0 10px; 
	}
	.footer-policy a:hover{
		color: #ccc;  
	}
	
</style> 
<div class="footer-policy"> 
	<a href="https://bnr.bg/page/legal" target="_blank">Общи условия за използване на сайта</a> | 
	<a href="https://bnr.bg/page/privacy" target="_blank">Политика за поверителност</a> |
	<a href="https://bnr.bg/page/cookies" target="_blank">Политика за "бисквитки"</a>
</div>
<script src="/js/_257d196da5d.js"></script>

	<script src="/resources/js/mf.js"></script>



<script type="text/javascript">
	$('.menu-subcat li a[href="' + location.pathname + '"]').addClass('active');

if(location.pathname != '/'){	
	$('a[href="'+ $("#pc-title-active").attr('href') +'"]').addClass('active');
}
</script>


	
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"Този уеб сайт използва cookies („бисквитки“), необходими за функционирането му. С използването на сайта вие се съгласявате с употребата на „бисквитки“.","dismiss":"РАЗБРАХ","learnMore":"More info","link":null,"theme":"light-bottom"};
	</script>

	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

	

 
</body>
</html>

