<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="UTF-8" />
		<title>Полша, Унгария и Чехия са нарушили закона на ЕС, отказвайки бежанци - Европа</title>
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5W684PP');</script>
<!-- End Google Tag Manager -->


	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />	<link rel="shortcut icon" href="/favicon.ico" />

			<link rel="canonical" 
	href="https://bnr.bg/post/101251807/polsha-ungaria-i-chehia-sa-narushili-zakona-na-es-otkazvaiki-bejanci" 
	
/>
		<meta property="og:url" 
	content="https://bnr.bg/post/101251807/polsha-ungaria-i-chehia-sa-narushili-zakona-na-es-otkazvaiki-bejanci" 
	
/>
		<meta name="description" 
	content="Полша, Унгария и Чехия са нарушили закона на ЕС с отказа си  да приемат бежанци, когато миграционна вълна заля съюза преди пет години,  постанови Съдът на Европейския съюз, предаде АФП.    Игнорирането на усилията на Евросъюза за разпределяне на  бежанците в страните членки те..." 
	
/>
		<meta property="og:title" 
	content="Полша, Унгария и Чехия са нарушили закона на ЕС, отказвайки бежанци" 
	
/>
		<meta property="og:description" 
	content="Полша, Унгария и Чехия са нарушили закона на ЕС с отказа си  да приемат бежанци, когато миграционна вълна заля съюза преди пет години,  постанови Съдът на Европейския съюз, предаде АФП.    Игнорирането на усилията на Евросъюза за разпределяне на  бежанците в страните членки те..." 
	
/>
		<meta property="og:type" 
	content="article" 
	
/>
		<meta property="og:image" 
	content="https://static.bnr.bg/gallery/cr/medium/f09069527ee3d13d4f0e16ac5ec89928.jpg" 
	
/>
		<meta property="twitter:card" 
	content="summary" 
	
/>
		<meta property="twitter:domain" 
	content="bnr.bg" 
	
/>
		<meta property="twitter:title" 
	content="Полша, Унгария и Чехия са нарушили закона на ЕС, отказвайки бежанци" 
	
/>
		<meta property="twitter:description" 
	content="Полша, Унгария и Чехия са нарушили закона на ЕС с отказа си  да приемат бежанци, когато миграционна вълна заля съюза преди пет години,  постанови Съдът на Европейския съюз, предаде АФП.    Игнорирането на усилията на Евросъюза за разпределяне на  бежанците в страните членки те..." 
	
/>
		<meta property="twitter:image" 
	content="https://static.bnr.bg/gallery/cr/f09069527ee3d13d4f0e16ac5ec89928.jpg" 
	
/>
		<script type="text/javascript" 
	
>
var _gaq=[['_setAccount', 'UA-47004838-1'],['_trackPageview'],['_trackPageLoadTime']];
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<meta property="fb:app_id" content="301463513596954"/>




<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=598acd0de2587a0012539f76&product=inline-share-buttons"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-4534514337969939",

    enable_page_level_ads: true

  });

</script> 
	<link rel='stylesheet' href='/resources/css/test_fonts_sans-serif.css?1585824944?rn=15858401371851718439' />  

	<link rel='stylesheet' href='/resources/css/addon.css?rn=15858401371851718439' />


	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<script>
		googletag.cmd.push(function() {
		googletag.defineSlot('/21812656586/BNR_Level3_300x600', [300, 600], 'div-gpt-ad-1558980092591-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>
	<style>.item-category{display: none; }</style>

<script type="text/javascript">
var gaq=[['setAccount', 'UA-47004838-1'],['trackPageview'],['trackPageLoadTime']];
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>


<script>

	!function(f,b,e,v,n,t,s){
		if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  
	n.queue=[];t=b.createElement(e);t.async=!0;
  
	t.src=v;s=b.getElementsByTagName(e)[0];
  
	s.parentNode.insertBefore(t,s)
	}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js');
  
	fbq('init', '269361800700513');
  
	fbq('track', 'PageView');

  </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=269361800700513&ev=PageView&noscript=1" ></noscript>




</head>
<body data-site=""  class='article-page mc-1140' >


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W684PP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div class="header row-fluid">
						<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="row-fluid absoluteTop visible-desktop " id="module_2_1">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target=".nav-collapse">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse">
					<div class="absoluteTopWrapper clearfix">
						<ul class="nav navbar-nav absoluteTopMenu">
																				<li class=" active">
								<a href="/" title="">
									<span>БНР Новини</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_991">
																	<li class="">
										<a href="http://player.bnr.bg" title="" target="_blank">
											На живо
										</a>
									</li>
																	<li class="">
										<a href="/play/" title="" target="_blank">
											На запис
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_993">
																	<li class="">
										<a href="/horizont" title="" target="_blank">
											Програма Хоризонт
										</a>
									</li>
																	<li class="">
										<a href="/hristobotev" title="" target="_blank">
											Програма Христо Ботев
										</a>
									</li>
																	<li class="">
										<a href="/sofia" title="" target="_blank">
											Радио София
										</a>
									</li>
																	<li class="">
										<a href="/blagoevgrad" title="" target="_blank">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="" target="_blank">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="" target="_blank">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="" target="_blank">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="" target="_blank">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="" target="_blank">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="" target="_blank">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="" target="_blank">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_1036">
																	<li class="">
										<a href="/radiobulgaria" title="" target="_blank">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="" target="_blank">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="" target="_blank">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="" target="_blank">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="" target="_blank">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="" target="_blank">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="" target="_blank">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="" target="_blank">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="" target="_blank">
											Türkçe
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://binar.bg" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class="">
								<a href="/music" title="" target="_blank">
									<span>Музикална къща</span>
								</a>
							</li>
																											<li class=" #">
								<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
									<span>Детското.БНР</span>
								</a>
							</li>
																											<li class="">
								<a href="http://archives.bnr.bg/" title="" target="_blank">
									<span>Архивен фонд</span>
								</a>
							</li>
																											<li class=" last">
								<a href="/aboutbnr" title="" target="_blank">
									<span>За БНР</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="row-fluid hidden-desktop ">
	<div class="nav navbar-nav" style="position: absolute; top: 3px; right: 5px;"><a class="btn btn-navbar btnNavbar " id="clickme" style="color: #555;">ПРОГРАМИ</a></div>

	<div style="display: none;float: right; clear: both;margin-top: 40px;" id="topmn">
		<div class="absoluteTopWrapper clearfix">
			<ul class="rmenun nav navbar-nav absoluteTopMenu">
											<li class="">
					<a href="/" title="">
						<span>БНР Новини</span>
					</a>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_991">
											<li class="">
							<a href="http://player.bnr.bg" title="" target="_blank">
								На живо
							</a>
						</li>
											<li class="">
							<a href="/play/" title="" target="_blank">
								На запис
							</a>
						</li>
										</ul>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_993">
											<li class="">
							<a href="/horizont" title="" target="_blank">
								Програма Хоризонт
							</a>
						</li>
											<li class="">
							<a href="/hristobotev" title="" target="_blank">
								Програма Христо Ботев
							</a>
						</li>
											<li class="">
							<a href="/sofia" title="" target="_blank">
								Радио София
							</a>
						</li>
											<li class="">
							<a href="/blagoevgrad" title="" target="_blank">
								Радио Благоевград
							</a>
						</li>
											<li class="">
							<a href="/burgas" title="" target="_blank">
								Радио Бургас
							</a>
						</li>
											<li class="">
							<a href="/varna" title="" target="_blank">
								Радио Варна
							</a>
						</li>
											<li class="">
							<a href="/vidin" title="" target="_blank">
								Радио Видин
							</a>
						</li>
											<li class="">
							<a href="/kardzhali" title="" target="_blank">
								Радио Кърджали
							</a>
						</li>
											<li class="">
							<a href="/plovdiv" title="" target="_blank">
								Радио Пловдив
							</a>
						</li>
											<li class="">
							<a href="/starazagora" title="" target="_blank">
								Радио Стара Загора
							</a>
						</li>
											<li class="">
							<a href="/shumen" title="" target="_blank">
								Радио Шумен
							</a>
						</li>
										</ul>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_1036">
											<li class="">
							<a href="/radiobulgaria" title="" target="_blank">
								Български
							</a>
						</li>
											<li class="">
							<a href="/en" title="" target="_blank">
								English
							</a>
						</li>
											<li class="">
							<a href="/de" title="">
								Deutsch
							</a>
						</li>
											<li class="">
							<a href="/ru" title="" target="_blank">
								Русский
							</a>
						</li>
											<li class="">
							<a href="/fr" title="" target="_blank">
								Français
							</a>
						</li>
											<li class="">
							<a href="/es" title="" target="_blank">
								Español
							</a>
						</li>
											<li class="">
							<a href="/sr" title="" target="_blank">
								Српски
							</a>
						</li>
											<li class="">
							<a href="/el" title="" target="_blank">
								Ελληνικά
							</a>
						</li>
											<li class="">
							<a href="/sq" title="" target="_blank">
								Shqip
							</a>
						</li>
											<li class="">
							<a href="/tr" title="" target="_blank">
								Türkçe
							</a>
						</li>
										</ul>
				</li>
															<li class="">
					<a href="http://binar.bg" title="" target="_blank">
						<span>Бинар</span>
					</a>
				</li>
															<li class="">
					<a href="/music" title="" target="_blank">
						<span>Музикална къща</span>
					</a>
				</li>
															<li class=" #">
					<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
						<span>Детското.БНР</span>
					</a>
				</li>
															<li class="">
					<a href="http://archives.bnr.bg/" title="" target="_blank">
						<span>Архивен фонд</span>
					</a>
				</li>
															<li class=" last">
					<a href="/aboutbnr" title="" target="_blank">
						<span>За БНР</span>
					</a>
				</li>
										</ul>
		</div>
	</div>
</div>

<script defer src="https://use.fontawesome.com/releases/v5.0.2/js/all.js"></script>
<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>
$( document ).ready(function() {
$( "#clickme" ).click(function() {
  $( "#topmn" ).slideToggle( "slow", function() {
    
  });
});

});
</script>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span2  first">
												<div class="row-fluid " id="module_3_1">
		<a href="/" class="site_logo">
		<div class="site_logo_inner">
			<img src="/img/logos/logo-white-news.png">
			<span></span>
		</div>
	</a>
	</div>

									</div>
		<div class="span10  last">
												<div class="row-fluid">
	<div class="search_bar module header-search" style="width: inherit;">
		<div class="row-fluid">
			
			<form method="GET" class="form form-horizontal pull-right" style="width:100%; text-align:right; margin-bottom:0;" action="/search">
				<div class="input-append row-fluid">
					<input name="q" class="span8" type="text" value="" placeholder="Търсене">			
					<input class="btn" class="span4" type="submit" value="Търси"/>
					 
						<input name="sites[]" type="hidden"	value="51">
						<input name="sites[]" type="hidden"	value="58">
						<input name="sites[]" type="hidden"	value="2">
						<input name="sites[]" type="hidden"	value="3">
						<input name="sites[]" type="hidden"	value="14">
						<input name="sites[]" type="hidden"	value="23">				
									</div>
				<div style="margin-top:10px;" class="row-fluid">
					<div class="offset1 span11 advanced hidden-phone">
						<a href="/search/advanced">Разширено търсене</a>
					</div>
				</div>
			</form>
		</div>
	</div>
</div>

									<script src="https://player.bnr.bg/mediaelement/mediaelement-and-player.js"></script>
<link rel="stylesheet" href="https://player.bnr.bg/mediaelement/mediaelementplayer.css" />
<!-- <div style="float: left; margin-left: 0px; margin-right: 45px;">
	<h1 class="news-h1">НОВИНИ</h1>
	<div class="today">Четвъртък, 2 април 2020</div>
	</div> -->
<div class="news-play">
	<div class="bc-lbl-sm">Eмисия новини<br /> <div>от 17.00 часа</div></div>
	<div class="bc-aud-icon">
		<audio id="aud-ncl" 
			   class="broadcast-audio autoplay" 
			   style="float: right; width: 25px;" 
			   data-src='#nsrc' 
			   data-text='Емисия новини'> 
			<source id='nsrc' src="https://bnr.bg/files/uploads/13/BNR-news-2020-04-02-17-00.mp3" type="audio/mpeg">
		</audio>
	</div>
</div>
<script>

$('#aud-ncl').mediaelementplayer({
    
    features: ['playpause'],
});

</script>
									<div class="social-icons" id="module_3_4">
	<div class="html">
		<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<a href="https://www.instagram.com/bnr.bg_/" target="_blank"><i class="icon-instagram"></i></a>
	</div>
</div>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="row-fluid " id="module_4_1">
	<div class="span10">
		<div class="navbar-main">
			
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target="#mmenusel" style="position: absolute; top: 3px; left: 5px;">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse" id="mmenusel">
					<div class="mainMenuWrapper clearfix">
						<ul class="nav navbar-nav mainMenu">
							<li class="srch-li">
								<form method="GET" class="" style="margin-bottom: 10px" 
									 
										action="/search" 
									>
									<div class="input-srch">
										<input name="q" type="text" value="" placeholder="Търсене">
										 
											<input name="sites[]" type="hidden"	value="51">
											<input name="sites[]" type="hidden"	value="58">
											<input name="sites[]" type="hidden"	value="2">
											<input name="sites[]" type="hidden"	value="3">
											<input name="sites[]" type="hidden"	value="14">
											<input name="sites[]" type="hidden"	value="23">				
																			</div>
									<div class='input-submit'>
										<button class="btn" type="submit">Търси</button>
									</div>
								</form>
							</li>
																				<li class="mi1120  home">
								<a href="/" title="">
									<span>Начало</span>
								</a>
							</li>
																											<li class="mi1016 ">
								<a href="/bulgaria/list" title="">
									<span>България</span>
								</a>
							</li>
																											<li class="mi1017 ">
								<a href="/svetat/list" title="">
									<span>Свят</span>
								</a>
							</li>
																											<li class="mi1015 ">
								<a href="/biznes/list" title="">
									<span>Бизнес</span>
								</a>
							</li>
																											<li class="mi1014 ">
								<a href="/sport/list" title="">
									<span>Спорт</span>
								</a>
							</li>
																											<li class="mi1021 ">
								<a href="/mnenie/list" title="">
									<span>Мнения</span>
								</a>
							</li>
																											<li class="mi1011 ">
								<a href="/kultura/list" title="">
									<span>Култура</span>
								</a>
							</li>
																											<li class="mi1022 ">
								<a href="/nauka-tehnologii/list" title="">
									<span>Наука и технологии</span>
								</a>
							</li>
																											<li class="mi1020 ">
								<a href="/zdrave/list" title="">
									<span>Здраве</span>
								</a>
							</li>
																											<li class="mi1013  last">
								<a href="/lyubopitno/list" title="">
									<span>Любопитно</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		
	</div>
</div>

									</div>
	</div>
</div>
			</div>


<div class="wrapper container ">
	
	<!--  -->

	
		<div class="row-fluid">
			<div class="main_container span12">
												<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class='row'>
	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title">
				<span></span>
			</h5>
			<ul class="article-info">
				
				
				<li class='side-program'>
					<span class="icon-radio"></span> 
					<a href="/">БНР Новини</a>
				</li>

				
				<li class='item-category'>
					<span class="icon-layers"></span>


											<a 	id='pc-title' 
							href="/evropa/list" 
						   	class='cat-1150'>
							Европа
						</a>

								

				</li>
			</ul>
		</div>
	</div>

	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title"><span>Споделете</span></h5>
			<div class="post_buttons">
				<div class="sharethis-inline-share-buttons"></div>
			</div>
		</div>
	</div>

	
	<div id='p-cat' style='display:none'>
					<span data-parent='/svetat/list'></span>
			</div>
	<div class="span-12">
		<div class="article-block">
			<span class="side-copyright">Българско национално радио © 2020 Всички права са запазени</span>	
		</div>
	</div>	
</div>

						</div>
	<div class="span6 ">
									 
	<div class="row-fluid module_main_header" style="margin-top: 7px;">
	<div class="span12 module_main_header_title module_category_header">
					<script type="text/javascript">
				$('a[href="/novini/svetat/list"]').addClass('active');
			</script>
		
<!-- 		<div class="title">
			<h2>
									<a href="/novini/svetat/list">
						Свят</a>
							</h2>
		</div>
			
			
			<div class="header-subcategories">
				<button class="btn-subcat" >
					<span class="icon-more-horizontal"></span>
				</button>
				<ul class="menu-subcat">
				
										<li>
						<a href="/evropa/list" class="header-subcategory active">
							Европа
						</a>
					</li>
										<li>
						<a href="/blizak-iztok/list" class="header-subcategory">
							Близък изток
						</a>
					</li>
										<li>
						<a href="/asia/list" class="header-subcategory">
							Азия
						</a>
					</li>
										<li>
						<a href="/afrika/list" class="header-subcategory">
							Африка
						</a>
					</li>
										<li>
						<a href="/usa-kanada/list" class="header-subcategory">
							САЩ и Канада
						</a>
					</li>
										<li>
						<a href="/latinska-amerika/list" class="header-subcategory">
							Латинска Америка
						</a>
					</li>
										<li>
						<a href="/avstralia/list" class="header-subcategory">
							Австралия
						</a>
					</li>
					
				</ul>
			</div>
		 -->

	</div>
</div>







<div class="row-fluid module main-article-cart PostDetails2" id="module_1_2" itemscope itemtype="http://schema.org/Article">
	<div class="row-fluid news">
					
		<div class="news_title">
			<h1 itemprop="name">
								Полша, Унгария и Чехия са нарушили закона на ЕС, отказвайки бежанци
			</h1>
						<div class="date">
				<span itemprop="datePublished">публикувано на 02.04.20 в 17:33</span> 				
			</div>

			<div class="news_content clearfix">
								<div class="main_photo" style="width: 50%; float: left; margin: 0 10px 5px 0;">

					<a href="https://static.bnr.bg/gallery/cr/f09069527ee3d13d4f0e16ac5ec89928.jpg" data-lightbox="album6034266" title="Решението е на Съда на Европейския съюз, който е базиран в Люксембург. ">
						<img src="https://static.bnr.bg/gallery/cr/medium/f09069527ee3d13d4f0e16ac5ec89928.jpg" data-no-info=1 itemprop="image" />

											</a>

											<div class="photo_info">
						<div class="text">Решението е на Съда на Европейския съюз, който е базиран в Люксембург.</div>						<div class="source">Снимка: ЕПА/БГНЕС</div>						</div>
									</div>
								<span itemprop="articleBody">
					<p></p><p><span>Полша, Унгария и Чехия са нарушили закона на ЕС с отказа си  да приемат бежанци, когато миграционна вълна заля съюза преди пет години,  постанови Съдът на Европейския съюз, предаде АФП.</span><br /></p>    <p>Игнорирането на усилията на Евросъюза за разпределяне на  бежанците в страните членки те „не са изпълнили задълженията си по закона на ЕС“,  се казва в решението, което отваря пътя за възможни глоби.</p>    <p>Европейската комисия даде трите страни на базирания в  Люксембург съд,, след като те отказаха да приложат приетия от лидерите на ЕС квотен  механизъм за разпределяне на 120 000 търсещи убежище в Гърция и Италия.</p>    <p>Извънредната ситуация с мигрантите се облекчи през 2016 г.,  когато ЕС сключи споразумение с Турция да блокира преминаването на повечето мигранти  в замяна на милиарди евро, посочва АФП.</p>    <p>През 2015 г. над 1 милион мигранти потърсиха убежище в  Европа, като повечето от тях бяха сирийци, бягащи от гражданската война.</p>    <p>Председателят на Европейската комисия Урсула фон дер Лайен  нарече съдебното решение „важно“.</p>    <p>„То се отнася за миналото, но ни дава насоки за бъдещето“,  заяви тя.</p>    <p>Трите страни нарушителки омаловажиха поражението си.</p>    <p>„Загубихме, но това не е важно – важното е, че не трябва  нищо да плащаме“, заяви чешкият премиер Андрей Бабиш пред държавната агенция  ЧТК. „Същественото е, че ние няма да приемем никакви мигранти и че квотите след  това изчезнаха, в голяма степен благодарение на нас“.</p>    <p>Унгарската правосъдна министърка Юдит Варга нарече съдебното  решение „дискриминационно“, а говорител на полското правителство посочи, че то „няма  никакво практическо значение“.</p>
				</span>
								<div class="bnr-social">
					Новините на БНР - вече и в <a href="https://www.instagram.com/bnr.bg_/" target="_blank">Instagram</a>. Акцентите от деня са в нашата <a href="https://www.facebook.com/bnradio/" target="_blank">Фейсбук страница</a>.  
					За да проследявате всичко най-важно, присъединете се към групите за новини – <a href="https://www.facebook.com/groups/bnr.bg/" target="_blank">БНР Новини</a>, <a href="https://www.facebook.com/groups/3171791686226819/" target="_blank">БНР Култура</a>, <a href="https://www.facebook.com/groups/422508211882275/" target="_blank">БНР Спорт</a>, <a href="https://www.facebook.com/groups/bnrzdrave/" target="_blank">БНР Здраве</a>, <a href="https://www.facebook.com/groups/bnrbiznes/" target="_blank">БНР Бизнес и финанси</a>.
				</div>
								
								
								
				 


				 
			</div> 
			   
			<div itemprop="keywords" class="post_keywords">
	<a href="/" class="site_tags">БНР Новини</a> <a href="/evropa/list" class="site_tags">Европа</a> &nbsp;&nbsp;
	<a href="/search?tag=мигранти" class="post_tags">мигранти</a> <a href="/search?tag=Полша" class="post_tags">Полша</a> <a href="/search?tag=Съд на ЕС" class="post_tags">Съд на ЕС</a> <a href="/search?tag=Унгария" class="post_tags">Унгария</a> <a href="/search?tag=Чехия" class="post_tags">Чехия</a> </div>
 
			
			  

			<div class="post_buttons">
				<!-- <span class='st_facebook_hcount' displayText='Facebook'></span>
				<span class='st_googleplus_hcount' displayText='Google +'></span>
				<span class='st_twitter_hcount' displayText='Tweet'></span>
				<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
			-->
				<h5 class="article-info-title"><span>Споделете</span></h5>
				<div class="sharethis-inline-share-buttons"></div>
				
			</div>
			<!--
			<div class="pull-right print-button">
				<a href="/post/print/101251807/polsha-ungaria-i-chehia-sa-narushili-zakona-na-es-otkazvaiki-bejanci" class='btn btn-small printer_icon PrintDoc printHide' title='Отпечатай'><img src="/img/icons/printer.png" alt="print"> Отпечатай</a>
			</div>
			-->
			
				</div>
		
	</div>
</div>




							<div class="row-fluid module more-article-cart module_category" id="module_1_3">
	<div class="row-fluid module_main_header">
<!-- 				<div class="span12 module_main_header_title module_category_header">
			<div class="title">
								Още
				 от Европа
			</div>
		</div>
		 -->
		<div class="span12 module_main_header_title module_category_header">
			<div class="title">
				Още от <span class='pc-title'></span>
			</div>
		</div>

	</div>
	<div class="row">
					
				<div class="span6">
					<div>
						<a href="/post/101251812/putin-udalji-nerabotnite-dni-do-kraa-na-april"><img src="https://static.bnr.bg/gallery/cr/small/2424c86386804d47e53ee9f1b5ddffa8.jpg" alt="Руският президент Владимир Путин. " style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101251812/putin-udalji-nerabotnite-dni-do-kraa-na-april">
																Путин удължи неработните дни в Русия до края на април
							</a>
						</h3>
						<div class="date">
														
							<span class='new-post'>
								публикувано на 02.04.20 в 17:44
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101251778/24-rast-na-pochinalite-ot-koronavirusa-vav-velikobritania-za-den"><img src="https://static.bnr.bg/gallery/cr/small/209ffc30267e6bb55c46124ed403fe63.jpg" alt="Темата за коронавируса е по първите страници на днешните британски вестници." style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101251778/24-rast-na-pochinalite-ot-koronavirusa-vav-velikobritania-za-den">
																24% ръст на починалите от коронавируса във Великобритания за ден
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 02.04.20 в 17:07
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101251751/ispania-vijda-lach-nadejda-makar-che-jertvite-na-covid-19-nadvishiha-10-000"><img src="https://static.bnr.bg/gallery/cr/small/22663b5e673eb8b9e9bd9356cb902922.jpg" alt="Жена минава пред офис за регистриране на безработни в Мадрид. През март са подадени 302 хил. молби за обезщетения." style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101251751/ispania-vijda-lach-nadejda-makar-che-jertvite-na-covid-19-nadvishiha-10-000">
																Испания вижда лъч надежда, макар че жертвите на Covid-19 надвишиха 10 000
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 02.04.20 в 16:38
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101251750/albanskite-deputati-namalavat-napolovina-zaplatite-si-za-3-meseca"><img src="https://static.bnr.bg/gallery/cr/small/44784b49b0578684d83021d9a8f4933f.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101251750/albanskite-deputati-namalavat-napolovina-zaplatite-si-za-3-meseca">
																Албанските депутати намаляват наполовина заплатите си за 3 месеца
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 02.04.20 в 16:38
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101251718/izvanredna-sesia-na-evroparlamenta-na-16-i-17-april"><img src="https://static.bnr.bg/sites/gallery/pictures/2011/02/16/small_2011-02-16-013.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101251718/izvanredna-sesia-na-evroparlamenta-na-16-i-17-april">
																Извънредна сесия на Европарламента на 16 и 17 април
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 02.04.20 в 16:00
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101251702/ecb-otlaga-strategicheskia-si-pregled-do-sredata-na-2012-g"><img src="https://static.bnr.bg/varna/sites/gallery/pictures/2011/10/02/small_11-10-02-92705.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101251702/ecb-otlaga-strategicheskia-si-pregled-do-sredata-na-2012-g">
																ЕЦБ отлага стратегическия си преглед до средата на 2012 г.
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 02.04.20 в 15:45
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101251681/szo-95-ot-pochinalite-ot-covid-19-sa-nad-60-godishni-mladite-ne-sa-nedosegaemi"><img src="https://static.bnr.bg/gallery/cr/small/7887c36edc31b8f5e6286971630052d4.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101251681/szo-95-ot-pochinalite-ot-covid-19-sa-nad-60-godishni-mladite-ne-sa-nedosegaemi">
																СЗО: 95% от починалите от Covid-19 в Европа са над 60-годишни, младите не са недосегаеми
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 02.04.20 в 15:28
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101251665/fon-der-laien-izrazi-zagrijenost-ot-izvanrednite-merki-v-ungaria"><img src="https://static.bnr.bg/gallery/cr/small/9835871bea19db3ea084837557537a80.jpg" alt="Урсула фон дер Лайен" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101251665/fon-der-laien-izrazi-zagrijenost-ot-izvanrednite-merki-v-ungaria">
																Фон дер Лайен изрази загриженост от извънредните мерки в Унгария
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 02.04.20 в 15:02
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101251644/ek-predlaga-fond-ot-100-mlrd-evro-v-pomosht-na-kratkosrochnata-zaetost"><img src="https://static.bnr.bg/gallery/cr/small/d786bc4dae44bc8b96581d1295c1c369.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101251644/ek-predlaga-fond-ot-100-mlrd-evro-v-pomosht-na-kratkosrochnata-zaetost">
																ЕК предлага фонд за солидарност от 100 млрд. евро
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 02.04.20 в 14:46
					 		</span> 
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101251598/570-dushi-sa-pochinali-v-starcheski-domove-v-iztochna-francia-ot-nachaloto-na-epidemiata"><img src="https://static.bnr.bg/gallery/cr/small/becf01476bc2eb332231786d09ec78d0.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101251598/570-dushi-sa-pochinali-v-starcheski-domove-v-iztochna-francia-ot-nachaloto-na-epidemiata">
																570 души са починали в старчески домове в Източна Франция от началото на епидемията
							</a>
						</h3>
						<div class="date">
														
							<span class=''>
								публикувано на 02.04.20 в 14:10
					 		</span> 
						</div>
					</div>
				</div>
						</div>
</div>

						</div>
	<div class="span3  last">
									<div class="mb-20 hot-topics-cont" id="module_1_4">
    <h2 class="hot-topics-title">Горещи теми</h2>
    <div class="hot-topics">
		<a title="Извънредно положение" href="https://bnr.bg/search?tag=извънредно%20положение%20бг">Извънредно положение</a>



<a title="Всичко за коронавируса" href="https://bnr.bg/search?tag=covid-19-bg|covid-19-world">Всичко за коронавируса</a>



<!--
<a title="Мигрантската криза" href="https://bnr.bg/search?tag=мигрантска криза границата|мигрантска криза коментари">Мигрантската криза</a> -->
	</div>
</div>
							<div class="" id="module_1_5">
	<div class="html">
		<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fbnradio%2F&tabs=timeline&width=300&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=598184807188187" width="300" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
	</div>
</div>

							<div class="" id="module_1_6">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a43eb922' name='a43eb922' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=a750eb0e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE&n=a750eb0e' border='0' alt='' /></a></iframe>

	</div>
</div>

							<div class="" id="module_1_7">
	<div class="html">
		<!--/*
   * Нашият ден - Доброто - без срок
  * Радиотеатър - без срок
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<div style="margin-top: 0px;"><iframe id='a6ebd912' name='a6ebd912' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=a978e4f2&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE&n=a978e4f2' border='0' alt='' /></a></iframe></div>

	</div>
</div>

							<style>

@keyframes fadeEffect {
    from {opacity: 0;}
    to {opacity: 1;}
}

</style>
<div class="row-fluid">
	<div class="module hp-most-read module_listing" id="module_1_8">
		<div class="row-fluid module_main_header">
			
			<div class="span12 module_main_header_title module_listing_header">
								<div class="title">
					<h2>Най-четени</h2>
				</div>
								<div class="header-subcategories">
					
					<a href="#" onclick="openTab(event, 'tab1'); return false;" class="tablinks active header-subcategory">Днес</a>
					<a href="#" onclick="openTab(event, 'tab2'); return false;" class="tablinks header-subcategory">Вчера</a>
					<a href="#" onclick="openTab(event, 'tab3'); return false;" class="tablinks header-subcategory">7 дни</a>
					
				</div>
			</div>
			
		</div>
		
		<div class="module_listing_wrapper">
			
			<div id="tab1" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101251320/parvi-bolen-ot-covid-19-vav-vidinsko-majat-e-ot-selo-drenovec" itemprop="url">
									<img src="https://static.bnr.bg/gallery/e8/small/e89c8ff0f74ac4d87254e30557417ea4.jpg" alt="" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101251320/parvi-bolen-ot-covid-19-vav-vidinsko-majat-e-ot-selo-drenovec" itemprop="url">
																						<span itemprop="name">Първият болен с COVID-19 във Видинско е от село Дреновец</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">02.04.20 09:42</span>
									<a title="Региони" class='item-category main-cat-0 cat-1139' href="/regioni/list">Региони</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101251524/d-r-nikolai-mihailov-tozi-virus-probujda-arhaichni-strahove" itemprop="url">
									<img src="https://static.bnr.bg/sites/gallery/pictures/2012/08/31/small_12-08-31-96141.jpg" alt="" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101251524/d-r-nikolai-mihailov-tozi-virus-probujda-arhaichni-strahove" itemprop="url">
																						<span itemprop="name">Д-р Николай Михайлов: Не сме фотографи на бъдещето, най-добре да останем спокойни на местата си</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">02.04.20 13:07</span>
									<a title="Мнения" class='item-category main-cat-0 cat-1169' href="/mnenie/list">Мнения</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101251245" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/62123c3c93091ffa9cdcd231001ac7aa.jpg" alt="Венцислав Мутафчийски" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101251245" itemprop="url">
																						<span itemprop="name">37 нови случая на Covid-19 в България за денонощието, общо - 449, 25 са излекуваните</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">02.04.20 09:08</span>
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			<div id="tab2" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101250528/kartata-na-razprostranenie-na-covid-19-v-sveta-se-pripokriva-s-kartata-na-vaksinalnite-politiki" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/d3967da683ca1d2df34e2ed2f5c9f955.jpg" alt="" style="width: 100%"  itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101250528/kartata-na-razprostranenie-na-covid-19-v-sveta-se-pripokriva-s-kartata-na-vaksinalnite-politiki" itemprop="url">
																						<span itemprop="name">Проф. Л. Деспотова: Може да се окаже, че една 100-годишна ваксина отново ще ни помогне</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">01.04.20 08:55 </span>
									<a title="Здраве" class='item-category main-cat-0 cat-1171' href="/zdrave/list">Здраве</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101250438/v-loveshka-oblast-vavejdat-novi-ogranichitelni-merki" itemprop="url">
									<img src="https://static.bnr.bg/gallery/e4/small/e4059c1999e0d740f1223261c307d340.jpg" alt="Сградата на Община Ловеч" style="width: 100%"  itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101250438/v-loveshka-oblast-vavejdat-novi-ogranichitelni-merki" itemprop="url">
																						<span itemprop="name">В Ловешка област въвеждат нови ограничителни мерки</span>
										</a>
									</h4>
								</div>
								<div>
																											<small> <span itemprop="datePublished">01.04.20 04:13 </span>
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101250788" itemprop="url">
									<img src="https://static.bnr.bg/gallery/20/small/2011e125840843e75827623ec96f83bd.jpg" alt="" style="width: 100%"  itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101250788" itemprop="url">
																						<span itemprop="name">Плевен засилва контрола на противоепидемичните мерки</span>
										</a>
									</h4>
								</div>
								<div>
																											<small> <span itemprop="datePublished">01.04.20 13:49 </span>
									<a title="Региони" class='item-category main-cat-0 cat-1139' href="/regioni/list">Региони</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
			<div id="tab3" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101250528/kartata-na-razprostranenie-na-covid-19-v-sveta-se-pripokriva-s-kartata-na-vaksinalnite-politiki" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/d3967da683ca1d2df34e2ed2f5c9f955.jpg" alt="" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101250528/kartata-na-razprostranenie-na-covid-19-v-sveta-se-pripokriva-s-kartata-na-vaksinalnite-politiki" itemprop="url">
																						<span itemprop="name">Проф. Л. Деспотова: Може да се окаже, че една 100-годишна ваксина отново ще ни помогне</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">01.04.20 08:55 </span>
									<a title="Здраве" class='item-category main-cat-0 cat-1171'  href="/zdrave/list">Здраве</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101249410/pulmolog-na-84-god-i-anesteziolog-na-60-god-shte-spasavat-ot-kovid-19-v-provadia" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/c5408eab382c24b213268ee763359d1f.JPG" alt="Провадия, Спешният център " style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101249410/pulmolog-na-84-god-i-anesteziolog-na-60-god-shte-spasavat-ot-kovid-19-v-provadia" itemprop="url">
																						<span itemprop="name">Пулмолог на 84 г. и анестезиолог на 60 г. ще спасяват от Covid-19 в Провадия</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">30.03.20 15:50 </span>
									<a title="Здраве" class='item-category main-cat-0 cat-1171'  href="/zdrave/list">Здраве</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101247591/bolshoi-teatar-shte-izlachi-nai-hubavite-si-spektakli-v-youtube" itemprop="url">
									<img src="https://static.bnr.bg/sites/gallery/pictures/2011/10/29/small_11-10-29-36169.jpg" alt="" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101247591/bolshoi-teatar-shte-izlachi-nai-hubavite-si-spektakli-v-youtube" itemprop="url">
																						<span itemprop="name">Болшой театър ще излъчи най-хубавите си спектакли в YouTube</span>
										</a>
									</h4>
								</div>
								<div>
																											<small> <span itemprop="datePublished">27.03.20 04:43 </span>
									<a title="Култура" class='item-category main-cat-0 cat-1144'  href="/kultura/list">Култура</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
		</div>
	</div>
</div>

							<div class="banner2" id="module_1_9">
	<div class="html">
		<!--/* Down 2
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<div style="margin-top: 0px;"><iframe id='ab2da980' name='ab2da980' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=a86f7db8&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=a86f7db8' border='0' alt='' /></a></iframe></div>
	</div>
</div>

							<div class="" id="module_1_10">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a4ffeb8f' name='a4ffeb8f' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=a1852be3&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE&n=a1852be3' border='0' alt='' /></a></iframe>

	</div>
</div>

							<div class="banner2" id="module_1_11">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='ab6c98c2' name='ab6c98c2' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=ae940723&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE&n=ae940723' border='0' alt='' /></a></iframe>

	</div>
</div>

						</div>
</div>

	
							</div>
		</div>

	</div>


<div class="footer hidden-phone">
	<div class="footer_column_wrapper">
									<div class="row-fluid row-layout ">
	<div class="span4  first">
									<div class="row-fluid " id="module_5_1">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<ul class="nav">
							<li class="">
					<a href="http://bnr.bg/aboutbnr" title="" >
					   					   <span>За БНР</span>
					</a>
				</li>
							<li class="">
					<a href="/aboutbnr/page/advertisement" title="" >
					   					   <span>Реклама</span>
					</a>
				</li>
							<li class="">
					<a href="https://bnr.bg/music/page/studien-kompleks" title="" >
					   					   <span>Студиен комплекс</span>
					</a>
				</li>
							<li class="last">
					<a href="http://bnr.bg/aboutbnr/page/contacts" title="" >
					   					   <span>Контакти</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span4 ">
									<div class="row-fluid " id="module_5_2">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<ul class="nav">
							<li class="">
					<a href="/aboutbnr/page/sebra" title="" >
					   					   <span>Прозрачно управление</span>
					</a>
				</li>
							<li class="last">
					<a href="https://www.profilnakupuvacha.com/1470" title="" target="_blank">
					   					   <span>Профил на купувача</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

							<div class="" id="module_5_3">
	<div class="html">
		<p class="social-icons">
<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<a href="https://www.instagram.com/bnr.bg_/" target="_blank"><i class="icon-instagram"></i></a>
<!--<a href="#" target="_blank"><i class="icon-twitter"></i></a>
<a href="#" target="_blank"><i class="icon-instagram"></i></a>-->
</p>
<!--<div>
	<a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" width="120"></a>
	<a href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png" width="120"></a>
</div>-->
	</div>
</div>

						</div>
	<div class="span4  last">
									<div class="row-fluid " id="module_5_4">
			<img src="/img/logos/logo-white-footer.png" alt="" />
	</div>

							<div class="" id="module_5_5">
	<div class="html">
		<div class="footer-contacts"><h5>Българско Национално Радио</h5>
<p class="footer-cont">
<span class="icon icon-map-pin"></span>София, бул. "Драган Цанков" 4
</p>
<p class="footer-cont">
<a href="tel:02 93 361"><span class="icon icon-phone"></span>02 93 361</a>
</p>


</div>
	</div>
</div>

							<div class="" id="module_5_6">
	<div class="html">
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bnr.bg/БНР Портал -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ncnqm.cKd5lp2vXzGQ91wZbf7xbI5qe6Gz3ozYJkaHL.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	</div>
</div>

						</div>
</div>

							<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="copyright" id="module_6_1">
	<div class="html">
		<p>Българско национално радио © 2020. Всички права са запазени. </p>
	</div>
</div>

						</div>
</div>

						</div>
</div>


<div class="footer visible-phone text-center">
	<a href="?forceFullVersion=1">Към пълната версия</a>
</div>






<script>

var time = new Date().getTime();
$(document.body).bind("mousemove keypress", function(e) {
    time = new Date().getTime();
});

function refresh() { 

	var no_player_running = true;
	
	$( ".jp-jplayer" ).each(function( index ) {
	   
	  if( $( this ).data().jPlayer.status.paused == false){
	  	no_player_running = false;
	  }
	  
	});


     if(no_player_running && new Date().getTime() - time >= 900000){      
    	 
       window.location.reload(true);
        
     }else{
     	 
        setTimeout(refresh, 30000); 
        
     }
}

setTimeout(refresh, 30000);


</script>



<style>
	 
	.footer-policy{ 
		padding: 15px 0 30px 0;
		text-align: center;
		background: #111;
		color: #505050;
		font-size: 12px;
	}
	.footer-policy a{ 
		color: #777; 
		padding: 0 10px; 
	}
	.footer-policy a:hover{
		color: #ccc;  
	}
	
</style> 
<div class="footer-policy"> 
	<a href="https://bnr.bg/page/legal" target="_blank">Общи условия за използване на сайта</a> | 
	<a href="https://bnr.bg/page/privacy" target="_blank">Политика за поверителност</a> |
	<a href="https://bnr.bg/page/cookies" target="_blank">Политика за "бисквитки"</a>
</div>
<script src="/js/_257d196da5d.js"></script>

	<script src="/resources/js/mf.js"></script>



<script type="text/javascript">
	$('.menu-subcat li a[href="' + location.pathname + '"]').addClass('active');

if(location.pathname != '/'){	
	$('a[href="'+ $("#pc-title-active").attr('href') +'"]').addClass('active');
}
</script>


	
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"Този уеб сайт използва cookies („бисквитки“), необходими за функционирането му. С използването на сайта вие се съгласявате с употребата на „бисквитки“.","dismiss":"РАЗБРАХ","learnMore":"More info","link":null,"theme":"light-bottom"};
	</script>

	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

	

 
</body>
</html>

