<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="UTF-8" />
		<title>Татяна Дончева: Налагането на диктат не води до нищо в политиката - От деня  - БНР Новини</title>
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5W684PP');</script>
<!-- End Google Tag Manager -->


	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />	<link rel="shortcut icon" href="/favicon.ico" />

	<link rel="canonical" href="https://bnr.bg/post/101497708/tatana-doncheva-nalaganeto-na-diktat-ne-vodi-do-nishto-v-politikata"   />
<meta property="og:url" content="https://bnr.bg/post/101497708/tatana-doncheva-nalaganeto-na-diktat-ne-vodi-do-nishto-v-politikata"   />
<meta name="description" content="&quot;Какви идеи има някой за кабинет, дали е реалистично с 25% от парламента да слагаш на масата кабинет като първа и последна..."   />
<meta property="og:title" content="Татяна Дончева: Налагането на диктат не води до нищо в политиката"   />
<meta property="og:description" content="&quot;Какви идеи има някой за кабинет, дали е реалистично с 25% от парламента да слагаш на масата кабинет като първа и последна..."   />
<meta property="og:type" content="article"   />
<meta property="og:image" content="https://static.bnr.bg/gallery/cr/medium/c786b6d8087da3bb769c38872de45187.jpg"   />
<meta property="twitter:card" content="summary"   />
<meta property="twitter:domain" content="bnr.bg"   />
<meta property="twitter:title" content="Татяна Дончева: Налагането на диктат не води до нищо в политиката"   />
<meta property="twitter:description" content="&quot;Какви идеи има някой за кабинет, дали е реалистично с 25% от парламента да слагаш на масата кабинет като първа и последна..."   />
<meta property="twitter:image" content="https://static.bnr.bg/gallery/cr/c786b6d8087da3bb769c38872de45187.jpg"   />
<script type="text/javascript"   >
var _gaq=[['_setAccount', 'UA-47004838-1'],['_trackPageview'],['_trackPageLoadTime']];
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<meta property="fb:app_id" content="301463513596954"/>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=598acd0de2587a0012539f76&product=inline-share-buttons"></script>

<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-4534514337969939",

    enable_page_level_ads: true

  }); 

</script> 


<link rel="preload" href="/fonts/icomoon/icomoon.woff" as="font" type="font/woff2" crossorigin>




	<link rel='stylesheet' href='/resources/css/test_fonts_sans-serif.css?1626075975?rn=1626088491993353084' />  

	<link rel='stylesheet' href='/resources/css/addon.css?rn=1626088491993353084' />


	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<script>
		googletag.cmd.push(function() {
		googletag.defineSlot('/21812656586/BNR_Level3_300x600', [300, 600], 'div-gpt-ad-1558980092591-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>
	<style>.item-category{display: none; }</style>

<script type="text/javascript">
var gaq=[['setAccount', 'UA-47004838-1'],['trackPageview'],['trackPageLoadTime']];
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();


</script>


<script>



(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2406078,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');


	!function(f,b,e,v,n,t,s){
		if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  
	n.queue=[];t=b.createElement(e);t.async=!0;
  
	t.src=v;s=b.getElementsByTagName(e)[0];
  
	s.parentNode.insertBefore(t,s)
	}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js');
  
	fbq('init', '269361800700513');
  
	fbq('track', 'PageView');

  </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=269361800700513&ev=PageView&noscript=1" ></noscript>




</head>
<body data-site=""  class='article-page mc-1169' >


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W684PP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div class="header row-fluid">
						<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="row-fluid absoluteTop visible-desktop " id="module_2_1">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target=".nav-collapse">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse">
					<div class="absoluteTopWrapper clearfix">
						<ul class="nav navbar-nav absoluteTopMenu">
																				<li class=" active">
								<a href="/" title="">
									<span>БНР Новини</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_991">
																	<li class="">
										<a href="http://player.bnr.bg" title="" target="_blank">
											На живо
										</a>
									</li>
																	<li class="">
										<a href="/play/" title="" target="_blank">
											На запис
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_993">
																	<li class="">
										<a href="/horizont" title="" target="_blank">
											Програма Хоризонт
										</a>
									</li>
																	<li class="">
										<a href="/hristobotev" title="" target="_blank">
											Програма Христо Ботев
										</a>
									</li>
																	<li class="">
										<a href="/sofia" title="" target="_blank">
											Радио София
										</a>
									</li>
																	<li class="">
										<a href="/blagoevgrad" title="" target="_blank">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="" target="_blank">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="" target="_blank">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="" target="_blank">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="" target="_blank">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="" target="_blank">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="" target="_blank">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="" target="_blank">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_1036">
																	<li class="">
										<a href="/radiobulgaria" title="" target="_blank">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="" target="_blank">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="" target="_blank">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="" target="_blank">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="" target="_blank">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="" target="_blank">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="" target="_blank">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="" target="_blank">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="" target="_blank">
											Türkçe
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://binar.bg" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class="">
								<a href="/music" title="" target="_blank">
									<span>Музикална къща</span>
								</a>
							</li>
																											<li class=" #">
								<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
									<span>Детското.БНР</span>
								</a>
							</li>
																											<li class="">
								<a href="http://archives.bnr.bg/" title="" target="_blank">
									<span>Архивен фонд</span>
								</a>
							</li>
																											<li class=" last">
								<a href="/aboutbnr" title="" target="_blank">
									<span>За БНР</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="row-fluid hidden-desktop ">
	<div class="nav navbar-nav" style="position: absolute; top: 3px; right: 5px;"><a class="btn btn-navbar btnNavbar " id="clickme" style="color: #555;">ПРОГРАМИ</a></div>

	<div style="display: none;float: right; clear: both;margin-top: 40px;" id="topmn">
		<div class="absoluteTopWrapper clearfix">
			<ul class="rmenun nav navbar-nav absoluteTopMenu">
											<li class="">
					<a href="/" title="">
						<span>БНР Новини</span>
					</a>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_991">
											<li class="">
							<a href="http://player.bnr.bg" title="" target="_blank">
								На живо
							</a>
						</li>
											<li class="">
							<a href="/play/" title="" target="_blank">
								На запис
							</a>
						</li>
										</ul>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_993">
											<li class="">
							<a href="/horizont" title="" target="_blank">
								Програма Хоризонт
							</a>
						</li>
											<li class="">
							<a href="/hristobotev" title="" target="_blank">
								Програма Христо Ботев
							</a>
						</li>
											<li class="">
							<a href="/sofia" title="" target="_blank">
								Радио София
							</a>
						</li>
											<li class="">
							<a href="/blagoevgrad" title="" target="_blank">
								Радио Благоевград
							</a>
						</li>
											<li class="">
							<a href="/burgas" title="" target="_blank">
								Радио Бургас
							</a>
						</li>
											<li class="">
							<a href="/varna" title="" target="_blank">
								Радио Варна
							</a>
						</li>
											<li class="">
							<a href="/vidin" title="" target="_blank">
								Радио Видин
							</a>
						</li>
											<li class="">
							<a href="/kardzhali" title="" target="_blank">
								Радио Кърджали
							</a>
						</li>
											<li class="">
							<a href="/plovdiv" title="" target="_blank">
								Радио Пловдив
							</a>
						</li>
											<li class="">
							<a href="/starazagora" title="" target="_blank">
								Радио Стара Загора
							</a>
						</li>
											<li class="">
							<a href="/shumen" title="" target="_blank">
								Радио Шумен
							</a>
						</li>
										</ul>
				</li>
															<li class="dropdown ">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
					<ul class="dropdown-menu" role="menu" aria-labeledby="module_2_1_m_1036">
											<li class="">
							<a href="/radiobulgaria" title="" target="_blank">
								Български
							</a>
						</li>
											<li class="">
							<a href="/en" title="" target="_blank">
								English
							</a>
						</li>
											<li class="">
							<a href="/de" title="">
								Deutsch
							</a>
						</li>
											<li class="">
							<a href="/ru" title="" target="_blank">
								Русский
							</a>
						</li>
											<li class="">
							<a href="/fr" title="" target="_blank">
								Français
							</a>
						</li>
											<li class="">
							<a href="/es" title="" target="_blank">
								Español
							</a>
						</li>
											<li class="">
							<a href="/sr" title="" target="_blank">
								Српски
							</a>
						</li>
											<li class="">
							<a href="/el" title="" target="_blank">
								Ελληνικά
							</a>
						</li>
											<li class="">
							<a href="/sq" title="" target="_blank">
								Shqip
							</a>
						</li>
											<li class="">
							<a href="/tr" title="" target="_blank">
								Türkçe
							</a>
						</li>
										</ul>
				</li>
															<li class="">
					<a href="http://binar.bg" title="" target="_blank">
						<span>Бинар</span>
					</a>
				</li>
															<li class="">
					<a href="/music" title="" target="_blank">
						<span>Музикална къща</span>
					</a>
				</li>
															<li class=" #">
					<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
						<span>Детското.БНР</span>
					</a>
				</li>
															<li class="">
					<a href="http://archives.bnr.bg/" title="" target="_blank">
						<span>Архивен фонд</span>
					</a>
				</li>
															<li class=" last">
					<a href="/aboutbnr" title="" target="_blank">
						<span>За БНР</span>
					</a>
				</li>
										</ul>
		</div>
	</div>
</div>

<script defer src="https://use.fontawesome.com/releases/v5.0.2/js/all.js"></script>

<script
  src="//code.jquery.com/jquery-1.12.4.min.js"
  integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ="
  crossorigin="anonymous"></script>
<script>

$( document ).ready(function() {
$( "#clickme" ).click(function() {
  $( "#topmn" ).slideToggle( "slow", function() {
    
  });
});

});
</script>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span2  first">
												<div class="row-fluid " id="module_3_1">
		<a href="/" class="site_logo">
		<div class="site_logo_inner">
			<img src="/img/logos/logo-white-news.png">
			<span></span>
		</div>
	</a>
	</div>

									</div>
		<div class="span10  last">
												<div class="row-fluid">
	<div class="search_bar module header-search" style="width: inherit;">
		<div class="row-fluid">
			
			<form method="GET" class="form form-horizontal pull-right" style="width:100%; text-align:right; margin-bottom:0;" action="/search">
				<div class="input-append row-fluid">
					<input name="q" class="span8" type="text" value="" placeholder="Търсене">			
					<input class="btn" class="span4" type="submit" value="Търси"/>
					 
						<input name="sites[]" type="hidden"	value="51">
						<input name="sites[]" type="hidden"	value="58">
						<input name="sites[]" type="hidden"	value="2">
						<input name="sites[]" type="hidden"	value="3">
						<input name="sites[]" type="hidden"	value="14">
						<input name="sites[]" type="hidden"	value="23">				
									</div>
				<div style="margin-top:10px;" class="row-fluid">
					<div class="offset1 span11 advanced hidden-phone">
						<a href="/search/advanced">Разширено търсене</a>
					</div>
				</div>
			</form>
		</div>
	</div>
</div>

									<script src="https://player.bnr.bg/mediaelement/mediaelement-and-player.js"></script>
<link rel="stylesheet" href="https://player.bnr.bg/mediaelement/mediaelementplayer.css" />
<!-- <div style="float: left; margin-left: 0px; margin-right: 45px;">
	<h1 class="news-h1">НОВИНИ</h1>
	<div class="today">Понеделник, 12 юли 2021</div>
	</div> -->
<div class="news-play">
	<div class="bc-lbl-sm">Eмисия новини<br /> <div>от 14.00 часа</div></div>
	<div class="bc-aud-icon">
		<audio id="aud-ncl" 
			   class="broadcast-audio autoplay" 
			   style="float: right; width: 25px;" 
			   data-src='#nsrc' 
			   data-text='Емисия новини'> 
			<source id='nsrc' src="https://bnr.bg/files/uploads/13/BNR-news-2021-07-12-14-00.mp3" type="audio/mpeg">
		</audio>
	</div>
</div>
<script>

$('#aud-ncl').mediaelementplayer({
    
	features: ['playpause'],
	success: function (mediaElement, domObject) {


	},
});

var npl1 = false;
$('.mejs-play').on('click', function() {
    if(!npl1){
		npl1 = true; 
		$.get( "https://bnr.bg/np-log-tmp.php?s=hp&f="+$("#nsrc").attr("src") );
		//alert();
	}
});

</script>
									<div class="social-icons" id="module_3_4">
	<div class="html">
		<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<a href="https://www.instagram.com/bnr.bg_/" target="_blank"><i class="icon-instagram"></i></a>
<a href="https://www.linkedin.com/company/bulgarianantionalradio/" target="_blank"><i class="icon-linkedin"></i></a>
	</div>
</div>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="row-fluid " id="module_4_1">
	<div class="span10">
		<div class="navbar-main">
			
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target="#mmenusel" style="position: absolute; top: 3px; left: 5px;">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse" id="mmenusel">
					<div class="mainMenuWrapper clearfix">
						<ul class="nav navbar-nav mainMenu">
							<li class="srch-li">
								<form method="GET" class="" style="margin-bottom: 10px" 
									 
										action="/search" 
									>
									<div class="input-srch">
										<input name="q" type="text" value="" placeholder="Търсене">
										 
											<input name="sites[]" type="hidden"	value="51">
											<input name="sites[]" type="hidden"	value="58">
											<input name="sites[]" type="hidden"	value="2">
											<input name="sites[]" type="hidden"	value="3">
											<input name="sites[]" type="hidden"	value="14">
											<input name="sites[]" type="hidden"	value="23">				
																			</div>
									<div class='input-submit'>
										<button class="btn" type="submit">Търси</button>
									</div>
								</form>
							</li>
																				<li class="mi1120  home">
								<a href="/" title="">
									<span>Начало</span>
								</a>
							</li>
																											<li class="mi1016 ">
								<a href="/bulgaria/list" title="">
									<span>България</span>
								</a>
							</li>
																											<li class="mi1017 ">
								<a href="/svetat/list" title="">
									<span>Светът</span>
								</a>
							</li>
																											<li class="mi1015 ">
								<a href="/biznes/list" title="">
									<span>Бизнес</span>
								</a>
							</li>
																											<li class="mi1014 ">
								<a href="/sport/list" title="">
									<span>Спорт</span>
								</a>
							</li>
																											<li class="mi1021 ">
								<a href="/mnenie/list" title="">
									<span>Мнения</span>
								</a>
							</li>
																											<li class="mi1011 ">
								<a href="/kultura/list" title="">
									<span>Култура</span>
								</a>
							</li>
																											<li class="mi1020 ">
								<a href="/zdrave/list" title="">
									<span>Здраве</span>
								</a>
							</li>
																											<li class="mi1013 ">
								<a href="/lyubopitno/list" title="">
									<span>Любопитно</span>
								</a>
							</li>
																											<li class="mi1435  last podcasts">
								<a href="https://bnr.bg/page/bnr-podkasti" title="">
									<span>Подкасти</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		
	</div>
</div>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
					</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<style>
  .party{
    font-family: Arial, Helvetica, sans-serif;
  }
  .meter {
    box-sizing: content-box;
    height: 15px; /* Can be anything */
    position: relative;
   background: rgba(200, 200, 200, 0.3);
   margin-bottom: 10px;
   
    border-radius: 5px;
    box-shadow: inset 0 -1px 1px rgba(255, 255, 255, 0.3);
  }
  .meter > span {
      font-family: Arial, Helvetica, sans-serif;
      color: #fff;
      text-shadow: 1px 1px 2px rgb(0, 0, 0);
      font-size: 16px;
      line-height: 10px;
    display: block;
    
    height: 100%;
    border-radius: 2px;
    
   



  
    text-align: center;
    background-image: linear-gradient(
      center bottom,
      rgb(43, 194, 83) 37%,
      rgb(84, 240, 84) 69%
    );
    box-shadow: inset 0 2px 9px rgba(255, 255, 255, 0.3),
      inset 0 -2px 6px rgba(0, 0, 0, 0.4);
    position: relative;
    overflow: hidden;
  }
  
  
  .meter-orange > span{
    width: 0%;
    -webkit-transition: width 1s ease-in-out;
    -moz-transition: width 1s ease-in-out;
    -o-transition: width 1s ease-in-out;
    transition: width 1s ease-in-out;
  }
  
  .meter > span:after,
  .animate > span > span {
    content: "";
    position: absolute;
    top: 0;
    left: 0;
    bottom: 0;
    right: 0;
  



    z-index: 1;
    background-size: 50px 50px;
    animation: move 2s linear infinite;
    border-top-right-radius: 8px;
    border-bottom-right-radius: 8px;
    border-top-left-radius: 20px;
    border-bottom-left-radius: 20px;
    overflow: hidden;
  }
  
  
  
  .animate > span:after {
    display: none;
  }
  

  
  .izb-container{
      background: rgb(255,255,255);
  background: radial-gradient(circle, rgba(255,255,255,1) 0%, rgba(233,234,233,1) 100%);
      border-radius: 5px;
      padding: 10px;
  }
  
  .label{
      font-family: Arial, Helvetica, sans-serif;
      font-size: 18px;
      margin-bottom: 10px;
      text-align: center;
      color: #004e8c;
  }
      
  .label span{
      font-weight: bold;
  }
  .gallup{
    font-family: Arial, Helvetica, sans-serif;
    font-size: 12px;
    color: #777;
    text-align: center;
    padding-top: 5px; 
  }
  </style>
   <div class="mobile-only" id="module_6_1">
      <div style="width: 100%; margin: 0 auto;">
      <div class="izb-container">
        <div class="party">ГЕРБ-СДС - 23.91%</div>
        <div class="meter meter-orange animate">
          <span id="gerb" style="background-color: #357fc2;"><span>
        </div>
        <div class="party">Има такъв народ - 23.66%</div>
        <div class="meter meter-orange animate">
          <span id="slavi" style="background-color:#05bbfd"><span>
        </div>
        
  
        <div class="party">БСП - 13.63%</div>
        <div class="meter meter-orange animate"> 
          <span id="bsp" style="background-color:#fe0604"><span>
        </div>
        <div class="party">Демократична България - 12.55%</div>
        <div class="meter meter-orange animate">
          <span id="dbulgaria" style="background-color:#0359d3"><span>
        </div>
        <div class="party">ДПС - 10.59%</div>
        <div class="meter meter-orange animate">
          <span id="dps" style="background-color:#7837aa"><span>
        </div>
        <div class="party">Изправи се! Мутри, вън! - 5.04%</div>
        <div class="meter meter-orange animate">
          <span id="izpravise"  style="font-size: 15px; background-color:#08bb57"><span>
        </div>

        
        <div class="gallup">При обработени 95.22% протоколи от СИК</div>
        <div class="vote-world"><a href="https://bnr.bg/azizbiram/page/rezultatite-v-chujbina" target="_blank">Резултатите в чужбина</a></div>
      </div>
  </div>
</div>


<script>



$('.meter-orange > #gerb').width('100%');
$('.meter-orange > #slavi').width('99%'); 

$('.meter-orange > #bsp').width('56%'); 
$('.meter-orange > #dbulgaria').width('53%'); 
$('.meter-orange > #dps').width('44%'); 
$('.meter-orange > #izpravise').width('20%'); 





</script>

<!-- 

<div class="mobile-only" id="module_6_1">
<h2 class="live-embed-player">Предизборен диспут</h2>
<div style="text-align: center;">


<iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2FHorizontBNR%2Fvideos%2F568083700860349%2F&show_text=false&width=560&t=0" style="width: 100%; height: 220px; max-width: 400px; border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>




</div>
</div>
-->
									</div>
	</div>
</div>
			</div>


<div class="wrapper container ">
	
	<!--  -->

	
		<div class="row-fluid">
			<div class="main_container span12">
												<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class="" id="module_1_1">
<div class='row'>
	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title">
				<span></span>
			</h5>
			<ul class="article-info">
				
				
				<li class='side-program'>
					<span class="icon-radio"></span> 
					<a href="/horizont">Програма Хоризонт</a>
				</li>

								<li class='side-broadcast'>
					<span class="icon-layers"></span>
	
					<a href="/horizont/12plus3/broadcast">
						12+3
					</a>
				</li>
				
				<li class='item-category'>
					<span class="icon-layers"></span>


											<a 	id='pc-title' 
							href="/mnenie/list" 
						   	class='cat-1169'>
							Мнения
						</a>

								

				</li>
			</ul>
		</div>
	</div>

	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title"><span>Споделете</span></h5>
			<div class="post_buttons">
				<div class="sharethis-inline-share-buttons"></div>
			</div>
		</div>
	</div>

	
	<div id='p-cat' style='display:none'>
					<span data-parent='/mnenie/list'></span>
			</div>
	<div class="span-12">
		<div class="article-block">
			<span class="side-copyright">Българско национално радио © 2021 Всички права са запазени</span>	
		</div>
	</div>	
</div>
</div>

						</div>
	<div class="span6 ">
									 
	<div class="row-fluid module_main_header" style="margin-top: 7px;">
	<div class="span12 module_main_header_title module_category_header">
					<script type="text/javascript">
				$('a[href="/novini/mnenie/list"]').addClass('active');
			</script>
		
<!-- 		<div class="title">
			<h2>
									<a href="/novini/mnenie/list">Мнения</a>
							</h2>
		</div>
			
		 -->

	</div>
</div>







<div class="row-fluid module main-article-cart PostDetails2" id="module_1_2" itemscope itemtype="http://schema.org/Article">
	<div class="row-fluid news">
					
		<div class="news_title">
			<h1 itemprop="name">
								Татяна Дончева: Налагането на диктат не води до нищо в политиката
			</h1>
			 
			<div class="date">
				<span itemprop="datePublished">публикувано на 12.07.21 в 13:57</span> 				
			</div>
			
			<div class="news_content clearfix">
								<div class="main_photo" style="width: 50%; float: left; margin: 0 10px 5px 0;">

					<a href="https://static.bnr.bg/gallery/cr/c786b6d8087da3bb769c38872de45187.jpg" data-lightbox="album7615732" title="Татяна Дончева ">
						<img src="https://static.bnr.bg/gallery/cr/medium/c786b6d8087da3bb769c38872de45187.jpg" data-no-info=1 itemprop="image" />

											</a>

											<div class="photo_info">
						<div class="text">Татяна Дончева</div>						<div class="source">Снимка: БГНЕС</div>						</div>
									</div>
								<span itemprop="articleBody">
					<p></p><module id="m756"><div id="jquery_jplayer_8088938" class="jp-jplayer AudioPlayer "></div>
<div id="jp_container_8088938" class="jp-audio jp-player " itemscope itemtype="http://schema.org/AudioObject">
	<input type="hidden" class="jp-file" value="https://stream.bnr.bg/storage/Horizont/Actualni_2021/07/1207tatiana.mp3" itemprop="url" />
		<div class="jp-type-single">
		<div class="jp-gui jp-interface pull-left">
			<ul class="jp-controls">
				<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
				<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
				<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
				<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
				<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
				<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>
			</ul>
			<div class="jp-progress">
				<div class="jp-seek-bar">
					<div class="jp-play-bar"></div>
				</div>
			</div>
			<div class="jp-volume-bar">
				<div class="jp-volume-bar-value"></div>
			</div>
			<div class="jp-time-holder">
				<span class="jp-current-time"></span> /
				<span class="jp-duration"></span>
			</div>
		</div>
		<div class="jp-playlist pull-right">
			<ul style="display: block;">
				<li class="jp-playlist-current">
					<div>
						<span itemprop="name" class="jp-title">Интервю на Петър Волгин с Татяна Дончева в предаването ''12+3''</span>
											</div>
				</li>
			</ul>
		</div>
		<div class="jp-no-solution">
			<span>Update Required</span>
			To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
		</div>
	</div>
</div>
</module><p>"Какви идеи има някой за кабинет, дали е реалистично с 25% от парламента да слагаш на масата кабинет като първа и последна инстанция, дали това някъде е прието, това го оставям настрани. Но това е предварително блокирано. В политиката такива хазартни ходове водят до под кривата круша. Независимо че Слави е афиширал нещо, то е извън контекста на парламентарната процедура... <b>Нощес Ива Митева и Слави Трифонов са прозвънели на някои от служебните министри, за да ги питат дали ще се включат в правителството. Това ми се видя много екзотично</b>". </p><p>Това каза пред БНР Татяна Дончева от коалиция "Изправи се! Мутри, вън!". </p><p>Според нея е важен <b>въпрос да се направи правителство и да има ясен мандат</b>. </p><p>"Парламентът ще излъчи работещо правителство. Въпросът е във формулата и в политическата сръчност. Грубите действия и налагането на диктат не водят до нищо в политиката... <b>Опасявам се да не ме накарат да подкрепям кабинет от несъстоятелни хора, които освен глупости, не могат да правят друго, които нямат подготовка и квалификация</b>... В проектокабинета на Трифонов <a href="https://bnr.bg/horizont/post/101497696/predlojenata-za-socialen-ministar-lilia-ivanova-e-bivsh-zam-ministar-na-ikonomikata" target="_blank">намерих зам.-министърка на Емил Караиванов от правителството на ГЕРБ</a>, намерих съветничка в президентството, намерих човек на СИК от варненската листа. <b>Трябва да използваме времето да разберем кои са хората в проектокабинета, кой става, кой не става</b>". </p><p></p><p></p><a href="https://bnr.bg/post/101497593/slavi-trifonov-itn-nama-da-pravi-koalicii-shte-predloji-svoi-kabinet" target="_blank"><i>Слави Трифонов: ИТН няма да прави коалиции, предлага свой кабинет с премиер Николай Василев </i></a><div><div><p><i><a href="https://bnr.bg/post/101497720/galap-itn-e-dobavila-novi-100-000-izbirateli" target="_blank">„Галъп“: ИТН е добавила нови 100 000 избиратели</a> </i></p><div><p>В предаването "12+3" Дончева допълни: </p><p>"<b>Което зависи от нас, ще го направим</b>". </p><p>Интервюто с Татяна Дончева можете да чуете в звуковия файл. </p></div>  </div></div>
				</span>
								<div class="bnr-social">
					Новините на БНР - вече и в <a href="https://www.instagram.com/bnr.bg_/" target="_blank">Instagram</a>. Акцентите от деня са в нашата <a href="https://www.facebook.com/bnradio/" target="_blank">Фейсбук страница</a>.  
					За да проследявате всичко най-важно, присъединете се към групите за новини – <a href="https://www.facebook.com/groups/bnr.bg/" target="_blank">БНР Новини</a>, <a href="https://www.facebook.com/groups/3171791686226819/" target="_blank">БНР Култура</a>, <a href="https://www.facebook.com/groups/422508211882275/" target="_blank">БНР Спорт</a>, <a href="https://www.facebook.com/groups/bnrzdrave/" target="_blank">БНР Здраве</a>, <a href="https://www.facebook.com/groups/bnrbiznes/" target="_blank">БНР Бизнес и финанси</a>.
				</div>
								
								
								
				 


				 
			</div> 
			   
			<div itemprop="keywords" class="post_keywords">
	<a href="/horizont" class="site_tags">Програма Хоризонт</a> <a href="/horizont/ot-denja/list" class="site_tags">От деня</a> <a href="/horizont/12plus3/broadcast" class="site_tags">12+3</a> &nbsp;&nbsp;
	<a href="/search?tag=избори" class="post_tags">избори</a> <a href="/search?tag=политика" class="post_tags">политика</a> <a href="/search?tag=правителство" class="post_tags">правителство</a> <a href="/search?tag=Татяна Дончева" class="post_tags">Татяна Дончева</a> </div>
 
			
			  
						<div class="post_buttons">
				<!-- <span class='st_facebook_hcount' displayText='Facebook'></span>
				<span class='st_googleplus_hcount' displayText='Google +'></span>
				<span class='st_twitter_hcount' displayText='Tweet'></span>
				<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
		
				<h5 class="article-info-title"><span>Споделете</span></h5> 	-->
				<div class="sharethis-inline-share-buttons"></div>
				
			</div>
						
			<!--
			<div class="pull-right print-button">
				<a href="/post/print/101497708/tatana-doncheva-nalaganeto-na-diktat-ne-vodi-do-nishto-v-politikata" class='btn btn-small printer_icon PrintDoc printHide' title='Отпечатай'><img src="/img/icons/printer.png" alt="print"> Отпечатай</a>
			</div>
			-->
			
				</div>
		
	</div>
</div>




							<div class="mobile-only" id="module_1_3">
    <div class='row'>
        <div class="span-12">
            <div class="article-block">
                    
                        
                    <div class="post-meta-mobile">
                        <span class="icon-radio"></span> 
                        <a href="/horizont">Програма Хоризонт</a>
                    </div>
    
                                        <div class="post-meta-mobile">
                        <span class="icon-layers"></span>
        
                        <a href="/horizont/12plus3/broadcast">
                            12+3
                        </a>
                    </div>
                        
                    <div class="post-meta-mobile">
                        <span class="icon-layers"></span>
    
    
                                                    <a 	id='pc-title' 
                                href="/mnenie/list" 
                                   class='cat-1169'>
                                Мнения
                            </a>
    
                                        
                    </div>
            </div>
        </div>
    
       

   	
    </div>
    </div>
    
						</div>
	<div class="span3  last">
									<style>
  .party{
    font-family: Arial, Helvetica, sans-serif;
  }
  .meter {
    box-sizing: content-box;
    height: 15px; /* Can be anything */
    position: relative;
   background: rgba(200, 200, 200, 0.3);
   margin-bottom: 10px;
   
    border-radius: 5px;
    box-shadow: inset 0 -1px 1px rgba(255, 255, 255, 0.3);
  }
  .meter > span {
      font-family: Arial, Helvetica, sans-serif;
      color: #fff;
      text-shadow: 1px 1px 2px rgb(0, 0, 0);
      font-size: 16px;
      line-height: 10px;
    display: block;
    
    height: 100%;
    border-radius: 2px;
    
   



  
    text-align: center;
    background-image: linear-gradient(
      center bottom,
      rgb(43, 194, 83) 37%,
      rgb(84, 240, 84) 69%
    );
    box-shadow: inset 0 2px 9px rgba(255, 255, 255, 0.3),
      inset 0 -2px 6px rgba(0, 0, 0, 0.4);
    position: relative;
    overflow: hidden;
  }
  
  
  .meter-orange > span{
    width: 0%;
    -webkit-transition: width 1s ease-in-out;
    -moz-transition: width 1s ease-in-out;
    -o-transition: width 1s ease-in-out;
    transition: width 1s ease-in-out;
  }
  
  .meter > span:after,
  .animate > span > span {
    content: "";
    position: absolute;
    top: 0;
    left: 0;
    bottom: 0;
    right: 0;
  



    z-index: 1;
    background-size: 50px 50px;
    animation: move 2s linear infinite;
    border-top-right-radius: 8px;
    border-bottom-right-radius: 8px;
    border-top-left-radius: 20px;
    border-bottom-left-radius: 20px;
    overflow: hidden;
  }
  
  
  
  .animate > span:after {
    display: none;
  }
  

  
  .izb-container{
      background: rgb(255,255,255);
  background: radial-gradient(circle, rgba(255,255,255,1) 0%, rgba(233,234,233,1) 100%);
      border-radius: 5px;
      padding: 10px;
  }
  
  .label{
      font-family: Arial, Helvetica, sans-serif;
      font-size: 18px;
      margin-bottom: 10px;
      text-align: center;
      color: #004e8c;
  }
      
  .label span{
      font-weight: bold;
  }
  .gallup{
    font-family: Arial, Helvetica, sans-serif;
    font-size: 12px;
    color: #777;
    text-align: center;
    padding-top: 5px; 
  }
  </style>
   <div class="desktop-only mb-20" id="module_1_4">
      <div style="width: 100%; margin: 0 auto;">
      <div class="izb-container">
        <div class="party">ГЕРБ-СДС - 23.91%</div>
        <div class="meter meter-orange animate">
          <span id="gerb" style="background-color: #357fc2;"><span>
        </div>
        <div class="party">Има такъв народ - 23.66%</div>
        <div class="meter meter-orange animate">
          <span id="slavi" style="background-color:#05bbfd"><span>
        </div>
        
  
        <div class="party">БСП - 13.63%</div>
        <div class="meter meter-orange animate"> 
          <span id="bsp" style="background-color:#fe0604"><span>
        </div>
        <div class="party">Демократична България - 12.55%</div>
        <div class="meter meter-orange animate">
          <span id="dbulgaria" style="background-color:#0359d3"><span>
        </div>
        <div class="party">ДПС - 10.59%</div>
        <div class="meter meter-orange animate">
          <span id="dps" style="background-color:#7837aa"><span>
        </div>
        <div class="party">Изправи се! Мутри, вън! - 5.04%</div>
        <div class="meter meter-orange animate">
          <span id="izpravise"  style="font-size: 15px; background-color:#08bb57"><span>
        </div>

        
        <div class="gallup">При обработени 95.22% протоколи от СИК</div>
        <div class="vote-world"><a href="https://bnr.bg/azizbiram/page/rezultatite-v-chujbina" target="_blank">Резултатите в чужбина</a></div>
      </div>
  </div>
</div>


<script>



$('.meter-orange > #gerb').width('100%');
$('.meter-orange > #slavi').width('99%'); 

$('.meter-orange > #bsp').width('56%'); 
$('.meter-orange > #dbulgaria').width('53%'); 
$('.meter-orange > #dps').width('44%'); 
$('.meter-orange > #izpravise').width('20%'); 





</script>

<!-- 

<div class="desktop-only mb-20" id="module_1_4">
<h2 class="live-embed-player">Предизборен диспут</h2>
<div style="text-align: center;">


<iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2FHorizontBNR%2Fvideos%2F568083700860349%2F&show_text=false&width=560&t=0" style="width: 100%; height: 220px; max-width: 400px; border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>




</div>
</div>
-->
							<div class="mb-20 hot-topics-cont" id="module_1_5">
    <h2 class="hot-topics-title">Горещи теми</h2>
    <div class="hot-topics">
		<a title="Служебното правителство" href="https://bnr.bg/search?tag=%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D1%82%D0%B2%D0%BE|%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%B5%D0%BD%20%D0%BA%D0%B0%D0%B1%D0%B8%D0%BD%D0%B5%D1%82">Служебното правителство</a>

<a title="Ваксините срещу Covid-19" href="https://bnr.bg/search?tag=covid%20%D0%B2%D0%B0%D0%BA%D1%81%D0%B8%D0%BD%D0%B8|covid%20%D0%B2%D0%B0%D0%BA%D1%81%D0%B8%D0%BD%D0%B8%20bg|covid%20%D0%B2%D0%B0%D0%BA%D1%81%D0%B8%D0%BD%D0%B8%20world">Ваксините срещу Covid-19</a>

<a title="Всичко за коронавируса" href="https://bnr.bg/search?tag=covid-19-bg|covid-19-world">Всичко за коронавируса</a>

	</div>
</div>
							<div class="" id="module_1_6">
	<div class="html">
		<div class="mb-20"><a href="https://bnr.bg/azizbiram" target="_blank"><img src="https://bnr.bg/img/banners/IchoosewithBNRJuly300x250.jpg" width="300" height="250"></a>
</div>

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fbnradio%2F&tabs=timeline&width=300&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=598184807188187" width="300" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
	</div>
</div>

							<div class="" id="module_1_7">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a43eb922' name='a43eb922' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=a750eb0e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE&n=a750eb0e' border='0' alt='' /></a></iframe>

	</div>
</div>

							<div class="" id="module_1_8">
	<div class="html">
		<!--/*
   * Нашият ден - Доброто - без срок
  * Радиотеатър - без срок
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<div style="margin-top: 0px;"><iframe id='a6ebd912' name='a6ebd912' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=a978e4f2&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE&n=a978e4f2' border='0' alt='' /></a></iframe></div>

	</div>
</div>

							<style>

@keyframes fadeEffect {
    from {opacity: 0;}
    to {opacity: 1;}
}

</style>
<div class="row-fluid">
	<div class="module hp-most-read module_listing" id="module_1_9">
		<div class="row-fluid module_main_header">
			
			<div class="span12 module_main_header_title module_listing_header">
								<div class="title">
					<h2>Най-четени</h2>
				</div>
								<div class="header-subcategories">
					
					<a href="#" onclick="openTab(event, 'tab1'); return false;" class="tablinks active header-subcategory">Днес</a>
					<a href="#" onclick="openTab(event, 'tab2'); return false;" class="tablinks header-subcategory">Вчера</a>
					<a href="#" onclick="openTab(event, 'tab3'); return false;" class="tablinks header-subcategory">7 дни</a>
					
				</div>
			</div>
			
		</div>
		
		<div class="module_listing_wrapper">
			
			<div id="tab1" class="tabcontent">
			
									<div class="row-fluid  ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101497593/slavi-trifonov-itn-nama-da-pravi-koalicii-shte-predloji-svoi-kabinet" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/2af7383f5a91ef7d3a6c5321da604f23.jpg" alt="Слави Трифонов" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
																		<h4>
										<a href="/post/101497593/slavi-trifonov-itn-nama-da-pravi-koalicii-shte-predloji-svoi-kabinet" itemprop="url">
											
											<span itemprop="name">Слави Трифонов: ИТН няма да прави коалиции, предлага свой кабинет с премиер Николай Василев</span>
										</a>
									</h4>
								</div>
								<div>
																											<small> <span itemprop="datePublished">12.07.21 11:21</span>
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid  ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101497392/pri-46-obraboteni-protokoli-itn-2498-gerb-sds-2413" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/dcb1d6d7bba900575cb513f14221c731.jpg" alt="" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
																		<h4>
										<a href="/post/101497392/pri-46-obraboteni-protokoli-itn-2498-gerb-sds-2413" itemprop="url">
											
											<span itemprop="name">При 95% обработени протоколи: ГЕРБ-СДС 23,91%, ИТН - 23,66 на сто</span>
										</a>
									</h4>
								</div>
								<div>
																											<small> <span itemprop="datePublished">12.07.21 04:55</span>
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101497503" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/d7526ea4c9f9af63672a529de2e40a5f.jpg" alt="Владислав Панев" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
																		<h4>
										<a href="/post/101497503" itemprop="url">
											
											<span itemprop="name">Владислав Панев от ДБ: Изразените от Слави Трифонов приоритети са по-скоро козметични</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">12.07.21 09:05</span>
									<a title="Мнения" class='item-category main-cat-0 cat-1169' href="/mnenie/list">Мнения</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			<div id="tab2" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101496648/galap-57-izbiratelna-aktivnost-kam-9-chasa" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/40945eab8b44233797d68dc717ab0757.png" alt="" style="width: 100%"  itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>

																		<h4>
										<a href="/post/101496648/galap-57-izbiratelna-aktivnost-kam-9-chasa" itemprop="url">
											
											<span itemprop="name">„Галъп“: 37,6% избирателна активност към 20,00 часа</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">11.07.21 09:54 </span>
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101497113/galap-gerb-sds-s-malko-pred-itn-v-parlamenta-vlizat-6-formacii" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/6bc38f899e649aaec39fa8aee0154e43.jpg" alt="Разпределение на депутатите в 46-ото НС според паралелното преброяване на „Галъп“ при обработка на 100% от извадката." style="width: 100%"  itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>

																		<h4>
										<a href="/post/101497113/galap-gerb-sds-s-malko-pred-itn-v-parlamenta-vlizat-6-formacii" itemprop="url">
											
											<span itemprop="name">„Галъп“: ИТН печели изборите, в парламента влизат 6 формации</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">11.07.21 20:00 </span>
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101496572" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/d4cb90c9956f09c866f4f30ddac538c6.jpg" alt="Машина за гласуване на изборите" style="width: 100%"  itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>

																		<h4>
										<a href="/post/101496572" itemprop="url">
											
											<span itemprop="name">Повредени машини в страната, 42 секции гласуват само с бюлетини</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">11.07.21 08:25 </span>
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
			<div id="tab3" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101496076/petima-lihvari-ot-sliven-zadarjani-za-kupuvane-na-glasove" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/2883fb732576860d59012143ea2ed5e7.jpg" alt="" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
																		<h4>
										<a href="/post/101496076/petima-lihvari-ot-sliven-zadarjani-za-kupuvane-na-glasove" itemprop="url">
											
											<span itemprop="name">Петима лихвари от Сливен задържани за купуване на гласове</span>
										</a>
									</h4>
								</div>
								<div>
																											<small> <span itemprop="datePublished">09.07.21 15:16 </span>
									<a title="Региони" class='item-category main-cat-0 cat-1139'  href="/regioni/list">Региони</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101496648/galap-57-izbiratelna-aktivnost-kam-9-chasa" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/40945eab8b44233797d68dc717ab0757.png" alt="" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
																		<h4>
										<a href="/post/101496648/galap-57-izbiratelna-aktivnost-kam-9-chasa" itemprop="url">
											
											<span itemprop="name">„Галъп“: 37,6% избирателна активност към 20,00 часа</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">11.07.21 09:54 </span>
									<a title="България" class='item-category main-cat-0 cat-1139'  href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12" itemscope itemtype="http://schema.org/Article">
							
							<div class="span5">
								<a href="/post/101495485/galap-itn-s-po-golam-shans-ot-gerb-sds-za-pobeda-na-izborite" itemprop="url">
									<img src="https://static.bnr.bg/gallery/cr/small/4f62a21ff6a8a9859266611582c2823c.jpg" alt="" style="width: 100%" itemprop="thumbnailUrl"/>
								</a>
							</div>
							<div class="span7">
								
								<div>
																		<h4>
										<a href="/post/101495485/galap-itn-s-po-golam-shans-ot-gerb-sds-za-pobeda-na-izborite" itemprop="url">
											
											<span itemprop="name">„Галъп“: ИТН с по-голям шанс от ГЕРБ-СДС за победа на изборите</span>
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small> <span itemprop="datePublished">08.07.21 15:51 </span>
									<a title="Политика" class='item-category main-cat-0 cat-1139'  href="/politika/list">Политика</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
		</div>
	</div>
</div>

							<div class="banner2" id="module_1_10">
	<div class="html">
		<!--/* Down 2
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<div style="margin-top: 0px;"><iframe id='ab2da980' name='ab2da980' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=a86f7db8&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=a86f7db8' border='0' alt='' /></a></iframe></div>
	</div>
</div>

							<div class="" id="module_1_11">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a4ffeb8f' name='a4ffeb8f' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=a1852be3&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE&n=a1852be3' border='0' alt='' /></a></iframe>

	</div>
</div>

							<div class="banner2" id="module_1_12">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='ab6c98c2' name='ab6c98c2' src='https://bannermanager.bnr.bg/delivery/afr.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://bannermanager.bnr.bg/delivery/ck.php?n=ae940723&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://bannermanager.bnr.bg/delivery/avw.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE&n=ae940723' border='0' alt='' /></a></iframe>

	</div>
</div>

						</div>
</div>

	
							</div>
		</div>

	</div>


<div class="footer hidden-phone">
	<div class="footer_column_wrapper">
									<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class="row-fluid " id="module_7_1">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<ul class="nav">
							<li class="">
					<a href="http://bnr.bg/aboutbnr" title="" >
					   					   <span>За БНР</span>
					</a>
				</li>
							<li class="">
					<a href="/aboutbnr/page/advertisement" title="" >
					   					   <span>Реклама</span>
					</a>
				</li>
							<li class="">
					<a href="https://bnr.bg/music/page/studien-kompleks" title="" >
					   					   <span>Студиен комплекс</span>
					</a>
				</li>
							<li class="last">
					<a href="http://bnr.bg/aboutbnr/page/contacts" title="" >
					   					   <span>Контакти</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="row-fluid " id="module_7_2">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<ul class="nav">
							<li class="">
					<a href="/aboutbnr/page/sebra" title="" >
					   					   <span>Прозрачно управление</span>
					</a>
				</li>
							<li class="">
					<a href="https://bnr.bg/aboutbnr/page/profil-na-kupuvacha" title="" >
					   					   <span>Профил на купувача</span>
					</a>
				</li>
							<li class="last">
					<a href="https://bnr.bg/ombudsman" title="" target="_blank">
					   					   <span>Омбудсман на БНР</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

							<div class="" id="module_7_3">
	<div class="html">
		<p class="social-icons">
<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<a href="https://www.instagram.com/bnr.bg_/" target="_blank"><i class="icon-instagram"></i></a>
<a href="https://www.linkedin.com/company/bulgarianantionalradio/" target="_blank"><i class="icon-linkedin"></i></a>
<!--<a href="#" target="_blank"><i class="icon-twitter"></i></a>
<a href="#" target="_blank"><i class="icon-instagram"></i></a>-->
</p>
<!--<div>
	<a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" width="120"></a>
	<a href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png" width="120"></a>
</div>-->
	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="row-fluid " id="module_7_4">
			<img src="/img/logos/logo-white-footer.png" alt="" />
	</div>

							<div class="" id="module_7_5">
	<div class="html">
		<div class="footer-contacts"><h5>Българско Национално Радио</h5>
<p class="footer-cont">
<span class="icon icon-map-pin"></span>София, бул. "Драган Цанков" 4
</p>
<p class="footer-cont">
<a href="tel:02 93 361"><span class="icon icon-phone"></span>02 93 361</a>
</p>


</div>
	</div>
</div>

							<div class="" id="module_7_6">
	<div class="html">
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bnr.bg/БНР Портал -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ncnqm.cKd5lp2vXzGQ91wZbf7xbI5qe6Gz3ozYJkaHL.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	</div>
</div>

						</div>
	<div class="span3  last">
									<div class="" id="module_7_7">
	<div class="html">
		<div class="footer-contacts">
<h4>СЪВЕТ ЗА ЕЛЕКТРОННИ МЕДИИ</h4>

<p class="footer-cont">Адрес: гр. София, бул. "Шипченски проход" 69
<br />
Тел: + 359 2 9708810
<br />
Факс: + 359 2 9733769
<br />
E-mail: <a href="mailto:office@cem.bg">office@cem.bg</a>
<br />
<a href="https://www.cem.bg/" target="_blank" rel="nofollow" >www.cem.bg</a></p>
</div>
	</div>
</div>

							<script src="//cdn.jsdelivr.net/npm/sweetalert2@11"></script>

<script src="//cdn.jsdelivr.net/npm/alertifyjs@1.13.1/build/alertify.min.js"></script>
<link rel="stylesheet" href="//cdn.jsdelivr.net/npm/alertifyjs@1.13.1/build/css/alertify.min.css"/>
<!-- Default theme -->
<link rel="stylesheet" href="//cdn.jsdelivr.net/npm/alertifyjs@1.13.1/build/css/themes/default.min.css"/>

<script>
     


if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){

        if (!localStorage.getItem("popup")) { 


            setTimeout(function(){
                
                alertify.set('notifier','position', 'top-right');
                alertify.set('notifier','delay', 12);
                alertify.set('notifier','closeButton', true);
                alertify.message('<div class="title" style="margin-bottom: 20px; text-transform: uppercase;"><h2><a target="_blank" href="https://bnr.bg/azizbiram" style="color: #004791; margin-left: 15px; font-size: 30px;">Избори 2021</a></h2></div>'+
                    '<h4 style="margin-bottom: 20px; text-align: left;"><a href="/azizbiram/post/101497720/galap-itn-e-dobavila-novi-100-000-izbirateli" target="_blank" itemprop="url"><span itemprop="name">„Галъп“: ИТН е добавила нови 100 000 избиратели</span></a></h4>'+
                    '<h4 style="margin-bottom: 20px; text-align: left;"><a href="/azizbiram/post/101497669/itn-se-ochertava-pobeditel-i-v-germania" target="_blank" itemprop="url"><span itemprop="name">ИТН се очертава победител и в Германия</span></a></h4>'+
                    '<h4 style="margin-bottom: 20px; text-align: left;"><a href="/azizbiram/post/101497579/30-ina-sekcii-v-turcia-chakat-potvarjdenie-ot-cik-za-protokolite" target="_blank" itemprop="url"><span itemprop="name">ЦИК започна да потвърждава протоколите от последните 30-ина секции в Турция</span></a></h4>'+
                    '<div><a target="_blank" href="https://bnr.bg/azizbiram"><img src="https://bnr.bg/img/banners/AllAboutElections250x100v1.jpeg"></a></div><div style="margin-top: 20px;"><a href="#" style="margin: 0 auto; display: block; width: 40px; height: 40px; border-radius: 50% 50%; background: #004690; color: #fff; font-size: 30px; line-height: 30px;">x</a></div>');

            }, 2000);

            localStorage.setItem("popup", 'viewed');
        }    

}
  </script>


						</div>
</div>

							<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="copyright" id="module_8_1">
	<div class="html">
		<p>Българско национално радио © 2020. Всички права са запазени. </p>
	</div>
</div>

						</div>
</div>

						</div>
</div>


<div class="footer visible-phone text-center">
	<a href="?forceFullVersion=1">Към пълната версия</a>
</div>






<script>

var time = new Date().getTime();
$(document.body).bind("mousemove keypress", function(e) {
    time = new Date().getTime();
});

function refresh() { 

	var no_player_running = true;
	
	$( ".jp-jplayer" ).each(function( index ) {
	   
	  if( $( this ).data().jPlayer.status.paused == false){
	  	no_player_running = false;
	  }
	  
	});


	 if(no_player_running && new Date().getTime() - time >= 600000){          
    	 
       window.location.reload(true);
        
     }else{
     	 
        //setTimeout(refresh, 70000);  
        setTimeout(refresh, 30000);   
        
     }
}

//setTimeout(refresh, 70000);

setTimeout(refresh, 30000);


</script>



<style>
	 
	.footer-policy{ 
		padding: 15px 0 30px 0;
		text-align: center;
		background: #111;
		color: #505050;
		font-size: 12px;
	}
	.footer-policy a{ 
		color: #777; 
		padding: 0 10px; 
	}
	.footer-policy a:hover{
		color: #ccc;  
	}
	
</style> 
<div class="footer-policy"> 
	<a href="https://bnr.bg/page/legal" target="_blank">Общи условия за използване на сайта</a> | 
	<a href="https://bnr.bg/page/privacy" target="_blank">Политика за поверителност</a> |
	<a href="https://bnr.bg/page/cookies" target="_blank">Политика за "бисквитки"</a>
</div>
<script src="/js/_85eb285fabd.js"></script>

	<script src="/resources/js/mf.js"></script>



<script type="text/javascript">
	$('.menu-subcat li a[href="' + location.pathname + '"]').addClass('active');

if(location.pathname != '/'){	
	$('a[href="'+ $("#pc-title-active").attr('href') +'"]').addClass('active');
}
</script>


	
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"Този уеб сайт използва cookies („бисквитки“), необходими за функционирането му. С използването на сайта вие се съгласявате с употребата на „бисквитки“.","dismiss":"РАЗБРАХ","learnMore":"More info","link":null,"theme":"light-bottom"};
	</script>

	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

	

 






<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>

<script>

let el = document.querySelectorAll('img');
lozad(el, {
    load: function(e) {

		console.log("Loading element "+ JSON.stringify(e, null, 2) );
        e.onload = function() {
			
            e.classList.add('fade')
        }
    }
}).observe();
</script>




</body>
</html>

