<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="UTF-8" />
	<title>„Ислямска държава“ пое отговорност за атаката срещу либийското МВнР - Политика</title>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5W684PP');</script>
<!-- End Google Tag Manager -->


	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />	<link rel="shortcut icon" href="/favicon.ico" />

			<link rel="canonical" 
	href="http://bnr.bg/post/101061712/islamska-darjava-poe-otgovornost-za-atakata-sreshtu-libiiskoto-mvnr" 
	
/>
		<meta property="og:url" 
	content="http://bnr.bg/post/101061712/islamska-darjava-poe-otgovornost-za-atakata-sreshtu-libiiskoto-mvnr" 
	
/>
		<meta name="description" 
	content="Групировката &bdquo;Ислямска държава&ldquo; пое отговорност за  нападението срещу либийското министерство на външните работи в Триполи, съобщи  американски център, специализиран в наблюдението на джихадитски сайтове (SITE),  предаде БТА.    &bdquo;Трима войници на халифата, въоръжени с..." 
	
/>
		<meta property="og:title" 
	content="&bdquo;Ислямска държава&ldquo; пое отговорност за атаката срещу либийското МВнР" 
	
/>
		<meta property="og:description" 
	content="Групировката &bdquo;Ислямска държава&ldquo; пое отговорност за  нападението срещу либийското министерство на външните работи в Триполи, съобщи  американски център, специализиран в наблюдението на джихадитски сайтове (SITE),  предаде БТА.    &bdquo;Трима войници на халифата, въоръжени с..." 
	
/>
		<meta property="og:type" 
	content="article" 
	
/>
		<meta property="og:image" 
	content="http://static.bnr.bg/gallery/cr/09934e41b66a1e985be7f67113802464.jpg" 
	
/>
		<meta property="twitter:card" 
	content="summary" 
	
/>
		<meta property="twitter:domain" 
	content="bnr.bg" 
	
/>
		<meta property="twitter:title" 
	content="&bdquo;Ислямска държава&ldquo; пое отговорност за атаката срещу либийското МВнР" 
	
/>
		<meta property="twitter:description" 
	content="Групировката &bdquo;Ислямска държава&ldquo; пое отговорност за  нападението срещу либийското министерство на външните работи в Триполи, съобщи  американски център, специализиран в наблюдението на джихадитски сайтове (SITE),  предаде БТА.    &bdquo;Трима войници на халифата, въоръжени с..." 
	
/>
		<meta property="twitter:image" 
	content="http://static.bnr.bg/gallery/cr/09934e41b66a1e985be7f67113802464.jpg" 
	
/>
		<script type="text/javascript" 
	
>
var _gaq=[['_setAccount', 'UA-47004838-1'],['_trackPageview'],['_trackPageLoadTime']];
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<meta property="fb:app_id" content="301463513596954"/>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=598acd0de2587a0012539f76&product=inline-share-buttons"></script>
<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-4534514337969939",

    enable_page_level_ads: true

  });

</script> -->
		<link rel='stylesheet' href='http://create.bg/bnr/style.css' />

<script type="text/javascript">
var gaq=[['setAccount', 'UA-47004838-1'],['trackPageview'],['trackPageLoadTime']];
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

</head>
<body data-site=""  class='article-page mc-1140' >


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W684PP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div class="header row-fluid">
						<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<script defer src="https://use.fontawesome.com/releases/v5.0.2/js/all.js"></script>
<div class="row-fluid absoluteTop visible-desktop " id="module_4_1">
	<div class="span12">
		<div class="navbar navbar-fixed-top navbarCustomFixedTop">
			<div class="container">
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target=".nav-collapse">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse">
					<div class="absoluteTopWrapper clearfix">
						<ul class="nav navbar-nav absoluteTopMenu">
																				<li class=" active">
								<a href="/" title="">
									<span>БНР Новини</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_4_1_m_991">
																	<li class="">
										<a href="http://player.bnr.bg" title="" target="_blank">
											На живо
										</a>
									</li>
																	<li class="">
										<a href="http://bnr.bg/play/" title="" target="_blank">
											На запис
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_4_1_m_993">
																	<li class="">
										<a href="/horizont" title="" target="_blank">
											Програма Хоризонт
										</a>
									</li>
																	<li class="">
										<a href="/hristobotev" title="" target="_blank">
											Програма Христо Ботев
										</a>
									</li>
																	<li class="">
										<a href="/sofia" title="" target="_blank">
											Радио София
										</a>
									</li>
																	<li class="">
										<a href="/blagoevgrad" title="" target="_blank">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="" target="_blank">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="" target="_blank">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="" target="_blank">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="" target="_blank">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="" target="_blank">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="" target="_blank">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="" target="_blank">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_4_1_m_1036">
																	<li class="">
										<a href="/radiobulgaria" title="" target="_blank">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="" target="_blank">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="" target="_blank">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="" target="_blank">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="" target="_blank">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="" target="_blank">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="" target="_blank">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="" target="_blank">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="" target="_blank">
											Türkçe
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://binar.bg" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class="">
								<a href="/music" title="" target="_blank">
									<span>Музикална къща</span>
								</a>
							</li>
																											<li class=" #">
								<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
									<span>Детското.БНР</span>
								</a>
							</li>
																											<li class="">
								<a href="http://archives.bnr.bg/" title="" target="_blank">
									<span>Архивен фонд</span>
								</a>
							</li>
																											<li class=" last">
								<a href="http://bnr.bg/aboutbnr" title="" target="_blank">
									<span>За БНР</span>
								</a>
							</li>
													<!-- 						<li>
							<form method="GET" style="padding: 0!important; margin: 0!important;" id="top-search-frm" action="/novini/search"><input id="search_box" name="q" type="text"><a href="#" onclick="document.getElementById('top-search-frm').submit();"><i  style="margin-top: 10px;" class="fas fa-search"></i></a></form></li> -->
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<script src="//code.jquery.com/jquery-1.10.2.js"></script>
<script>
$( document ).ready(function() {
$( "#clickme" ).click(function() {
	/*
	if($("#mmenusel").is(":visible")){
		$( "#mmenusel" ).hide();
	}else{
		$( "#mmenusel" ).show();
	}
	*/	
  $( "#topmn" ).slideToggle( "slow", function() {
    
  });
});

});
</script>



<div class="row-fluid hidden-desktop ">
	<div class="nav navbar-nav" style="position: absolute; top: 3px; right: 5px;"><a class="btn btn-navbar btnNavbar " id="clickme" style="color: #555;">ПРОГРАМИ</a></div>

	<div style="display: none;float: right; clear: both;margin-top: 40px;" id="topmn">
					<div class="absoluteTopWrapper clearfix">
						<ul class="rmenun nav navbar-nav absoluteTopMenu">
																				<li class="">
								<a href="/" title="">
									<span>БНР Новини</span>
								</a>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Слушай БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_4_1_m_991">
																	<li class="">
										<a href="http://player.bnr.bg" title="" target="_blank">
											На живо
										</a>
									</li>
																	<li class="">
										<a href="http://bnr.bg/play/" title="" target="_blank">
											На запис
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Програми на БНР <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_4_1_m_993">
																	<li class="">
										<a href="/horizont" title="" target="_blank">
											Програма Хоризонт
										</a>
									</li>
																	<li class="">
										<a href="/hristobotev" title="" target="_blank">
											Програма Христо Ботев
										</a>
									</li>
																	<li class="">
										<a href="/sofia" title="" target="_blank">
											Радио София
										</a>
									</li>
																	<li class="">
										<a href="/blagoevgrad" title="" target="_blank">
											Радио Благоевград
										</a>
									</li>
																	<li class="">
										<a href="/burgas" title="" target="_blank">
											Радио Бургас
										</a>
									</li>
																	<li class="">
										<a href="/varna" title="" target="_blank">
											Радио Варна
										</a>
									</li>
																	<li class="">
										<a href="/vidin" title="" target="_blank">
											Радио Видин
										</a>
									</li>
																	<li class="">
										<a href="/kardzhali" title="" target="_blank">
											Радио Кърджали
										</a>
									</li>
																	<li class="">
										<a href="/plovdiv" title="" target="_blank">
											Радио Пловдив
										</a>
									</li>
																	<li class="">
										<a href="/starazagora" title="" target="_blank">
											Радио Стара Загора
										</a>
									</li>
																	<li class="">
										<a href="/shumen" title="" target="_blank">
											Радио Шумен
										</a>
									</li>
																</ul>
							</li>
																											<li class="dropdown ">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" title="">Radio Bulgaria (languages) <b class="caret"></b></a>
								<ul class="dropdown-menu" role="menu" aria-labeledby="module_4_1_m_1036">
																	<li class="">
										<a href="/radiobulgaria" title="" target="_blank">
											Български
										</a>
									</li>
																	<li class="">
										<a href="/en" title="" target="_blank">
											English
										</a>
									</li>
																	<li class="">
										<a href="/de" title="">
											Deutsch
										</a>
									</li>
																	<li class="">
										<a href="/ru" title="" target="_blank">
											Русский
										</a>
									</li>
																	<li class="">
										<a href="/fr" title="" target="_blank">
											Français
										</a>
									</li>
																	<li class="">
										<a href="/es" title="" target="_blank">
											Español
										</a>
									</li>
																	<li class="">
										<a href="/sr" title="" target="_blank">
											Српски
										</a>
									</li>
																	<li class="">
										<a href="/el" title="" target="_blank">
											Ελληνικά
										</a>
									</li>
																	<li class="">
										<a href="/sq" title="" target="_blank">
											Shqip
										</a>
									</li>
																	<li class="">
										<a href="/tr" title="" target="_blank">
											Türkçe
										</a>
									</li>
																</ul>
							</li>
																											<li class="">
								<a href="http://binar.bg" title="" target="_blank">
									<span>Бинар</span>
								</a>
							</li>
																											<li class="">
								<a href="/music" title="" target="_blank">
									<span>Музикална къща</span>
								</a>
							</li>
																											<li class=" #">
								<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
									<span>Детското.БНР</span>
								</a>
							</li>
																											<li class="">
								<a href="http://archives.bnr.bg/" title="" target="_blank">
									<span>Архивен фонд</span>
								</a>
							</li>
																											<li class=" last">
								<a href="http://bnr.bg/aboutbnr" title="" target="_blank">
									<span>За БНР</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
</div>
									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span2  first">
												<div class="row-fluid " id="module_5_1">
		<a href="/" class="site_logo">
		<div class="site_logo_inner">
			<img src="/img/logos/logo-white-news.png">
			<span></span>
		</div>
	</a>
	</div>

									</div>
		<div class="span10  last">
												<div class="" id="module_5_2">
	<div class="html">
		<script src="http://player.bnr.bg/mediaelement/mediaelement-and-player.js"></script>
<!--<link rel="stylesheet" href="http://player.bnr.bg/mediaelement/mediaelementplayer.css" />-->

	</div>
</div>

									<div class="row-fluid">
	<div class="search_bar module header-search" style="width: inherit;">
		<div class="row-fluid">
			
			<form method="GET" class="form form-horizontal pull-right" style="width:100%; text-align:right; margin-bottom:0;" action="/search">
				<div class="input-append row-fluid">
					<input name="q" class="span8" type="text" value="" placeholder="Търсене">
										
					<input class="btn" class="span4" type="submit" value="Търси"/>
				</div>
				<div style="margin-top:10px;" class="row-fluid">
					<div class="offset1 span11 advanced hidden-phone">
						<a href="/search/advanced">Разширено търсене</a>
					</div>
				</div>
			</form>
		</div>
	</div>
</div>

									<script src="http://player.bnr.bg/mediaelement/mediaelement-and-player.js"></script>
<link rel="stylesheet" href="http://player.bnr.bg/mediaelement/mediaelementplayer.css" />
<!-- <div style="float: left; margin-left: 0px; margin-right: 45px;">
	<h1 class="news-h1">НОВИНИ</h1>
	<div class="today">Сряда, 26 декември 2018</div>
	</div> -->
<div class="news-play">
	<div class="bc-lbl-sm">Eмисия новини<br /> <div>от 08.00 часа</div></div>
	<div class="bc-aud-icon">
		<audio id="aud-ncl" class="broadcast-audio" style="float: right; width: 25px;">
			<source src="http://bnr.bg/files/uploads/13/BNR-news-2018-12-26-08-00.mp3" type="audio/mpeg">
		</audio>
	</div>
</div>
<script>

$('#aud-ncl').mediaelementplayer({
    
    features: ['playpause'],
});

</script>
									<div class="social-icons" id="module_5_5">
	<div class="html">
		<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<!--<a href="#" target="_blank"><i class="icon-twitter"></i></a>
<a href="#" target="_blank"><i class="icon-instagram"></i></a>-->
	</div>
</div>

									</div>
	</div>
</div>
					<div class='container-fluid'>
	<div class="row-fluid row-layout ">
		<div class="span12 ">
												<div class="row-fluid " id="module_6_1">
	<div class="span10">
		<div class="navbar-main">
			
				<a class="btn btn-navbar btnNavbar hidden-desktop" data-toggle="collapse" data-target="#mmenusel" style="position: absolute; top: 3px; left: 5px;">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
				<div class="nav-collapse" id="mmenusel">
					<div class="mainMenuWrapper clearfix">
						<ul class="nav navbar-nav mainMenu">
																				<li class="mi1120  home">
								<a href="/" title="">
									<span>Начало</span>
								</a>
							</li>
																											<li class="mi1016 ">
								<a href="/bulgaria/list" title="">
									<span>България</span>
								</a>
							</li>
																											<li class="mi1017 ">
								<a href="/svetat/list" title="">
									<span>Свят</span>
								</a>
							</li>
																											<li class="mi1015 ">
								<a href="/biznes/list" title="">
									<span>Бизнес</span>
								</a>
							</li>
																											<li class="mi1014 ">
								<a href="/sport/list" title="">
									<span>Спорт</span>
								</a>
							</li>
																											<li class="mi1021 ">
								<a href="/mnenie/list" title="">
									<span>Мнения</span>
								</a>
							</li>
																											<li class="mi1019 ">
								<a href="/reportaji/list" title="">
									<span>Репортажи</span>
								</a>
							</li>
																											<li class="mi1011 ">
								<a href="/kultura/list" title="">
									<span>Култура</span>
								</a>
							</li>
																											<li class="mi1022 ">
								<a href="/nauka-tehnologii/list" title="">
									<span>Наука и технологии</span>
								</a>
							</li>
																											<li class="mi1020 ">
								<a href="/zdrave/list" title="">
									<span>Здраве</span>
								</a>
							</li>
																											<li class="mi1013  last">
								<a href="/lyubopitno/list" title="">
									<span>Любопитно</span>
								</a>
							</li>
																			</ul>
					</div>
				</div>
			</div>
		
	</div>
</div>

									</div>
	</div>
</div>
					<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="" id="module_7_1">
	<div class="html">
		<script>var clickTag = 'https://izberi.rbb.bg/';</script>
<script src="https://s0.2mdn.net/ads/studio/cached_libs/tweenmax_1.20.0_d360d9a082ccc13b1a1a9b153f86b378_min.js"></script>
<script src="https://s0.2mdn.net/ads/studio/cached_libs/easepack_1.20.0_f9d13d59407792e37168747225359927_min.js"></script>
<script src="https://s0.2mdn.net/ads/studio/cached_libs/cssplugin_1.20.0_35574bbb2cf06c392e9036c87b5a8474_min.js"></script>

<style type="text/css">
#module_29_1 {
max-height: 250px;
}
#main-panel {
position: relative;
overflow: hidden;
display: none;
-webkit-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
}
.layer {
position: absolute;
top: 0;
left: 0;
z-index: 1;
}
#border {
box-sizing: border-box;
pointer-events: none;
}
img {
display: block;
max-width: 100%;
height: auto;
}
#creativelink {
width: 100%;
height: 100%;
position: absolute;
top: 0;
left: 0;
z-index: 1;
display: block;
border: 0;
text-decoration: none;
}
/* Banner */
#main-panel {
width: 100%;
max-width: 970px;
height: 0;
padding-top: 20%;
margin: auto;
}
.layer {
width: 100%;
height: 100%;
}
.highlight, #rewrite, .copy {
overflow: hidden;
}
.highlight .layer, #rewrite .layer, .copy .layer {
/* width: 100%; */
}
</style>

<div id="main-panel">
<div id="bg" class="layer"><img src="http://bnr.bg/bt13/bg.jpg"></div>
<div id="highlight1" class="layer highlight">
<div class="layer"><img src="http://bnr.bg/bt13/highlight-1.png"></div>
</div>
<div id="highlight21" class="layer highlight">
<div class="layer"><img src="http://bnr.bg/bt13/highlight-21.png"></div>
</div>
<div id="highlight22" class="layer highlight">
<div class="layer"><img src="http://bnr.bg/bt13/highlight-22.png"></div>
</div>
<!--
<div id="highlight3" class="layer highlight">
<div class="layer"><img src="http://bnr.bg/bt13/highlight-3.png"></div>
</div>
-->
<div id="rewrite" class="layer">
<div class="layer"><img src="http://bnr.bg/bt13/rewrite.png"></div>
</div>
<div id="copy1" class="layer copy">
<div class="layer"><img src="http://bnr.bg/bt13/copy-1.svg"></div>
</div>
<div id="copy2" class="layer copy">
<div class="layer"><img src="http://bnr.bg/bt13/copy-2.svg"></div>
</div>
<div id="headline1" class="layer headline"><img src="http://bnr.bg/bt13/headline-1.svg"></div>
<div id="headline2" class="layer headline"><img src="http://bnr.bg/bt13/headline-2.svg"></div>
<div id="headline3" class="layer headline"><img src="http://bnr.bg/bt13/headline-3.svg"></div>
<div id="product" class="layer"><img src="http://bnr.bg/bt13/product.svg"></div>
<div id="cross" class="layer"><img src="http://bnr.bg/bt13/cross.png"></div>
<!-- <div id="cta" class="layer"><img src="http://bnr.bg/bt13/cta.svg"></div> -->
<div id="logo" class="layer"><img src="http://bnr.bg/bt13/logo.svg"></div>
<div id="border" class="layer"></div>
<a id="creativelink" href="javascript:window.open(window.clickTag)"></a>
</div>
<script>
var ad = document.getElementById('main-panel');
var loop = 0;
var delay = 0;
var start = Date.now();
window.onload = function() {
init();
};

function init() {
ad.style.display = 'block';
TweenMax.set(['.layer', 'img'], {force3D: true, backfaceVisibility: 'hidden', rotationZ: '0.01deg', z:0.01});
timeline();
}
var loops = 2;
var timeout = 4;
function timeline() {
loop++;
delay = 0;
TweenMax.set('.highlight', { width: '55%' });
TweenMax.set(['.highlight .layer', '#rewrite .layer', '.copy .layer'], { width: ad.offsetWidth });
TweenMax.staggerFrom('.headline', .75, { opacity: 0, ease: Power0.easeOut, delay: delay }, .5);
delay += 3;
TweenMax.from(cross, .5, { opacity: 0, ease: Power0.easeNone, delay: delay });
delay += .75;
//TweenMax.to(headline3, .5, { y: 50, ease: Power1.easeInOut, delay: delay });
//delay += .35;
TweenMax.from(rewrite, 1.5, { width: 0, ease: Power0.easeNone, delay: delay });
delay += 1.75;
TweenMax.from(highlight1, .75, { width: 0, ease: Power1.easeOut, delay: delay });
delay += 1.75;
TweenMax.from(logo, .75, { opacity: 0, ease: Power0.easeNone, delay: delay });
delay += 1.5;
TweenMax.to(['.headline', cross, rewrite, highlight1], .5, { opacity: 0, ease: Power0.easeNone, delay: delay });
delay += .5;
TweenMax.from(product, .75, { opacity: 0, ease: Power0.easeNone, delay: delay });
delay += 1.25;
TweenMax.staggerFrom('.copy', 1, { width: 0, ease: Power0.easeOut, delay: delay }, 1.25);
delay += 2;
TweenMax.from(highlight21, .75, { width: 0, ease: Power1.easeOut, delay: delay });
delay += .75;
TweenMax.from(highlight22, .75, { width: 0, ease: Power1.easeOut, delay: delay });
delay += 1.5;
//TweenMax.from(cta, .75, { opacity: 0, ease: Power0.easeNone, delay: delay });
//delay += .5;
//TweenMax.from(highlight3, .75, { width: 0, ease: Power1.easeOut, delay: delay });
delay += .75;
if(loop < loops) {
delay += 3.25;
TweenMax.to(['.highlight', '.copy', product, logo], .75, { opacity: 0, ease: Power0.easeNone, delay: delay, onComplete: replay });
delay += .75;
}
TweenMax.delayedCall(delay, logTime);
}
function replay() {
TweenMax.set('.layer', { x: 0, y: 0, opacity: 1 });
timeline();
}
function logTime() {
console.log('loop ' + loop + ': ' + Math.floor((Date.now() - start)/1000) + ' sec');
}
</script>


	</div>
</div>

						</div>
</div>

			</div>


<div class="wrapper container">
		<div class="row-fluid">
		<div class="main_container">
										<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class='row'>
	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title">
				<span>Тази статия</span>
			</h5>
			<ul class="article-info">
				
				
				<li class='side-program'>
					<span class="icon-radio"></span> 
					<a href="/horizont">Програма Хоризонт</a>
				</li>

				
				<li class='item-category'>
					<span class="icon-layers"></span>

											<a 	id='pc-title' 
							href="/afrika/list" 
						   	class='cat-1153'>
							Африка
						</a>

									</li>
			</ul>
		</div>
	</div>

	<div class="span-12">
		<div class="article-block">
			<h5 class="article-info-title"><span>Споделете</span></h5>
			<div class="post_buttons">
				<div class="sharethis-inline-share-buttons"></div>
			</div>
		</div>
	</div>

	
	<div id='p-cat' style='display:none'>
					<span data-parent='/svetat/list'></span>
			</div>
</div>

						</div>
	<div class="span6 ">
									 
<div class="row-fluid module_main_header" style="margin-top: 7px;">
	<div class="span12 module_main_header_title module_category_header">
					<script type="text/javascript">
				$('a[href="/novini/svetat/list"]').addClass('active');
			</script>
		
<!-- 		<div class="title">
			<h2>
									<a href="/novini/svetat/list">
						Свят</a>
							</h2>
		</div>
			
			
			<div class="header-subcategories">
				<button class="btn-subcat" >
					<span class="icon-more-horizontal"></span>
				</button>
				<ul class="menu-subcat">
				
										<li>
						<a href="/evropa/list" class="header-subcategory">
							Европа
						</a>
					</li>
										<li>
						<a href="/blizak-iztok/list" class="header-subcategory">
							Близък изток
						</a>
					</li>
										<li>
						<a href="/asia/list" class="header-subcategory">
							Азия
						</a>
					</li>
										<li>
						<a href="/afrika/list" class="header-subcategory active">
							Африка
						</a>
					</li>
										<li>
						<a href="/usa-kanada/list" class="header-subcategory">
							САЩ и Канада
						</a>
					</li>
										<li>
						<a href="/latinska-amerika/list" class="header-subcategory">
							Латинска Америка
						</a>
					</li>
										<li>
						<a href="/avstralia/list" class="header-subcategory">
							Австралия
						</a>
					</li>
					
				</ul>
			</div>
		 -->

	</div>
</div>







<div class="row-fluid module main-article-cart PostDetails2" id="module_1_2" itemscope itemtype="http://schema.org/Article">
	<div class="row-fluid news">
					
		<div class="news_title">
			<h1 itemprop="name">
								„Ислямска държава“ пое отговорност за атаката срещу либийското МВнР
			</h1>
						<div class="date">
				<span itemprop="datePublished">публикувано на 26.12.18 в 07:44</span> 				
			</div>

			<div class="news_content clearfix">
								<div class="main_photo" style="width: 50%; float: left; margin: 0 10px 5px 0;">

					<a href="http://static.bnr.bg/gallery/cr/09934e41b66a1e985be7f67113802464.jpg" data-lightbox="album4810174" title="Либийски огнеборци работят по сградата на външното министерство в Триполи след джихадистката атака ">
						<img src="http://static.bnr.bg/gallery/cr/medium/09934e41b66a1e985be7f67113802464.jpg" data-no-info=1 itemprop="image" />

											</a>

											<div class="photo_info">
						<div class="text">Либийски огнеборци работят по сградата на външното министерство в Триполи след джихадистката атака</div>						<div class="source">Снимка: ЕПА/БГНЕС</div>						</div>
									</div>
								<span itemprop="articleBody">
					<p></p><p><span>Групировката „Ислямска държава“ пое отговорност за  нападението срещу либийското министерство на външните работи в Триполи, съобщи  американски център, специализиран в наблюдението на джихадитски сайтове (SITE),  предаде БТА.</span><br /></p>    <p>„Трима войници на халифата, въоръжени с колани с експлозиви  и автоматично оръжие, са успели да превземат с щурм министерството на  вероостъпническото либийско правителство“, съобщава групировката в социалните мрежи.</p><p>Здравното министерство съобщи, че при нападението са загинали трима души, сред които и шеф на отдел в министерството, а 21 са ранени.</p><p>При атаката във вторник била взривена кола бомба до сградата на министерството, след това нападател се взривил на втория етаж, друг загинал при експлозия на куфарчето му, а силите за сигурност застреляли трети, който бил бронежилетка, но не носел оръжие.</p>
				</span>
				
			</div>
			
			<div itemprop="keywords" class="post_keywords">
	<a href="/horizont" class="site_tags">Програма Хоризонт</a> <a href="/horizont/politics/list" class="site_tags">Политика</a> &nbsp;&nbsp;
	<a href="/search?tag=атака" class="post_tags">атака</a> <a href="/search?tag=джихадисти" class="post_tags">джихадисти</a> <a href="/search?tag=„Ислямска държава“" class="post_tags">„Ислямска държава“</a> <a href="/search?tag=Либия" class="post_tags">Либия</a> <a href="/search?tag=МВР" class="post_tags">МВР</a> <a href="/search?tag=Триполи" class="post_tags">Триполи</a> </div>


			<div class="post_buttons pull-left">
				<!-- <span class='st_facebook_hcount' displayText='Facebook'></span>
				<span class='st_googleplus_hcount' displayText='Google +'></span>
				<span class='st_twitter_hcount' displayText='Tweet'></span>
				<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
			-->
				<h5 class="article-info-title"><span>Споделете</span></h5>
				<div class="sharethis-inline-share-buttons"></div>
				
			</div>

			
				</div>
	</div>
</div>


							<div class="row-fluid module more-article-cart module_category" id="module_1_3">
	<div class="row-fluid module_main_header">
<!-- 				<div class="span12 module_main_header_title module_category_header">
			<div class="title">
								Още
				 от Свят
			</div>
		</div>
		 -->
		<div class="span12 module_main_header_title module_category_header">
			<div class="title">
				Още от <span class='pc-title'></span>
			</div>
		</div>

	</div>
	<div class="row">
					
				<div class="span6">
					<div>
						<a href="/post/101061675/salzotvoren-gaz-sreshtu-hiladite-protestirashti-v-sudan"><img src="http://static.bnr.bg/gallery/cr/small/cdf09c246a4f3791c9a1fb38e6c4512f.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101061675/salzotvoren-gaz-sreshtu-hiladite-protestirashti-v-sudan">
																Сълзотворен газ срещу хилядите протестиращи в Судан
							</a>
						</h3>
						<div class="date">
																					публикувано на 25.12.18 в 17:30
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101061600/edin-chovek-zagina-pri-napadenie-sreshtu-libiiskoto-vanshno-ministerstvo"><img src="http://static.bnr.bg/sites/gallery/pictures/2013/12/28/small_13-12-28-75277.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101061600/edin-chovek-zagina-pri-napadenie-sreshtu-libiiskoto-vanshno-ministerstvo">
																Трима загинали при атака на либийското външно министерство
							</a>
						</h3>
						<div class="date">
																					обновено на 25.12.18 в 17:25
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101052568/prezidentat-na-nigeria-oproverga-sluhovete-che-e-martav"><img src="http://static.bnr.bg/gallery/cr/small/9f5d5053fa13bc51057bfee160b168a6.jpg" alt="Президентът на Нигерия Мухамаду Бухари." style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101052568/prezidentat-na-nigeria-oproverga-sluhovete-che-e-martav">
																Президентът на Нигерия опроверга слуховете, че е мъртъв и е заместен от измамник
							</a>
						</h3>
						<div class="date">
																					публикувано на 03.12.18 в 03:37
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101051340"><img src="http://static.bnr.bg/gallery/b1/small/b15046587b94dd9cd8751fdec49758fb.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101051340">
																Засечено е необичайно бучене край бреговете на Африка
							</a>
						</h3>
						<div class="date">
																					публикувано на 29.11.18 в 13:14
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101051079/uganda-e-pomognala-na-ujen-sudan-da-narushi-orajeinoto-embargo-nalojeno-ot-es"><img src="http://static.bnr.bg/sites/gallery/pictures/2011/09/05/small_11-09-05-55913.jpg" alt="" style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101051079/uganda-e-pomognala-na-ujen-sudan-da-narushi-orajeinoto-embargo-nalojeno-ot-es">
																Уганда е помогнала на Южен Судан да наруши оръжейното ембарго, наложено от ЕС
							</a>
						</h3>
						<div class="date">
																					публикувано на 29.11.18 в 04:12
						</div>
					</div>
				</div>
								
				<div class="span6">
					<div>
						<a href="/post/101044108/libiiskiat-voenen-komandir-halifa-haftar-pristigna-v-palermo-na-konferencia-za-namirane-na-izhod-ot-krizata-v-libia"><img src="http://static.bnr.bg/gallery/cr/small/e7e0336b5db4fe1a484d23b63cf097b4.jpeg" alt="Халифа Хафтар разговаря с италианския премиер Джузепе Конте." style="width: 100%"/></a>
					</div>
					<div>
						<h3>
							<a href="/post/101044108/libiiskiat-voenen-komandir-halifa-haftar-pristigna-v-palermo-na-konferencia-za-namirane-na-izhod-ot-krizata-v-libia">
																Либийският командир Хафтар пристигна в Палермо на конференция за кризата в Либия
							</a>
						</h3>
						<div class="date">
																					публикувано на 13.11.18 в 02:00
						</div>
					</div>
				</div>
						</div>
</div>

						</div>
	<div class="span3  last">
									<div class="banner2" id="module_1_4">
	<div class="html">
		<div style="margin-top: 00px;"><a href="http://bnr.bg/old/bg-koleda/list" target="_blank"><img src="http://static.bnr.bg/gallery/cr/fe14ad270dce5352777d5b0195575931.jpg"></a></div>
	</div>
</div>

							<div class="banner2" id="module_1_5">
	<div class="html">
		<!--/* Down 2
  * Дигитални номади
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<div style="margin-top: 0px;"><iframe id='ab2da980' name='ab2da980' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=a86f7db8&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=a86f7db8' border='0' alt='' /></a></iframe></div>
	</div>
</div>

							

<div class="row-fluid">
	<div class="module latest-news module_listing" id="module_1_6">
				<div class="row-fluid module_main_header">
			<div class="span12 latest_news_header_title module_listing_header">
				<div class="title">
					<h2 googl="true" >
						Последно в 
													Африка
											</h2>
				</div>
			</div>
		</div>
				<div class="module_listing_wrapper  latest-news-scroll">
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101061675/salzotvoren-gaz-sreshtu-hiladite-protestirashti-v-sudan">
																		Сълзотворен газ срещу хилядите протестиращи в Судан
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 15 часа 
						 	<a title="Свят" 
						 	class='item-category main-cat-0 cat-1140' href="/svetat/list">
						 		Свят
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101061600/edin-chovek-zagina-pri-napadenie-sreshtu-libiiskoto-vanshno-ministerstvo">
																		Трима загинали при атака на либийското външно министерство
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 15 часа 
						 	<a title="Свят" 
						 	class='item-category main-cat-0 cat-1140' href="/svetat/list">
						 		Свят
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101052568/prezidentat-na-nigeria-oproverga-sluhovete-che-e-martav">
																		Президентът на Нигерия опроверга слуховете, че е мъртъв и е заместен от измамник
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 23 дни 
						 	<a title="Африка" 
						 	class='item-category main-cat-2 cat-1140' href="/afrika/list">
						 		Африка
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101051340">
																		Засечено е необичайно бучене край бреговете на Африка
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 27 дни 
						 	<a title="Наука и технологии" 
						 	class='item-category main-cat-1 cat-1170' href="/nauka-tehnologii/list">
						 		Наука и технологии
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101051079/uganda-e-pomognala-na-ujen-sudan-da-narushi-orajeinoto-embargo-nalojeno-ot-es">
																		Уганда е помогнала на Южен Судан да наруши оръжейното ембарго, наложено от ЕС
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 27 дни 
						 	<a title="Африка" 
						 	class='item-category main-cat-1 cat-1140' href="/afrika/list">
						 		Африка
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101044108/libiiskiat-voenen-komandir-halifa-haftar-pristigna-v-palermo-na-konferencia-za-namirane-na-izhod-ot-krizata-v-libia">
																		Либийският командир Хафтар пристигна в Палермо на конференция за кризата в Либия
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 43 дни 
						 	<a title="Африка" 
						 	class='item-category main-cat-2 cat-1140' href="/afrika/list">
						 		Африка
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101040434/iztrebitel-mig-29-e-katastrofiral-v-egipet">
																		Изтребител МиГ-29 е катастрофирал в Египет
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 53 дни 
						 	<a title="Африка" 
						 	class='item-category main-cat-1 cat-1140' href="/afrika/list">
						 		Африка
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101038476/advokat-na-ubieca-na-arkan-zastrelan-v-iohanesburg">
																		Адвокат на убиеца на Аркан застрелян в Йоханесбург
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 57 дни 
						 	<a title="Европа" 
						 	class='item-category main-cat-1 cat-1140' href="/evropa/list">
						 		Европа
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101038151/nai-malko-chetirima-dushi-baha-ubiti-a-10-otvlecheni-pri-napadenie-v-centralna-libia">
																		Най-малко четирима души бяха убити, а десет - отвлечени при нападение в Централна Либия
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 57 дни 
						 	<a title="Африка" 
						 	class='item-category main-cat-1 cat-1140' href="/afrika/list">
						 		Африка
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101037996">
																		Девет души са ранени при експлозия в центъра на Тунис
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 58 дни 
						 	<a title="Африка" 
						 	class='item-category main-cat-1 cat-1140' href="/afrika/list">
						 		Африка
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101034773/izvadiha-122-10-santimetrovi-pirona-ot-stomaha-na-etiopec">
																		Извадиха 122 десетсантиметрови пирона от стомаха на етиопец
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 65 дни 
						 	<a title="Африка" 
						 	class='item-category main-cat-1 cat-1140' href="/afrika/list">
						 		Африка
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101034506/parlamentat-na-egipet-udalji-izvanrednoto-polojenie-v-stranata">
																		Парламентът на Египет удължи извънредното положение в страната
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 65 дни 
						 	<a title="Африка" 
						 	class='item-category main-cat-2 cat-1140' href="/afrika/list">
						 		Африка
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101030395/otvlakoha-nai-mladia-miliarder-na-afrika">
																		Отвлякоха най-младия милиардер на Африка
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 76 дни 
						 	<a title="Африка" 
						 	class='item-category main-cat-1 cat-1140' href="/afrika/list">
						 		Африка
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101027096/maroko-nama-da-pozvolim-migrantski-lageri-na-nasha-teritoria">
																		Мароко: Няма да позволим мигрантски лагери на наша територия
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 83 дни 
						 	<a title="Африка" 
						 	class='item-category main-cat-2 cat-1140' href="/afrika/list">
						 		Африка
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101022082">
																		Най-малко 94 души са се удавили в езерото Виктория в Танзания
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 96 дни 
						 	<a title="Африка" 
						 	class='item-category main-cat-1 cat-1140' href="/afrika/list">
						 		Африка
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101017672">
																		Холера в Зимбабве, обявено е извънредно положение
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 106 дни 
						 	<a title="Африка" 
						 	class='item-category main-cat-1 cat-1140' href="/afrika/list">
						 		Африка
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101017441/35-dushi-zaginaha-pri-vzriv-na-cisterna-s-gaz-v-nigeria">
																		35 души загинаха при взрив на цистерна с газ в Нигерия
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 106 дни 
						 	<a title="Африка" 
						 	class='item-category main-cat-1 cat-1140' href="/afrika/list">
						 		Африка
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101016862/oon-prizova-apelativnia-sad-na-egipet-da-otmeni-desetki-smartni-prisadi-izdadeni-ot-po-nisshata-sadebna-instancia">
																		ООН призова апелативният съд на Египет да отмени десетки смъртни присъди, издадени от по-нисшата..
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 108 дни 
						 	<a title="Свят" 
						 	class='item-category main-cat-2 cat-1140' href="/svetat/list">
						 		Свят
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101014499/obaviha-izvanredno-polojenie-v-stolicata-na-libia-i-neinite-predgradia">
																		Обявиха извънредно положение в столицата на Либия и нейните предградия
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 114 дни 
						 	<a title="Африка" 
						 	class='item-category main-cat-1 cat-1140' href="/afrika/list">
						 		Африка
						 	</a>
					 	</div>
					</div>
				</div>
							<div class="row-fluid">
					<div class="span12">
						<div>
							<h4>
								<a href="/post/101013089/salzi-i-gnav-dokato-germania-vrashta-cherepi-na-namibia">
																		Сълзи и гняв докато Германия връща черепи на Намибия
								</a>
							</h4>
						</div>
						<div class="time-ago">
							 
							
							Преди 119 дни 
						 	<a title="Европа" 
						 	class='item-category main-cat-2 cat-1140' href="/evropa/list">
						 		Европа
						 	</a>
					 	</div>
					</div>
				</div>
								</div>
	</div>
</div>
<div class="row-fluid">
			<div class="span12 all-news">Всички новини в Африка: <a href="/search/archive/?news-today=1&c=1153&cn=Африка">днес</a> | <a href="/search/archive/?news-yesterday=1&c=1153&cn=Африка">вчера</a> </div>
	</div>
							<div class="banner2" id="module_1_7">
	<div class="html">
		<iframe id='a4020979' name='a4020979' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=ad964b15&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=ad964b15' border='0' alt='' /></a></iframe>

	</div>
</div>

							<div class="banner2" id="module_1_8">
	<div class="html">
		<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='ad6a8db8' name='ad6a8db8' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=ab2e3c10&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=18&cb=INSERT_RANDOM_NUMBER_HERE&n=ab2e3c10' border='0' alt='' /></a></iframe>

<a style="display: block; margin-top: 20px;" href="http://bnr.bg/post/100921280/vijte-dali-vazduhat-v-balgaria-e-zamarsen"><img src="/img/banners/kachestva_vazduh.jpg"></a>
	</div>
</div>

							<style>

@keyframes fadeEffect {
    from {opacity: 0;}
    to {opacity: 1;}
}

</style>
<div class="row-fluid">
	<div class="module hp-most-read module_listing" id="module_1_9">
		<div class="row-fluid module_main_header">
			
			<div class="span12 module_main_header_title module_listing_header">
								<div class="title">
					<h2>Най-четени</h2>
				</div>
								<div class="header-subcategories">
					
					<a href="#" onclick="openTab(event, 'tab1'); return false;" class="tablinks active header-subcategory">Днес</a>
					<a href="#" onclick="openTab(event, 'tab2'); return false;" class="tablinks header-subcategory">Вчера</a>
					<a href="#" onclick="openTab(event, 'tab3'); return false;" class="tablinks header-subcategory">7 дни</a>
					
				</div>
			</div>
			
		</div>
		
		<div class="module_listing_wrapper">
			
			<div id="tab1" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101061693/moje-da-otslabnete-ako-merite-tegloto-si-dva-pati-sedmichno-prez-praznicite"><img src="http://static.bnr.bg/gallery/cr/small/6a0f78a1c035c81882e14181c74a0249.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101061693/moje-da-otslabnete-ako-merite-tegloto-si-dva-pati-sedmichno-prez-praznicite">
																						Можете да отслабнете, ако мерите теглото си два пъти седмично през празниците
										</a>
									</h4>
								</div>
								<div>
																											<small>26.12.18 в 02:35
									<a title="Любопитно" class='item-category main-cat-0 cat-1172' href="/lyubopitno/list">Любопитно</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101061691/izraelski-samoleti-letashti-vav-vazdushnoto-prostranstvo-na-livan-izstrelaha-raketi-blizo-do-damask"><img src="http://static.bnr.bg/gallery/cr/small/da012ca0e4d0ad2dc4ed93d2ce791194.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101061691/izraelski-samoleti-letashti-vav-vazdushnoto-prostranstvo-na-livan-izstrelaha-raketi-blizo-do-damask">
																						Израелски самолети изстреляха ракети близо до Дамаск
										</a>
									</h4>
								</div>
								<div>
																											<small>26.12.18 в 02:18
									<a title="Свят" class='item-category main-cat-0 cat-1140' href="/svetat/list">Свят</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101061692/prezidentite-na-rusia-i-belarus-se-dogovoriha-za-oshte-edna-sreshta-do-kraa-na-2018-a"><img src="http://static.bnr.bg/gallery/cr/small/bb881be2f64571c5d3bce804cccb0a19.jpg" alt="Президенът на Беларус Александър Лукашенко и президентът на Русия Владимир Путин." style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101061692/prezidentite-na-rusia-i-belarus-se-dogovoriha-za-oshte-edna-sreshta-do-kraa-na-2018-a">
																						Президентите на Беларус и Русия се договориха за още една среща до края на 2018-а
										</a>
									</h4>
								</div>
								<div>
																											<small>26.12.18 в 02:22
									<a title="Свят" class='item-category main-cat-0 cat-1140' href="/svetat/list">Свят</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101061704/jiteli-na-bosilegrad-izlizat-na-protest-sreshtu-zamarsavane"><img src="http://static.bnr.bg/gallery/cr/small/d46297571eb208f53dae2bd977943cec.jpg" alt="Двете мини за олово-цинкова руда и мед в селата Караманица и Мусул изливат отпадъчни води с тежки метали в притоците на Драговищица, която се влива в река Струма. " style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101061704/jiteli-na-bosilegrad-izlizat-na-protest-sreshtu-zamarsavane">
																						Жители на Босилеград излизат на екопротест
										</a>
									</h4>
								</div>
								<div>
																											<small>26.12.18 в 07:19
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			<div id="tab2" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101061673/sveshtennik-ot-makedonia-zavarshil-v-keimbridj-izbra-gorna-orahovica"><img src="http://static.bnr.bg/gallery/cr/small/d9bbbdbced8f2922a3d45117f5814257.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101061673/sveshtennik-ot-makedonia-zavarshil-v-keimbridj-izbra-gorna-orahovica">
																						Свещеник от Македония, завършил в Кеймбридж, избра Горна Оряховица
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small>25.12.18 в 17:20 
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101056143/otec-vladimir-doichev-spasitelat-iska-da-vidi-greshnici-koito-jelaat-da-se-promenat"><img src="http://static.bnr.bg/gallery/cr/small/d30ee1a0b3e3d43af5117a6e507b59ca.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101056143/otec-vladimir-doichev-spasitelat-iska-da-vidi-greshnici-koito-jelaat-da-se-promenat">
																						Отец Владимир Дойчев: Спасителят иска да види грешници, които желаят да се променят
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small>25.12.18 в 08:00 
									<a title="България" class='item-category main-cat-1 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101059609/tebe-peem-stanenine-tebe-peem-boga-hvalim"><img src="http://static.bnr.bg/gallery/cr/small/6047cb6380d6b6bf6c57842c4c5c066f.jpg" alt="Снимка: архив" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101059609/tebe-peem-stanenine-tebe-peem-boga-hvalim">
																						Тебе пеем, станенине, тебе пеем, Бога хвалим!
										</a>
									</h4>
								</div>
								<div>
																											<small>25.12.18 в 08:00 
									<a title="България" class='item-category main-cat-0 cat-1139' href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101061586/dadokoledovci-na-motori-obikalat-veliko-tarnovo"><img src="http://static.bnr.bg/gallery/cr/small/26f8a902cdb3491e836f1b9176bfa155.JPG" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101061586/dadokoledovci-na-motori-obikalat-veliko-tarnovo">
																						Дядоколедовци на мотори обикалят Велико Търново и Плевен
										</a>
									</h4>
								</div>
								<div>
																											<small>25.12.18 в 14:34 
									<a title="Любопитно" class='item-category main-cat-0 cat-1172' href="/lyubopitno/list">Любопитно</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
			<div id="tab3" class="tabcontent">
			
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101059938/zashto-mo-predostava-ohranata-na-voenni-skladove-na-chastni-ohranitelni-firmi"><img src="http://static.bnr.bg/vidin/sites/gallery/pictures/2013/02/13/small_13-02-13-15901.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101059938/zashto-mo-predostava-ohranata-na-voenni-skladove-na-chastni-ohranitelni-firmi">
																						Защо и дали МО предоставя охраната на военни складове на частни охранителни фирми?
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small>19.12.18 в 20:43 
									<a title="България" class='item-category main-cat-0 cat-1139'  href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101059497/apteki"><img src="http://static.bnr.bg/gallery/09/small/09bb04c7618f431c6f676dd5580ba862.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101059497/apteki">
																						Малките аптеки готвят протести след новите идеи на НЗОК
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small>19.12.18 в 08:17 
									<a title="Мнения" class='item-category main-cat-0 cat-1169'  href="/mnenie/list">Мнения</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid ">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101059623"><img src="http://static.bnr.bg/gallery/1b/small/1ba49ddf44edbc60fe48201a6ea4807a.jpg" alt="Дъжд и тонове вода в „Арена Армеец“ по време на осмата „Нощ на звездите“" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101059623">
																						Дъжд и тонове вода в „Арена Армеец“ по време на осмата „Нощ на звездите“
										</a>
									</h4>
								</div>
								<div>
									<span class="sound_icon"></span>																		<small>19.12.18 в 12:09 
									<a title="Спорт" class='item-category main-cat-0 cat-1167'  href="/sport/list">Спорт</a></small>
								</div>
							
							</div>
						</div>
					</div>
									<div class="row-fluid last">
						<div class="span12">
							
							<div class="span5">
								<a href="/post/101059840/obrednite-hlabove-ot-ignajden-do-koleda"><img src="http://static.bnr.bg/gallery/cr/small/ba97ce3261601fd9d02f140af7faf665.jpg" alt="" style="width: 100%"/></a>
							</div>
							<div class="span7">
								
								<div>
									<h4>
										<a href="/post/101059840/obrednite-hlabove-ot-ignajden-do-koleda">
																						Обредните хлябове от Игнажден до Коледа
										</a>
									</h4>
								</div>
								<div>
																											<small>20.12.18 в 08:30 
									<a title="България" class='item-category main-cat-0 cat-1139'  href="/bulgaria/list">България</a></small>
								</div>
							
							</div>
						</div>
					</div>
								
			</div>
			
		</div>
	</div>
</div>

						</div>
</div>

			<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class="" id="module_2_1">
	<div class="html">
		<a href="http://bnr.bg/help/list" target="_blank"><img src="http://static.bnr.bg/gallery/b259e2f0da1b5f5b27e5f44b622d8e9d.jpg"></a>
	</div>
</div>

							<div class="" id="module_2_2">
	<div class="html">
		<div style="margin-top: 20px;"><a href="http://detskotobnr.binar.bg/"><img src="http://static.bnr.bg/gallery/3d/3d7e6c26b17069256b4ec433b76c151e.jpg"></a></div>
	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="" id="module_2_3">
	<div class="html">
		<!--/*
  * Innovation Explorer - февруари 2019
  * Това сме ние (БНР) – без срок
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='adbdbfde' name='adbdbfde' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=a9a0d7eb&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE&n=a9a0d7eb' border='0' alt='' /></a></iframe>

	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="" id="module_2_4">
	<div class="html">
		<!--/*
  * БНР Топ 20, Недоносени деца и ЧСУ
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a3ee2dbf' name='a3ee2dbf' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=a77839df&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE&n=a77839df' border='0' alt='' /></a></iframe>

	</div>
</div>

						</div>
	<div class="span3  last">
									<div class="" id="module_2_5">
	<div class="html">
		<!--/*
  * Нашият ден - Доброто - без срок
  * Радиотеатър - без срок
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->
<iframe id='ae778c69' name='ae778c69' src='http://bannermanager.bnr.bg/delivery/afr.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://bannermanager.bnr.bg/delivery/ck.php?n=af2cad28&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bannermanager.bnr.bg/delivery/avw.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE&n=af2cad28' border='0' alt='' /></a></iframe>
	</div>
</div>

						</div>
</div>

	
					</div>
				<div class="sidebar visible-desktop">
							<div class="row-fluid row-layout ">
	<div class="span12 ">
			</div>
</div>

					</div>
			</div>
	</div>

<div class="footer hidden-phone">
	<div class="footer_column_wrapper">
									<div class="row-fluid row-layout ">
	<div class="span3  first">
									<div class="row-fluid " id="module_8_1">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<div class="group_title title">
				<h5>БНР</h5>
			</div>
						<ul class="nav">
							<li class="">
					<a href="/" title="" >
					   					   <span>БНР Новини</span>
					</a>
				</li>
							<li class="">
					<a href="#" title="" target="_blank">
					   					   <span>Слушай БНР</span>
					</a>
				</li>
							<li class="">
					<a href="#" title="" >
					   					   <span>Програми на БНР</span>
					</a>
				</li>
							<li class="">
					<a href="#" title="" >
					   					   <span>Radio Bulgaria (languages)</span>
					</a>
				</li>
							<li class="">
					<a href="http://binar.bg" title="" target="_blank">
					   					   <span>Бинар</span>
					</a>
				</li>
							<li class="">
					<a href="/music" title="" target="_blank">
					   					   <span>Музикална къща</span>
					</a>
				</li>
							<li class=" #">
					<a href="http://detskotobnr.binar.bg/" title="" target="_blank">
					   					   <span>Детското.БНР</span>
					</a>
				</li>
							<li class="">
					<a href="http://archives.bnr.bg/" title="" target="_blank">
					   					   <span>Архивен фонд</span>
					</a>
				</li>
							<li class="last">
					<a href="http://bnr.bg/aboutbnr" title="" target="_blank">
					   					   <span>За БНР</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="row-fluid " id="module_8_2">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<div class="group_title title">
				<h5>Новини</h5>
			</div>
						<ul class="nav">
							<li class=" home">
					<a href="/" title="" >
					   					   <span>Начало</span>
					</a>
				</li>
							<li class="">
					<a href="/bulgaria/list" title="" >
					   					   <span>България</span>
					</a>
				</li>
							<li class="">
					<a href="/svetat/list" title="" >
					   					   <span>Свят</span>
					</a>
				</li>
							<li class="">
					<a href="/biznes/list" title="" >
					   					   <span>Бизнес</span>
					</a>
				</li>
							<li class="">
					<a href="/sport/list" title="" >
					   					   <span>Спорт</span>
					</a>
				</li>
							<li class="">
					<a href="/mnenie/list" title="" >
					   					   <span>Мнения</span>
					</a>
				</li>
							<li class="">
					<a href="/reportaji/list" title="" >
					   					   <span>Репортажи</span>
					</a>
				</li>
							<li class="">
					<a href="/kultura/list" title="" >
					   					   <span>Култура</span>
					</a>
				</li>
							<li class="">
					<a href="/nauka-tehnologii/list" title="" >
					   					   <span>Наука и технологии</span>
					</a>
				</li>
							<li class="">
					<a href="/zdrave/list" title="" >
					   					   <span>Здраве</span>
					</a>
				</li>
							<li class="last">
					<a href="/lyubopitno/list" title="" >
					   					   <span>Любопитно</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span3 ">
									<div class="row-fluid " id="module_8_3">
	<div class="span12 module">
		<div class="footer_menu navbar">
						<div class="group_title title">
				<h5>Радио България</h5>
			</div>
						<ul class="nav">
							<li class="">
					<a href="/radiobulgaria" title="" >
					   					   <span>Български</span>
					</a>
				</li>
							<li class="">
					<a href="/en" title="" >
					   					   <span>English</span>
					</a>
				</li>
							<li class="">
					<a href="/de" title="" >
					   					   <span>Deutsch</span>
					</a>
				</li>
							<li class="">
					<a href="/ru" title="" >
					   					   <span>Русский</span>
					</a>
				</li>
							<li class="">
					<a href="/fr" title="" >
					   					   <span>Français</span>
					</a>
				</li>
							<li class="">
					<a href="/es" title="" >
					   					   <span>Español</span>
					</a>
				</li>
							<li class="">
					<a href="/sr" title="" >
					   					   <span>Српски</span>
					</a>
				</li>
							<li class="">
					<a href="/el" title="" >
					   					   <span>Ελληνικά</span>
					</a>
				</li>
							<li class="">
					<a href="/sq" title="" >
					   					   <span>Shqip</span>
					</a>
				</li>
							<li class="last">
					<a href="/tr" title="" >
					   					   <span>Türkçe</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
</div>

						</div>
	<div class="span3  last">
									<div class="row-fluid " id="module_8_4">
			<img src="/img/logos/logo-white-footer.png" alt="" />
	</div>

							<div class="" id="module_8_5">
	<div class="html">
		<div class="footer-contacts"><h5>Българско Национално Радио</h5>
<p class="footer-cont">
<span class="icon icon-map-pin"></span>София, бул. "Драган Цанков" 4
</p>
<p class="footer-cont">
<a href="tel:02 93 361"><span class="icon icon-phone"></span>02 93 361</a>
</p>
<p class="social-icons">
<a href="https://www.facebook.com/bnradio" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://www.youtube.com/channel/UCoNokfwANJSKM01xa0OwfjQ" target="_blank"><i class="icon-youtube"></i></a>
<!--<a href="#" target="_blank"><i class="icon-twitter"></i></a>
<a href="#" target="_blank"><i class="icon-instagram"></i></a>-->
</p>
<!--<div>
	<a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=844875248&mt=8" target="_blank"><img src="/img/logos/store/ios.svg" width="120"></a>
	<a href="https://play.google.com/store/apps/details?id=com.iosbuild.bnr" target="_blank"><img src="/img/logos/store/android.png" width="120"></a>
</div>-->

</div>
	</div>
</div>

							<div class="" id="module_8_6">
	<div class="html">
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bnr.bg/БНР Портал -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ncnqm.cKd5lp2vXzGQ91wZbf7xbI5qe6Gz3ozYJkaHL.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	</div>
</div>

						</div>
</div>

							<div class="row-fluid row-layout ">
	<div class="span12 ">
									<div class="copyright" id="module_9_1">
	<div class="html">
		<p>Българско национално радио © 2018. Всички права са запазени. </p>
	</div>
</div>

						</div>
</div>

						</div>
</div>


<div class="footer visible-phone text-center">
	<a href="?forceFullVersion=1">Към пълната версия</a>
</div>

<script src="/js/_0445e9e6ad4.js"></script>

	<script src="http://create.bg/bnr/main.js"></script>



<script type="text/javascript">
	$('.menu-subcat li a[href="' + location.pathname + '"]').addClass('active');

if(location.pathname != '/'){	
	$('a[href="'+ $("#pc-title-active").attr('href') +'"]').addClass('active');
}
</script>



<script type="text/javascript">
    window.cookieconsent_options = {"message":"Този уеб сайт използва cookies („бисквитки“), необходими за функционирането му. С използването на сайта вие се съгласявате с употребата на „бисквитки“.","dismiss":"РАЗБРАХ","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>



 
</body>
</html>

